
<!-- Don't display header and menu if its an ajax call -->
    <!DOCTYPE html>
<html lang="fr-FR">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//scripts.static-od.com" />

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/compiled/cyberguerre-v1611823356.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-04-10-2019.json" />

    <link rel="icon" sizes="196x196" href="https://cyberguerre.numerama.com/wp-content/themes/cyberguerre/assets/images/favicons/icon-196x196.png">
    
<!--- head -->

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Homophobe et raciste, un gang de cybercriminels présente ses engagements « éthiques » - Cyberguerre</title>
	<meta name="description" content="Babyk s&#039;engage à ne pas attaquer les œuvres de charité, sauf si elles soutiennent la cause LGBT ou le mouvement Black Lives Matter. C&#039;est la première fois qu&#039;un gang affiche aussi clairement ses opinions politiques dans son choix de cibles." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cyberguerre.numerama.com/10102-homophobe-et-raciste-un-gang-de-cybercriminels-presente-ses-engagements-ethiques.html" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Homophobe et raciste, un gang de cybercriminels présente ses engagements « éthiques » - Cyberguerre" />
	<meta property="og:description" content="Babyk s&#039;engage à ne pas attaquer les œuvres de charité, sauf si elles soutiennent la cause LGBT ou le mouvement Black Lives Matter. C&#039;est la première fois qu&#039;un gang affiche aussi clairement ses opinions politiques dans son choix de cibles." />
	<meta property="og:url" content="https://cyberguerre.numerama.com/10102-homophobe-et-raciste-un-gang-de-cybercriminels-presente-ses-engagements-ethiques.html" />
	<meta property="og:site_name" content="Cyberguerre" />
	<meta property="article:published_time" content="2021-02-04T07:03:54+00:00" />
	<meta property="article:modified_time" content="2021-02-03T18:23:24+00:00" />
	<meta property="og:image" content="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/Pouce-en-lair-1.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1081" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Cyb3rguerre" />
	<meta name="twitter:site" content="@Cyb3rguerre" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cyberguerre.numerama.com' />
<link rel='dns-prefetch' href='//s.w.org' />
        <style>
            .sd-cmp-181cY .sd-cmp-2Pci8:hover {
                background: #e9573f;
                color: white;
            }

            .sd-cmp-Kx3l9 h2.sd-cmp-2H803 {
                font-size: 1.25rem;
                font-weight: 700;
                line-height: 1.5rem;
                text-align: left;
            }

            @media screen and (min-width: 1000px) {
                .sd-cmp-Kx3l9 {
                    max-width: 1000px;
                    top: -1.25rem;
                }
            }
        </style>
        <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/xDJmn/stub" charset="utf-8"></script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/xDJmn/cmp" charset="utf-8" async></script>
            <script type="text/javascript">
          var optidigitalQueue = optidigitalQueue || {};
          optidigitalQueue.cmd = optidigitalQueue.cmd || [];
          var targeting = JSON.parse('{"adUnit":"\/82864103\/cyberguerre.numerama.com","pageTargeting":{"tags":["non-classe","cybercriminalite","ransomware","cyberguerre"],"isSponso":"0","isSafe":"1"}}');
        </script>
        <script async defer type="text/javascript" src="//scripts.static-od.com/setup/?site=cyberguerre" id="optidigital-ad-init" config='{"adUnit":"\/82864103\/cyberguerre.numerama.com","pageTargeting":{"tags":["non-classe","cybercriminalite","ransomware","cyberguerre"],"isSponso":"0","isSafe":"1"}}'></script>
            <script type='text/javascript'>
          function logDebug(text) {
            if (debug_ads) {
              console.log('[Ads] ' + text);
            }
          }

          var debug_ads = true;
          var is_mobile_ads = false;
          if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
            is_mobile_ads = true;
          }
          logDebug('version: ' + is_mobile_ads);
        </script>
    <link rel='https://api.w.org/' href='https://cyberguerre.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F10102-homophobe-et-raciste-un-gang-de-cybercriminels-presente-ses-engagements-ethiques.html" />
<link rel="alternate" type="text/xml+oembed" href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F10102-homophobe-et-raciste-un-gang-de-cybercriminels-presente-ses-engagements-ethiques.html&#038;format=xml" />
    <style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    }

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }
    </style>
            <!-- Google Tag Manager -->
        <script type='text/javascript' src='https://cyberguerre.numerama.com/ads.js'></script>
        <script type="text/javascript">
          // is_mobile_ads must be defined whatever
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '700',
                'postage': '0',
                'agedays': '0',
                'author': 'francoismanens',
                'tags': '{non-classe}{cybercriminalite}{ransomware}',
                'timeless': 'false',
                'publishDate': '03/02/2021',
                'publishTime': "08",
                'publishDay': "4",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-MVQ7ZJG');
        </script>
        <!-- End Google Tag Manager -->
                <script language="JavaScript">
          function _eStat_Whap_loaded_func() {
            eStatWhap.serial('800000000068');
            eStatWhap.send();
          }

          (function () {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
            myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(myscript, s);
          })();

          function estat_new_page() {
            if (typeof eStatWhap != 'undefined') {
              eStatWhap.send();
            }
          }
        </script>
    
<link rel="amphtml" href="https://cyberguerre.numerama.com/10102-homophobe-et-raciste-un-gang-de-cybercriminels-presente-ses-engagements-ethiques.html/amp">
  <meta name="author" content="François Manens" />
  <link rel="image_src" href="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/Pouce-en-lair-1.jpg?fit=1024,1024" />

    <script>
        var ajax_url = "https://cyberguerre.numerama.com/wp-content/mu-plugins/humanoid-core/includes/Core/Ajax/AjaxEndpoint.php";
        var admin_ajax = "https://cyberguerre.numerama.com/wp-admin/admin-ajax.php";
        var is_single = true;
        var theme_url = "//cyberguerre.numerama.com/wp-content/themes/project-n-theme";
    </script>
    <link rel="preload" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css"></noscript>
</head>
<body class="post-template-default single single-post postid-10102 single-format-standard cyberguerre site-id-2 no-js">

        <script>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</script>
    

            <div id="header-container">
                                <nav class="wrap header-container">
                    <ul class="header-container_brand floatleft">
                        <li class="header-container_brand-logo">
                                                            <a class="header-container_brand-logo-link hidden-desktop logo-small" href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com/wp-content/themes/cyberguerre/dist/images/cg-icon.jpg" alt="Cyberguerre"></a>
                                <a class="header-container_brand-logo-link hidden-phone hidden-tablet logo-big" href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com/wp-content/themes/cyberguerre/dist/images/logo-cg-cyan-white.png" alt="Cyberguerre"> <span class='icon-page-next '></span></a>
                                                    </li>
                        <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                            <ul>
                                <li class="header-container_brand-submenu-network">
                                    <ul>
                                        <li class="submenu-network-li facebook-logo"><a href='' class='icon-facebook ' target='_blank'></a></li>
                                        <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/Cyb3rguerre' class='icon-twitter ' target='_blank'></a></li>
                                        <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-SVG_Flipboard_noir ' target='_blank'></a></li>
                                        <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                                        <li class="submenu-network-li rss-logo"><a href='https://cyberguerre.numerama.com/feed/rss/' class='icon-rss ' target='_blank'></a></li>
                                    </ul>
                                </li>
                                                                    <li class="header-container_brand-logo numerama-logo"><a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a></li>
                                                                <li class="header-container_brand-logo frandroid-logo"><a target="_blank" rel="noopener" href="https://www.frandroid.com"></a></li>
                                <li class="header-container_brand-logo humanoid-logo"><a target="_blank" rel="noopener" href="https://humanoid.fr"></a></li>
                            </ul>
                        </li>

                    </ul>
                    <ul class="header-container_taxonomy floatleft">
                                                                                                                                                                                                <li><a href="https://cyberguerre.numerama.com/tag/geopolitique/" data-universename="(Géo)Politique" data-universeslug="geopolitique" class="">(Géo)Politique</a></li>
                                                                                                                                                                                                                                <li><a href="https://cyberguerre.numerama.com/tag/hack/" data-universename="Hack" data-universeslug="hack" class="">Hack</a></li>
                                                                                                                                                                                                                                <li><a href="https://cyberguerre.numerama.com/tag/securite/" data-universename="Sécurité" data-universeslug="securite" class="">Sécurité</a></li>
                                                                                                                                                                                                                                <li><a href="https://cyberguerre.numerama.com/tag/phishing/" data-universename="Phishing" data-universeslug="phishing" class="">Phishing</a></li>
                                                                                                                                                                                                                                <li><a href="https://cyberguerre.numerama.com/tag/enquete/" data-universename="Enquête" data-universeslug="enquete" class="">Enquête</a></li>
                                                                                                                                <div class="clearfix"></div>
                    </ul>
                    <!-- discussion & profil -->
                    <ul class="header-container_options floatleft">
                                                                            <a href="https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html" class="officecode link-to-numerama">par Numerama</a>
                            <div class="clearfix"></div>
                                            </ul>
                </nav>
            </div>

    <!-- SEARCH BOX -->
    <section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"\/modules\/search-result.php","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
        <div id="ctBoc" class="">
            <div class="article-container ajax-container" id="container-post10102"  data-conf='{"prev":10076,"action":"singlePost"}'>
    <div class="post-cover cover-non-classe">
    <noscript><img src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/Pouce-en-lair-1.jpg?resize=1212,712" class="post-cover__background-image"  /></noscript><img data-src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/Pouce-en-lair-1.jpg?resize=1212,712" class="post-cover__background-image"  /></div>
<div class="post-top-area">
    <div class="post-title">
        <h1>Homophobe et raciste, un gang de cybercriminels présente ses engagements «&#160;éthiques&#160;»</h1>
        <div class="post-author-bloc">
            <div class="post-author-bloc_avatar" style="background: url('//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/2020/02/fmane08.jpg?resize=100,100') no-repeat center; background-size: cover;"></div>
            <span class="post-author-bloc_text">
                <span>
                    <a href="https://cyberguerre.numerama.com/author/francoismanens/" rel="author"><span>François Manens</span></a>
                </span>
                 -
                <time datetime="2021-02-04 08:03:54">04 février 2021</time>
        </div>
    </div>

    <ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone">
    <li class="num-breadcrumb_li">
        <a href="https://cyberguerre.numerama.com">Accueil</a>
    </li>
    <li class="num-breadcrumb_li">
        <span>Homophobe et raciste, un gang de cybercriminels présente ses engagements «&#160;éthiques&#160;»</span>
    </li>
</ul>
</div>
    <div id="p10102" class="wrap post" data-previous-post-url="https://cyberguerre.numerama.com/10076-solarwinds-loperation-de-cyberespionnage-massive-en-cache-une-autre.html" data-previous-post-title="SolarWinds : l'opération de cyberespionnage massive en cache une autre">
        <div class="top-bloc hidden-phone">
            <div class="hb__ad hb__ad--header hidden-phone">
            <div style='display:none;' class="Billboard_1"></div>
        </div>
    </div>
        
        <div class="post-content-two-sides">
            <article class="post-content span8 tablet12 phone12">
                    <p class="chapo">Babyk s'engage à ne pas attaquer les œuvres de charité, sauf si elles soutiennent la cause LGBT ou le mouvement Black Lives Matter. C'est la première fois qu'un gang affiche aussi clairement ses opinions politiques dans son choix de cibles. </p>
                                <div style="display:none" class="Mobile_Pos1"></div>
                <p>Un cybercriminel peut-il être de bonne foi ? C’est ce que semblent penser certains d’entre eux. Le 2 février 2021, un gang fraîchement constitué a renommé <a href="https://cyberguerre.numerama.com/5873-rancongiciel-ransomware-comment-font-les-hackers-comment-vous-proteger.html">son rançongiciel</a>, Babuk, en… Babyk. Pour accompagner ce rebranding, il a dévoilé un site dédié à la publication des données des victimes qui ne paieraient pas les demandes de rançons. Auparavant, il publiait déjà ces informations, mais sur un forum de hacker réputé.</p>
<p>Popularisé par le <a href="https://cyberguerre.numerama.com/8550-rancongiciel-un-des-plus-gros-gangs-disparait-mais-ce-nest-pas-une-bonne-nouvelle.html">groupe Maze</a> en 2019, ce moyen de pression pernicieux est désormais généralisé parmi les organisations cybercriminelles. <a href="https://www.bleepingcomputer.com/news/security/babyk-ransomware-wont-hit-charities-unless-they-support-lgbt-blm/">Le Bleeping Computer</a>, spécialiste du sujet, recense 19 blogs du genre. Vous espériez ne pas payer la rançon et restaurer vos données à partir des sauvegardes ? Et bien vous serez confronté à la crise de confiance engendrée par la publication de vos données confidentielles, qui peut contenir des informations sur vos clients, vos employés, et vos secrets d’entreprise.</p>
<figure id="attachment_5917" aria-describedby="caption-attachment-5917" style="width: 1024px" class="wp-caption alignnone"><a href="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/06/Hacker-Code-1.jpg"><noscript><img src="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/06/Hacker-Code-1-1024x577.jpg" alt=""><style>.size-large.wp-image-5917{display:none;}</style></noscript><img class="size-large wp-image-5917" alt="" width="1024" height="577" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/06/Hacker-Code-1-1024x577.jpg" data-srcset="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/06/Hacker-Code-1-1024x577.jpg 1024w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/06/Hacker-Code-1-300x169.jpg 300w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/06/Hacker-Code-1-768x433.jpg 768w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/06/Hacker-Code-1-270x152.jpg 270w" src="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-5917" class="wp-caption-text">Babyk a fait une liste pour expliquer qu’il est un gentil méchant. // Source : Louise Audry pour Numerama</figcaption></figure>                        <div style="display:none" class="Content_1"></div>
                
<p>Mais ce n’est pas tout : Babyk profite également de ce nouveau site pour présenter publiquement ses engagements éthiques, sous la forme d’une liste de cibles qu’il s’engage à ne pas attaquer. Pour rappel, un rançongiciel a la capacité de complètement paralyser l’activité d’une organisation, des moyens de communication aux logiciels en passant par tous les appareils électroniques. Pendant plusieurs jours, voire pendant des mois, les victimes doivent fonctionner « à l’ancienne », sans le soutien de leur système informatique et d’éventuelles machines.</p>
<h2>Des cibles épargnées, sauf…</h2>
<p>Pour certaines organisations, un aussi fort ralentissement de l’activité peut mettre des vies en danger. Hôpitaux, maison de retraite et autres services d’urgence ne peuvent se permettre de fonctionner au ralenti. Elles deviennent donc des cibles de choix pour les malfaiteurs, car enclines à payer rapidement. Mais certains cybercriminels les épargnent pour des raisons éthiques, du moins d’après leurs déclarations. D’autres raisons peuvent motiver cette prétendue démonstration de bon cœur : si leur cyberattaque jouait un rôle dans la mort d’une personne, ils basculeraient de la grande délinquance au crime, avec de lourdes conséquences. L’an dernier, la police avait enquêté sur <a href="https://cyberguerre.numerama.com/7702-comment-une-cyberattaque-a-t-elle-pu-mener-a-la-mort-dune-femme.html">le rôle d’un rançongiciel dans la mort d’une femme</a>, dont l’accès aux urgences avait été retardé. Finalement, <a href="https://cyberguerre.numerama.com/8945-deces-dune-femme-apres-une-cyberattaque-le-lien-nest-finalement-pas-prouve.html">aucun lien</a> n’a été établi.</p>
<p>À partir de ces principes, au début de la <a href="https://www.numerama.com/tag/coronavirus-covid-19/">pandémie</a>, plusieurs gangs s’étaient engagés à <a href="https://cyberguerre.numerama.com/4045-ces-malfaiteurs-jurent-de-ne-pas-attaquer-les-etablissements-de-sante-au-ransomware-la-promesse-est-deja-brisee.html">épargner les établissements de santé</a>. Mais moins d’une semaine plus tard, cette promesse était <a href="https://cyberguerre.numerama.com/3874-une-agence-de-sante-a-ete-ciblee-par-un-rancongiciel-en-pleine-epidemie-de-coronavirus.html">déjà rompue</a>. Il faut aussi garder en tête que le ciblage des cybercriminels manque parfois de précision, et qu’ils ne savent pas toujours quelle est l’organisation qu’ils sont parvenus à contaminer.</p>
<p>Malgré tous ces contre-exemples, Babyk pousse la distinction entre mauvaises et bonnes cibles encore plus loin. Il distingue quatre catégories d’établissements qu’il s’engage à ne pas attaquer, mais précise d’ores et déjà de larges (et graves) exceptions :</p>
<ul>
<li>Les hôpitaux, <strong>sauf </strong>les cliniques de chirurgie esthétique et les cliniques dentaires,</li>
<li>Les organisations à but non lucratif de charité, <strong>sauf</strong> si elles soutiennent la cause LGBT ou Black Lives Matter,</li>
<li>Les écoles, <strong>sauf</strong> les « grandes universités »,</li>
<li>Les « petites entreprises », dont le chiffre d’affaires annuel est inférieur à 4 millions de dollars.</li>
</ul>
<p>Babyk ajoute donc, chose inédite, une dimension politique à ces choix de victimes. Mais quel est son intérêt de faire ces distinctions ? Avoir le cœur plus léger ? Être moins méchant parmi les méchants ? Le mois dernier, l’administrateur d’un autre rançongiciel, Fonix Crypterl, a fait <a href="https://cyberguerre.numerama.com/4745-un-rancongiciel-arrete-son-activite-sexcuse-et-donne-les-cles-de-dechiffrement-aux-victimes.html">son mea culpa</a> sur Twitter, arguant qu’il n’avait lancé son activité criminelle qu’à cause de la situation économique, et qu’il ne voulait plus causer de tort inutile. Peut-être que Babyk espère aussi atteindre un certain équilibre avec ses opinions discriminatoires.</p>
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
    </div>

    
    
    

<footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span>
                    <a href="https://pxhere.com/fr/photo/655144">CCO/PxHere</a>
            </p>
    
        <div class="cyberguerre-end-block-post">
        <div class="end-block--content-container">
            <p class="end-block--title">À propos de CyberGhost</p>
            <div class="end-block--content">
                <p>
                    <a href="https://www.cyberghostvpn.com/offer/nat_o1gj0eeqo&aff_sub2=Numerama" rel="nofollow" target="_blank">CyberGhost</a>, annonceur exclusif de Cyberguerre, est un fournisseur de VPN premium aux tarifs accessibles. Il dispose de milliers de serveurs sécurisés répartis à travers le monde, permettant de délocaliser son adresse IP et de contourner les géoblocages. CyberGhost ne conserve aucune trace de l'activité des utilisateurs. Son application VPN est disponible sur tous les systèmes d’exploitation et appareils connectés et se révèle la plus facile d'accès du marché.
                </p>
                <p><b>En savoir plus sur <a href="https://cyberguerre.numerama.com/comment-le-vpn-cyberghost-renforce-votre-cybersecurite/">la solution VPN de CyberGhost</a></b></p>
            </div>
        </div>
    </div>
    
    
        <ul class="tags-list" style="line-height: 10px; width: calc(100% - 370px) !important;">
                    <li><a href="https://cyberguerre.numerama.com/category/non-classe/">Non classé</a></li>
                    <li><a href="https://cyberguerre.numerama.com/tag/cybercriminalite/">Cybercriminalité</a></li>
                    <li><a href="https://cyberguerre.numerama.com/tag/ransomware/">ransomware</a></li>
            </ul>
    
    <div class="comments-count">
            </div>

</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=&text=Homophobe+et+raciste%2C+un+gang+de+cybercriminels+pr%C3%A9sente+ses+engagements+%C2%AB%C2%A0%C3%A9thiques%C2%A0%C2%BB&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=&title=Homophobe et raciste, un gang de cybercriminels présente ses engagements «&#160;éthiques&#160;»" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=&title=Homophobe+et+raciste%2C+un+gang+de+cybercriminels+pr%C3%A9sente+ses+engagements+%C2%AB%C2%A0%C3%A9thiques%C2%A0%C2%BB" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
        <div class="clearfix"></div>

</article>
            <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div class="hb__ad hb__ad--side">
            <div style='display:none;' class="HalfpageAd_1"></div>
        </div>
    </div></div>        </div>
        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            
	<section class="related-article">
		<header>
			<p>Vous aimerez peut-être</p>
		</header>
                                                            <article class="post-grid" id="6ed85cfa3ced9ee79a055bf4b89cb548">
    </article>
<script type="application/javascript">
  var objectDiv = document.querySelector('#' + CSS.escape("6ed85cfa3ced9ee79a055bf4b89cb548"));
  objectDiv.innerHTML += "    <div class=\"sponsoring-icon tooltip\" title=\"Contenu sponsoris\u00e9\"><a class=\"sponsoring-engagement-lin\"  href=\"https:\/\/cyberguerre.numerama.com\/les-contenus-sponsorises-nos-engagements\/\" target=\"_blank\"><\/a><\/div>    <a class=\"floatleft\" href=\"\/\/cyberguerre.numerama.com\/humanoid-native-c-cyberghost?s_id=4&sp_id=22&c_id=1020\" title=\"Un VPN pour am\u00e9liorer la confidentialit\u00e9 de vos donn\u00e9es\" target=\"_blank\" rel=\"nofollow noopener\">\n        <div class=\"cover-preview\">\n            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                            <noscript><img src=\"https:\/\/cyberguerre.numerama.com\/wp-content\/themes\/cyberguerre\/assets\/images\/native\/cyberghost\/bloc_0.png\" class=\"cover-preview_img\" alt=\"Un VPN pour am\u00e9liorer la confidentialit\u00e9 de vos donn\u00e9es\"  \/><\/noscript><img data-src=\"https:\/\/cyberguerre.numerama.com\/wp-content\/themes\/cyberguerre\/assets\/images\/native\/cyberghost\/bloc_0.png\" class=\"cover-preview_img\" alt=\"Un VPN pour am\u00e9liorer la confidentialit\u00e9 de vos donn\u00e9es\" data-sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"  \/>                    <\/div>\n        <p class=\"title\"> Un VPN pour am\u00e9liorer la confidentialit\u00e9 de vos donn\u00e9es<\/p>\n    <\/a>\n    <img src=\"\/\/cyberguerre.numerama.com\/humanoid-native-p-cyberghost?s_id=4&amp;sp_id=22&amp;c_id=1020&amp;rand=81951\" class=\"p-native\" width=\"1\" height=\"1\" style=\"width: 1px; height: 1px\" \/>\n    ";
</script>

        								<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/10008-rate-un-cybercriminel-repenti-publie-un-outil-contre-son-ransomware-mais-il-ne-fonctionne-pas.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/Clé-maître.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/Clé-maître.jpg?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/Clé-maître.jpg?resize=100,67 100w," class="cover-preview_img" alt="Raté : un cybercriminel repenti publie un outil contre son ransomware, mais il ne fonctionne pas"  /></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/Clé-maître.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/Clé-maître.jpg?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/Clé-maître.jpg?resize=100,67 100w," class="cover-preview_img" alt="Raté : un cybercriminel repenti publie un outil contre son ransomware, mais il ne fonctionne pas" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Raté : un cybercriminel repenti publie un outil contre son ransomware, mais il ne fonctionne pas</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://cyberguerre.numerama.com/tag/cybercriminalite/">Cybercriminalité</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/ransomware/">ransomware</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >01 février 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/8550-rancongiciel-un-des-plus-gros-gangs-disparait-mais-ce-nest-pas-une-bonne-nouvelle.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/10/Film-Rançon.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/10/Film-Rançon.jpg?resize=182,127 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/10/Film-Rançon.jpg?resize=100,67 100w," class="cover-preview_img" alt="Rançongiciel : un des plus gros gangs disparaît, mais ce n’est pas une bonne nouvelle"  /></noscript><img data-src="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/10/Film-Rançon.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/10/Film-Rançon.jpg?resize=182,127 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/10/Film-Rançon.jpg?resize=100,67 100w," class="cover-preview_img" alt="Rançongiciel : un des plus gros gangs disparaît, mais ce n’est pas une bonne nouvelle" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Rançongiciel : un des plus gros gangs disparaît, mais ce n’est pas une bonne nouvelle</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://cyberguerre.numerama.com/tag/cybercriminalite/">Cybercriminalité</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/ransomware/">ransomware</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >29 octobre 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/9916-ddos-des-gangs-sacharnent-sur-les-victimes-qui-ne-cedent-pas-a-leur-rancongiciel.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/04/Dollars-américain-2.jpg?resize=182,127" srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/04/Dollars-américain-2.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/04/Dollars-américain-2.jpg?resize=100,67 100w," class="cover-preview_img" alt="DDoS : des gangs s'acharnent sur les victimes qui ne cèdent pas à leur rançongiciel"  /></noscript><img data-src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/04/Dollars-américain-2.jpg?resize=182,127" data-srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/04/Dollars-américain-2.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/04/Dollars-américain-2.jpg?resize=100,67 100w," class="cover-preview_img" alt="DDoS : des gangs s'acharnent sur les victimes qui ne cèdent pas à leur rançongiciel" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> DDoS : des gangs s'acharnent sur les victimes qui ne cèdent pas à leur rançongiciel</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://cyberguerre.numerama.com/tag/cybercriminalite/">Cybercriminalité</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/ransomware/">ransomware</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >25 janvier 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/8902-des-cybercriminels-achetent-des-pubs-facebook-pour-enfoncer-leurs-victimes.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/06/Facebook-stock.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/06/Facebook-stock.jpg?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/06/Facebook-stock.jpg?resize=100,67 100w," class="cover-preview_img" alt="Des cybercriminels achètent des pubs Facebook pour enfoncer leurs victimes"  /></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/06/Facebook-stock.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/06/Facebook-stock.jpg?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/06/Facebook-stock.jpg?resize=100,67 100w," class="cover-preview_img" alt="Des cybercriminels achètent des pubs Facebook pour enfoncer leurs victimes" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Des cybercriminels achètent des pubs Facebook pour enfoncer leurs victimes</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://cyberguerre.numerama.com/tag/cybercriminalite/">Cybercriminalité</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/facebook/">Facebook</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/ransomware/">ransomware</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >17 novembre 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        		<div class="clearfix"></div>
	</section>

        </div>
        <div class="block bg-grey multiplex-container is-hidden-phone hidden-phone hidden-tablet">
    <div id="optidigital-adslot-Multiplex" style="display: none;" class="Multiplex"></div>
</div>    </section>

    <section class="bg-body wrap hidden-desktop">
                <div class="OUTBRAIN" id="outbrain-container" data-src="https://cyberguerre.numerama.com/10102-homophobe-et-raciste-un-gang-de-cybercriminels-presente-ses-engagements-ethiques.html" data-widget-id="MB_1"></div>
        <script>
          if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads && typeof is_single !== 'undefined' && is_single) {
            if (typeof document.$outbrainLoaded == "undefined"){
              var $outbrainScript = document.createElement('script');

              $outbrainScript.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
              $outbrainScript.setAttribute('async', 'async');

              var $outbrainBlock = document.getElementById('outbrain-container');
              if ($outbrainBlock !== null) {
                $outbrainBlock.appendChild($outbrainScript);
                document.$outbrainLoaded = true;
              }
            }else if (typeof OBR.extern == "object"){
              // research widget
              console.log("Ads: OBR research widget");
              OBR.extern.researchWidget();
            }
          }
        </script>
            </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
    <header>
        <p>Non classé : les dernières actualités</p>
    </header>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/10124-solarwinds-les-hackers-ont-pu-espionner-les-emails-pendant-presque-un-an.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/Soleil-.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/Soleil-.jpg?resize=313,206 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/Soleil-.jpg?resize=100,67 100w," class="cover-preview_img" alt="SolarWinds : les hackers ont pu espionner les emails pendant presque un an"  /></noscript><img data-src="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/Soleil-.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/Soleil-.jpg?resize=313,206 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/Soleil-.jpg?resize=100,67 100w," class="cover-preview_img" alt="SolarWinds : les hackers ont pu espionner les emails pendant presque un an" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> SolarWinds : les hackers ont pu espionner les emails pendant presque un an</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 42 minutes</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/10076-solarwinds-loperation-de-cyberespionnage-massive-en-cache-une-autre.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/SUnburst-44.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/SUnburst-44.jpg?resize=313,206 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/SUnburst-44.jpg?resize=100,67 100w," class="cover-preview_img" alt="SolarWinds : l'opération de cyberespionnage massive en cache une autre"  /></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/SUnburst-44.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/SUnburst-44.jpg?resize=313,206 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/SUnburst-44.jpg?resize=100,67 100w," class="cover-preview_img" alt="SolarWinds : l'opération de cyberespionnage massive en cache une autre" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> SolarWinds : l'opération de cyberespionnage massive en cache une autre</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 23 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/10061-ransomware-pourquoi-les-gangs-ne-sont-pas-pres-de-sarreter.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/film-la-rancon-ransom.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/film-la-rancon-ransom.jpg?resize=313,206 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/film-la-rancon-ransom.jpg?resize=100,67 100w," class="cover-preview_img" alt="Ransomware : pourquoi les gangs ne sont pas près de s'arrêter"  /></noscript><img data-src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/film-la-rancon-ransom.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/film-la-rancon-ransom.jpg?resize=313,206 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/film-la-rancon-ransom.jpg?resize=100,67 100w," class="cover-preview_img" alt="Ransomware : pourquoi les gangs ne sont pas près de s'arrêter" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Ransomware : pourquoi les gangs ne sont pas près de s'arrêter</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 12:50</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/10020-attention-a-ces-phishings-francais-qui-ne-disparaissent-jamais.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/phishing-à-la-ligne.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/phishing-à-la-ligne.jpg?resize=313,206 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/phishing-à-la-ligne.jpg?resize=100,67 100w," class="cover-preview_img" alt="Faites attention à ces 3 phishings français qui ne disparaissent jamais"  /></noscript><img data-src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/phishing-à-la-ligne.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/phishing-à-la-ligne.jpg?resize=313,206 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/phishing-à-la-ligne.jpg?resize=100,67 100w," class="cover-preview_img" alt="Faites attention à ces 3 phishings français qui ne disparaissent jamais" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Faites attention à ces 3 phishings français qui ne disparaissent jamais</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >02 février 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/10008-rate-un-cybercriminel-repenti-publie-un-outil-contre-son-ransomware-mais-il-ne-fonctionne-pas.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/Clé-maître.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/Clé-maître.jpg?resize=313,206 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/Clé-maître.jpg?resize=100,67 100w," class="cover-preview_img" alt="Raté : un cybercriminel repenti publie un outil contre son ransomware, mais il ne fonctionne pas"  /></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/Clé-maître.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/Clé-maître.jpg?resize=313,206 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/Clé-maître.jpg?resize=100,67 100w," class="cover-preview_img" alt="Raté : un cybercriminel repenti publie un outil contre son ransomware, mais il ne fonctionne pas" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Raté : un cybercriminel repenti publie un outil contre son ransomware, mais il ne fonctionne pas</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >01 février 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/9995-malgre-les-tentatives-pour-le-detruire-le-botnet-trickbot-est-deja-de-retour.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/trickbot-est-de-retour-jpg.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/trickbot-est-de-retour-jpg.jpg?resize=313,206 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/trickbot-est-de-retour-jpg.jpg?resize=100,67 100w," class="cover-preview_img" alt="Malgré les tentatives pour le détruire, le botnet TrickBot est déjà de retour"  /></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/trickbot-est-de-retour-jpg.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/trickbot-est-de-retour-jpg.jpg?resize=313,206 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/trickbot-est-de-retour-jpg.jpg?resize=100,67 100w," class="cover-preview_img" alt="Malgré les tentatives pour le détruire, le botnet TrickBot est déjà de retour" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Malgré les tentatives pour le détruire, le botnet TrickBot est déjà de retour</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >01 février 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
        <div class="clearfix"></div>
</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
                    </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":10076,"action":"singlePost"}'>
    </div>
</div>
<!-- Don't display header and menu if its an ajax call -->
    </div>
    <script class="template-newsletter-form" type="text/template"></script>    <div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">4</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Homophobe et raciste, un gang de cybercriminels présente ses engagements «&#160;éthiques&#160;»</span></p>
        <ul class="progress-bar_menu">
                        <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=&text=Homophobe et raciste, un gang de cybercriminels présente ses engagements «&#160;éthiques&#160;»&via=Cyb3rguerre" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
    
<!-- MAIN END HERE -->
    </div>
</div>

<footer id="site-footer">
    <div class="footer-container">
        <nav class="wrap tablet12 phone12">
            <a href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com/wp-content/themes/cyberguerre/dist/images/logo-cg-white.svg" alt="Cyberguerre"></a>
            <ul class="footer-container_menu hidden-tablet hidden-phone">
                <li><a href="https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html">À propos</a></li>
                <li><a href="//www.numerama.com/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
        <div class="clearfix"></div>
        <ul class="footer-responsive-informations hidden-desktop hidden-phone tablet12">
            <li class="tablet3"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            <li class="tablet3"><a href="#" class="js-open-consent-modal">Préférences</a></li>
            <li class="tablet3"><a href="https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html">À propos</a></li>
            <li class="tablet3"><a href="//www.numerama.com/contact/">Contact</a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone4 centered"><a href="https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html">À propos</a></li>
            <li class="phone4 centered"><a href="//www.numerama.com/contact/">Contact</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
</footer>

<div id="js-cookies-bar" class="cookies-bar">
    <div class="cookies-bar__text">
        <p class="title">🍪 Coucookie !</p>
        <p>Si nous utilisons des cookies et retenons des données anonymisées, c’est pour nous aider à mieux faire notre travail de mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent. Bref, rien qui ne sort de notre activité de média.</p>
        <p>Vous pouvez toutefois <a id="js-open-consent-modal" class="js-open-consent-modal" href="#">ajuster les paramètres</a> vous concernant : vous ne verrez pas moins de pub sur Numerama, mais elles seront moins ciblées. En cliquant sur « J'accepte », vous acceptez l'utilisation par Numerama de cookies publicitaires et de mesure d'audience fine.</p>
    </div><!--
    --><div class="cookies-bar__button">
        <p><a id="js-cookies-bar-accept" href="#">J'accepte</a></p>
    </div>
</div>

<div id="js-cookies-personalize" class="js-cookies-personalize cookies-modal">
    <div class="cookies-modal__content">
        <div class="cookies-modal__close js-adx-close-modal">
            <span>&times;</span>
        </div>
        <div class="materialize cookies-modal__configure">
            <p class="title">Préférences cookies</p>
            <p>Afin de vous proposer du contenu de qualité, nos outils de mesure d'audience et notre régie publicitaire déposent des cookies et stockent ou accèdent à des données sur votre appareil. Ces données nous permettent de vous proposer un contenu et des publicités personnalisés. Ces services requièrent votre consentement pour collecter et utiliser vos données personnelles.</p>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Mesures d'audiences précises</span><!--
                        --><span class="label-lever">
                            <input name="tracking_precision" id="tracking_precision" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Annonces personnalisées par Google</span><!--
                        --><span class="label-lever">
                            <input name="google_personalized_ads" id="google_personalized_ads" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <p class="cookies-modal__save">
                <a href="#" class="js-adx-close-modal">Sauvegarder</a>
            </p>
            <p class="cookies-modal__legal-mentions"><a href="https://www.numerama.com/mentions-legales">Lire les mentions légales</a></p>
        </div>
    </div>
</div>

<script src="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/compiled/main-v1608712147.js" type="text/javascript"></script>
    <script src="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/compiled/cyberguerre-v1608013679.js" type="text/javascript"></script>
    
<script src="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/compiled/post-v1608013676.js" type="text/javascript"></script>
        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript' src='https://cyberguerre.numerama.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.numerama.com @ 2021-02-04 15:12:22 by W3 Total Cache
-->