<!DOCTYPE html>
<!--
==============================================================
===== Et vous n'avez encore rien vu ... ======================
==============================================================
    _ __  _   _ _ __ ___   ___ _ __ __ _ _ __ ___   __ _
   | '_ \| | | | '_ ` _ \ / _ \ '__/ _` | '_ ` _ \ / _` |
   | | | | |_| | | | | | |  __/ | | (_| | | | | | | (_| |
   |_| |_|\__,_|_| |_| |_|\___|_|  \__,_|_| |_| |_|\__,_|

==============================================================
=============================== https://humanoid.fr/ ==========
==============================================================
-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
	
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//cyberguerre.numerama.com//content/themes/project-n-theme/resources/assets/compiled/cyberguerre-v1550762168.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-09-02-2017.json" />

    <link rel="icon" sizes="196x196" href="https://cyberguerre.numerama.com//content/themes/cyberguerre/resources/assets/images/favicons/icon-196x196.png">
        
<!--- head -->
<title>Comment les Emirats arabes unis ont tenté de racheter des failles « zero days » à… un journaliste américain ? - Cyberguerre</title>

<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Fortement soupçonnée d’être liée à une entreprise de cyberespionnage opérant pour le compte du gouvernement émirien, la société Haboob, elle-même spécialisée dans la cybersécurité, a pensé flairer la bonne affaire en contactant un journaliste américain dans le cadre d’un rachat de failles zero days."/>
<link rel="canonical" href="https://cyberguerre.numerama.com/1109-comment-les-emirats-arabes-unis-ont-tente-de-racheter-des-failles-zero-days-a-un-journaliste-americain.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Comment les Emirats arabes unis ont tenté de racheter des failles « zero days » à… un journaliste américain ? - Cyberguerre" />
<meta property="og:description" content="Fortement soupçonnée d’être liée à une entreprise de cyberespionnage opérant pour le compte du gouvernement émirien, la société Haboob, elle-même spécialisée dans la cybersécurité, a pensé flairer la bonne affaire en contactant un journaliste américain dans le cadre d’un rachat de failles zero days." />
<meta property="og:url" content="https://cyberguerre.numerama.com/1109-comment-les-emirats-arabes-unis-ont-tente-de-racheter-des-failles-zero-days-a-un-journaliste-americain.html" />
<meta property="og:site_name" content="Cyberguerre" />
<meta property="article:section" content="Non classé" />
<meta property="article:published_time" content="2019-03-20T10:35:30+01:00" />
<meta property="article:modified_time" content="2019-03-20T10:35:30+01:00" />
<meta property="og:updated_time" content="2019-03-20T10:35:30+01:00" />
<meta property="og:image" content="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/03/daniel-zacatenco-363505-unsplash-1024x668.jpg" />
<meta property="og:image:secure_url" content="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/03/daniel-zacatenco-363505-unsplash-1024x668.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="668" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Fortement soupçonnée d’être liée à une entreprise de cyberespionnage opérant pour le compte du gouvernement émirien, la société Haboob, elle-même spécialisée dans la cybersécurité, a pensé flairer la bonne affaire en contactant un journaliste américain dans le cadre d’un rachat de failles zero days." />
<meta name="twitter:title" content="Comment les Emirats arabes unis ont tenté de racheter des failles « zero days » à… un journaliste américain ? - Cyberguerre" />
<meta name="twitter:image" content="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/03/daniel-zacatenco-363505-unsplash.jpg" />
<meta name="twitter:creator" content="@ghuvelin" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cyberguerre.numerama.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='https://cyberguerre.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F1109-comment-les-emirats-arabes-unis-ont-tente-de-racheter-des-failles-zero-days-a-un-journaliste-americain.html" />
<link rel="alternate" type="text/xml+oembed" href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F1109-comment-les-emirats-arabes-unis-ont-tente-de-racheter-des-failles-zero-days-a-un-journaliste-americain.html&#038;format=xml" />
        <script type='text/javascript'>
            var nextSlotId = 1;
            function generateNextSlotName() {
              var id = nextSlotId++;
              return 'prsh-slot-' + id;
            }

            function logDebug(text) {
              if (debug_ads) {
                console.log('[Ads] ' + text);
              }
            }
        
            function cloneAd(ad_name, div_name, targeting) {
              if (typeof googletag === 'undefined') { // protect against adblock errors
              logDebug('Gogletag not loaded. Fail silently');
                return false;
              }

              if (ad_name === 'header_ad') {
                logDebug('Cloned header_ad into ' + div_name);
                dfp_create_header_slot(div_name, targeting);
              } else {
                // We don't want to show core ads on desktop only. But side need to be visible
                if (!(is_single && !is_mobile_ads && ad_name !== 'side_1')) {
                  logDebug('Cloned ' + ad_name + " into " + div_name);
                  dfp_create_side_slot(ad_name, div_name, targeting);
                }
              }
            }

            var debug_ads = true;
            var is_mobile_ads = false;
            if ((!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches)){
              is_mobile_ads = true;
            }
            logDebug('version: ' + is_mobile_ads);
        </script>
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            var ad_slots = {};
            var ad_banner_size = ['fluid', [300, 50], [728, 90], [970, 250], [320, 50], [468, 60], [970, 90], [1000, 250]];
            var ad_core_size = ['fluid', [1, 1], [300, 250], [300, 600]];
            var ad_banner_mapping = null;
            var ad_middle_position = 11;
            var ad_current_page_tags = [];
        </script>
                <script>
        // Set cookie
        function setCookieFor30minutes(nameCookie) {
          var date = new Date();
          date.setTime(date.getTime() + (30 * 60 * 1000)); // 30 minutes
          var expires = 'expires=' + date.toUTCString();
          document.cookie = nameCookie + '=1;' + expires + ';path=/';
        }

        var nameCookie = 'havevisitedcyberguerre';
        setCookieFor30minutes(nameCookie);

        var ad_template = 'article';
        ad_current_page_tags = ["cyberguerre"];
        var is_test_env = '';

        function dfp_create_header_slot(div_name) {
          googletag.cmd.push(function() {
            var newSlot = googletag.defineSlot('/82864103/numerama_article_header', ad_banner_size, div_name);
            if (is_test_env) {
              newSlot.setTargeting('env', 'test');
            }
            newSlot.setTargeting('tags', ['cyberguerre']);
            newSlot.defineSizeMapping(ad_banner_mapping);
            newSlot.addService(googletag.pubads());

            googletag.display(div_name);
            googletag.pubads().refresh([newSlot]);
            logDebug('Done new header slot ' + div_name);
          });
        }

        function dfp_create_side_slot(ad_name, div_name) {
          googletag.cmd.push(function() {
            var newSlot = googletag.defineSlot('/82864103/numerama_article_' + ad_name, ad_core_size, div_name);
            if (is_test_env) {
              newSlot.setTargeting('env', 'test');
            }
            newSlot.setTargeting('tags', ['cyberguerre']);
            newSlot.addService(googletag.pubads());

            googletag.display(div_name);
            googletag.pubads().refresh([newSlot]);
            logDebug('Done new ' + ad_name + ' slot ' + div_name);
          });
        }

        function dfp_create_bottom_slot() {
            // Create empty div to prevent javascript error from parent theme
        }

        function dfp_get_banner_mapping(googletag) {
          // definition_des_size_mapping
          return ad_banner_mapping = googletag.sizeMapping() // Header
            .addSize([0, 0], [])
            .addSize([320, 200], ['fluid', [320, 50], [300, 50], [300, 100], [300, 250]])
            .addSize([480, 200], ['fluid', [320, 50], [468, 60], [300, 100], [300, 250]])
            .addSize([728, 200], ['fluid', [468, 60], [728, 90], [300, 250] ])
            .addSize([1050, 200], ['fluid', [728, 90], [970, 90], [970, 250], [1000, 250]])
            .build();
        }

        googletag.cmd.push(function() {
          ad_banner_mapping = dfp_get_banner_mapping(googletag);

          if (is_mobile_ads) {
            if (is_single === false) {
              ad_slots['header_ad'] = googletag.defineSlot('/82864103/numerama_article_header', ad_banner_size, 'header_ad').defineSizeMapping(ad_banner_mapping).addService(googletag.pubads());
            }
          } else { // desktop
            ad_slots['header_ad'] = googletag.defineSlot('/82864103/numerama_article_header', ad_banner_size, 'header_ad').defineSizeMapping(ad_banner_mapping).addService(googletag.pubads());
            ad_slots['side_ad'] = googletag.defineSlot('/82864103/numerama_article_1', [[300, 250], [300, 600]], 'core_ad').addService(googletag.pubads());
          }

          if (is_test_env) {
            googletag.pubads().setTargeting('env', 'test');
          }

          googletag.pubads().setTargeting('tags', ad_current_page_tags);
          googletag.pubads().setTargeting('isSponso', '1');
          googletag.pubads().enableSingleRequest();
          googletag.pubads().collapseEmptyDivs();
          googletag.pubads().disableInitialLoad();
          googletag.enableServices();

          logDebug('Called ' + is_mobile_ads + ' init');
        });
        </script>
        <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","name":"Cyberguerre","url":"https:\/\/cyberguerre.numerama.com\/","sameAs":["https:\/\/twitter.com\/Cyb3rguerre"],"logo":{"@type":"ImageObject","url":"https:\/\/cyberguerre.numerama.com\/\/content\/themes\/cyberguerre\/resources\/assets\/images\/favicons\/icon-196x196.png","width":"196","height":"196"}}</script>
        <script type="application/ld+json">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</script>
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/cyberguerre.numerama.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/cyberguerre.numerama.com\/1109-comment-les-emirats-arabes-unis-ont-tente-de-racheter-des-failles-zero-days-a-un-journaliste-americain.html","name":"Comment les Emirats arabes unis ont tent\u00e9 de racheter des failles \u00ab&#160;zero days&#160;\u00bb \u00e0\u2026 un journaliste am\u00e9ricain&#160;?"}}]}</script>
    	<style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    } 

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }
	</style>
	
<link rel="amphtml" href="https://cyberguerre.numerama.com/1109-comment-les-emirats-arabes-unis-ont-tente-de-racheter-des-failles-zero-days-a-un-journaliste-americain.html/amp">
        <!-- Google Tag Manager -->
        <script type='text/javascript' src='https://cyberguerre.numerama.com/ads.js'></script>
        <script type="text/javascript">
          // is_mobile_ads must be defined whatever
          var getConsentCookie = function (name) {
            var value = '; ' + document.cookie;
            var parts = value.split('; ' + name + '=');
            if (parts.length === 2) {
              return parts.pop().split(';').shift();
            }
          };

          var scriptVersionName = 'purch';
          if (typeof is_mobile_ads !== undefined || is_mobile_ads) {
             scriptVersionName = 'adx';
          }
          // Remove old cookie
          var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
          if (oldConsentExpressed !== undefined) {
            document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
          }

          // Read cookie consent
          var consentExpressed = getConsentCookie('consentexpressed');

          if (consentExpressed === undefined) {
            consentExpressed = 0;
          } else {
            consentExpressed = parseInt(consentExpressed);
          }
          var gaTrackingPrecision = 0;
          var inHouseCookie = getConsentCookie('inhouseconsent');
          if (inHouseCookie !== undefined) {
            var data = JSON.parse(inHouseCookie);
            if (data.tracking_precision !== undefined) {
              if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
              } else {
                gaTrackingPrecision = 0;
              }
            }
          } else {
            if (consentExpressed === 1) {
              gaTrackingPrecision = 1;
            } else {
              gaTrackingPrecision = 0;
            }
          }
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '600',
                'postage': '0',
                'agedays': '0',
                'author': 'PalmerCarmack',
                'tags': '{non-classe}',
                'timeless': 'false',
                'publishDate': '20/03/2019',
                'publishTime': "10",
                'publishDay': "3",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName,
            'consentExpressed': consentExpressed,
            'gaTrackingPrecision': gaTrackingPrecision
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-MVQ7ZJG');
        </script>
        <!-- End Google Tag Manager -->
                <script language="JavaScript">
          function _eStat_Whap_loaded_func() {
            eStatWhap.serial('800000000068');
            eStatWhap.send();
          }

          (function () {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
            myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(myscript, s);
          })();

          function estat_new_page() {
            if (typeof eStatWhap != 'undefined') {
              eStatWhap.send();
            }
          }
        </script>
    <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://cyberguerre.numerama.com/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>  <meta name="author" content="Grégoire Huvelin" />
  <link rel="image_src" href="//c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/03/daniel-zacatenco-363505-unsplash.jpg?fit=1024,1024" />

    <script>
        var ajax_url = "https://cyberguerre.numerama.com/ajax.php";
        var ajax_login_url = "https://cyberguerre.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//cyberguerre.numerama.com//content/themes/project-n-theme";
    </script>

</head>
<body class="post-template-default single single-post postid-1109 single-format-standard cyberguerre site-id-2">
        <div id="header-container">
    <nav class="wrap header-container">
        <ul class="header-container_brand floatleft">
            <li class="header-container_brand-logo">
                <a class="header-container_brand-logo-link hidden-desktop " href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com//content/themes/cyberguerre/resources/assets/images/logo-cg-blue.svg" alt="Cyberguerre"></a>
                <a class="header-container_brand-logo-link hidden-phone hidden-tablet" href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com//content/themes/cyberguerre/resources/assets/images/logo-cg-blue.svg" alt="Cyberguerre"> <span class='icon-page-next '></span></a>
            </li>
            <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                <ul>
                    <li class="header-container_brand-submenu-network">
                        <ul>
                            <li class="submenu-network-li facebook-logo"><a href='' class='icon-facebook ' target='_blank'></a></li>
                            <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/Cyb3rguerre' class='icon-twitter ' target='_blank'></a></li>
                            <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-flipboard ' target='_blank'></a></li>
                            <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                            <li class="submenu-network-li rss-logo"><a href='https://cyberguerre.numerama.com/feed/rss/' class='icon-rss ' target='_blank'></a></li>
                        </ul>
                    </li>
                    <li class="header-container_brand-logo numerama-logo"><a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a></li>
                    <li class="header-container_brand-logo frandroid-logo"><a href='https://www.frandroid.com' class='icon-frandroid-letter ' target='_blank'></a></li>
                    <li class="header-container_brand-logo humanoid-logo"><a href='https://humanoid.fr' class='icon-humanoid-letter ' target='_blank'></a></li>
                </ul>
            </li>
        </ul>
        <!-- discussion & profil -->
        <ul class="header-container_options floatleft">
                        <a href="https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html" class="officecode link-to-numerama">par Numerama</a>
            <div class="clearfix"></div>
        </ul>
    </nav>

</div>

<section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"modules.search-result","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
<script id="login-popup" type="text/template">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</script>

        <div id="ctBoc">
                    <div class="post-summary" style="opacity: 0; display: none" >
    <ul>
        <li>
            <a>
                Sommaire
            </a>
        </li>
        <li class="summary-entry summary-model">
            <a href="">
            </a>
        </li>
        </ul>
</div>    

<div class="article-container ajax-container" id="container-post1109"  data-conf='{"prev":1095,"action":"singlePost"}'>
    <div class="post-cover cover-non-classe" style="background-image:url(https://cyberguerre.numerama.com//content/uploads/sites/2/2019/03/daniel-zacatenco-363505-unsplash.jpg)"></div>
<div class="wrap post-top-area">
    <div class="post-title">
        <h1>Comment les Emirats arabes unis ont tenté de racheter des failles «&#160;zero days&#160;» à… un journaliste américain&#160;?</h1>
        <div class="post-author-bloc">
            <div class="post-author-bloc_avatar" style="background: url('//c1.lestechnophiles.com/cyberguerre.numerama.com//content/themes/project-n-theme/resources/assets/images/authors/numerama.png?resize=50,50') no-repeat center; background-size: cover;"></div>
                        <span class="post-author-bloc_text">
                <span>
                    <a href="https://cyberguerre.numerama.com/author/palmercarmack/" rel="author"><span>Grégoire Huvelin</span></a>
                </span>
                 -
                <time datetime="2019-03-20 10:35:30">il y a 1 heure</time>
        </div>
    </div>

    <ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone">
    <li class="num-breadcrumb_li">
        <a href="https://cyberguerre.numerama.com">Accueil</a>
    </li>
    <li class="num-breadcrumb_li">
        <span>Comment les Emirats arabes unis ont tenté de racheter des failles «&#160;zero days&#160;» à… un journaliste américain&#160;?</span>
    </li>
</ul>
</div>

    <div id="p1109" class="wrap post" data-previous-post-url="https://cyberguerre.numerama.com/1095-phising-malwares-cryptomineurs-quelles-ont-ete-les-principales-cybermenaces-en-2018.html" data-previous-post-title="Phishing, malwares, cryptomineurs : quelles ont été les principales cybermenaces en 2018 ?">
        <style>@media  only screen and (min-width: 1000px){ .top-bloc {min-height: 100px} }</style>
    <style>
        @media  only screen and (max-width: 1000px){
            .top-bloc {display: none}
        }
    </style>

<div class="top-bloc">
            <div id="header_ad"></div>
        <span id='current_header_box'>
            <script type='text/javascript'>
              if (!(is_mobile_ads && is_single)) {
                if (typeof header_ad_had_run === 'undefined') { // pas de header sur le mobile sur les articles
                  var header_ad_had_run = true;
                  if (typeof googletag !== 'undefined') {
                    googletag.cmd.push(function() {
                      googletag.display('header_ad');
                      googletag.pubads().refresh([ad_slots['header_ad']]);
                    });
                    logDebug('Call header_ad');
                  }
                }
              }
            </script>
        </span>
    </div>

        <article class="post-content span8 tablet12 phone12">
                    <p class="chapo">Fortement soupçonnée d’être liée à une entreprise de cyberespionnage opérant pour le compte du gouvernement émirien, la société Haboob, elle-même spécialisée dans la cybersécurité, a pensé flairer la bonne affaire en contactant un journaliste américain dans le cadre d’un rachat de failles zero days.</p>
        <p>C’est une histoire à la fois cocasse et louche. Joseph Cox, journaliste pour le site web Motherboard, spécialisé dans la cybersécurité, en est le protagoniste. L’intéressé a donc pris sa plume pour conter ses dernières tribulations dans les <a href="https://motherboard.vice.com/en_us/article/xwbk5j/saudi-cybersecurity-company-tried-buy-zero-days-from-me-haboob-darkmatter" target="_blank">colonnes du média américain</a>, et de commencer par le commencement, à savoir, <a href="https://web.archive.org/web/20190308094754/https:/twitter.com/josephfcox/status/1096340441438523392">un tweet anodin</a> publié à l’occasion de l’Offensive Con, conférence organisée en février dernier à Berlin, en Allemagne.</p>
<p>Après avoir notifié sa présence à l’événement berlinois, M. Cox a invité toute personne souhaitant discuter de rachats et de ventes relatifs à des failles <em>zero days</em> de le contacter sur la messagerie chiffrée Signal au numéro indiqué. Et de préciser dans son article que le sujet des vulnérabilités <em>zero days</em> s’inscrivait dans la ligne éditoriale du journal. Rapidement, un utilisateur surnommé «&#160;A&#160;» prit contact avec lui.</p>
<h2>Zero days, des failles juteuses</h2>
<p>Ce fameux «&#160;A&#160;» se présente alors comme un employé de Haboob, une entreprise de cybersécurité basée en Arabie Saoudite. «&#160;<em>Comment vas-tu Joseph&#160;? Je suis tombé sur votre tweet et nous sommes vraiment intéressés par l’achat de 0days. Aussi, nous embauchons et cherchons à mettre en place des échanges avec des acteurs de ce domaine</em>&#160;», lui écrit-il.</p>
<p>Avant de poursuivre, tâchons de rappeler la signification d’une faille <em>zero days</em>. Une faille <em>zero days</em>, c’est une brèche informatique exploitable et tenue secrète par la personne ou le groupe de personnes à l’origine de sa découverte. En outre, cette faille n’est pas répertoriée. Elle permet à des hackers, voire à des agences de renseignement, d’en tirer profit au maximum jusqu’au moment où elle sera révélée au grand public, et donc corrigée. Il s’avère que des entreprises rachètent ce type de failles à prix d’or&#160;: <a href="https://cyberguerre.numerama.com/572-zerodium-achetera-des-failles-a-2-millions-de-dollars-les-vulnerabilites-zero-days-ont-plus-que-jamais-la-cote.html">elles sont d’ailleurs devenues un business très juteux</a>.</p>
<figure id="attachment_1110" style="width: 1024px" class="wp-caption aligncenter"><a href="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/03/abu-dhabi-1177898_1920.jpg"><img class="wp-image-1110 size-large" src="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/03/abu-dhabi-1177898_1920-1024x683.jpg" alt="" width="1024" height="683" srcset="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/03/abu-dhabi-1177898_1920-1024x683.jpg 1024w, https://cyberguerre.numerama.com//content/uploads/sites/2/2019/03/abu-dhabi-1177898_1920-300x200.jpg 300w, https://cyberguerre.numerama.com//content/uploads/sites/2/2019/03/abu-dhabi-1177898_1920-768x512.jpg 768w, https://cyberguerre.numerama.com//content/uploads/sites/2/2019/03/abu-dhabi-1177898_1920-270x180.jpg 270w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption class="wp-caption-text">Abu Dabi, capitale des Émirats arabes unis // Source&#160;: <a href="https://pixabay.com/fr/photos/abu-dhabi-ville-ligne-d-horizon-1177898/" target="_blank">neildodhia via Pixabay</a></figcaption></figure>
<p>Revenons à nos moutons&#160;: monsieur «&#160;A&#160;» contacte donc Joseph Cox dans l’optique d’acquérir des failles <em>zero days</em>. C’est à ce moment-là que le terme «&#160;cocasse&#160;» prend tout son sens. Selon J.C, son compte Twitter et ses publications ne faisaient aucun doute quant à la nature de sa profession. Or, Haboob n’aurait probablement pas tenté d’établir un contact avec lui si elle s’était aperçue de son activité de journaliste.</p>
<h2>DarkMatter, un rôle trouble</h2>
<p>Haboob, qui se décrit comme l’un des leaders dans son domaine, serait en effet étroitement lié à DarkMatter, selon des sources de la région citées par MotherBoard. Cette société de cyberespionnage implantée aux Émirats arabes unis (EAU) est notamment <a href="https://cyberguerre.numerama.com/910-la-diplomatie-emiratie-se-defend-apres-les-revelations-de-cyberespionnage.html">soupçonnée d’avoir collaboré avec la monarchie pétrolière dans diverses cyberopérations</a>. DarkMatter nie ces accusations&#160;: selon elle, ses activités se cantonneraient à de la cyberdéfense. Ce n’est pourtant pas ce que prouvent les enquêtes de <a href="https://theintercept.com/2016/10/24/darkmatter-united-arab-emirates-spies-for-hire/" target="_blank">The Intercept</a>, <a href="https://www.reuters.com/investigates/special-report/usa-spying-raven/" target="_blank">Reuters</a> et <a href="https://foreignpolicy.com/2017/12/21/deep-pockets-deep-cover-the-uae-is-paying-ex-cia-officers-to-build-a-spy-empire-in-the-gulf/" target="_blank">Foreign Policy</a>.</p>
<p>Faisons donc le point&#160;: la firme de cybersécurité Haboob serait associée à DarkMatter, elle-même utilisée par les agences d’Émirats arabes unis dans le cadre d’opérations de cyberespionnage. En d’autres termes, l’intérêt de Haboob à l’égard des failles <em>zero days</em> pourrait directement profiter à DarkMatter, et donc aux organismes de renseignement de la pétromonarchie. Une supposition établie à partir d’un simple tweet… d’un journaliste américain.</p>
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
    </div>

    
    
    <footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span>
                    <a href="https://unsplash.com/photos/sx0cAH8TEYk">Pascal Debrunner via Unsplash</a>
            </p>
    
    
    
    
</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=https://cyberguerre.numerama.com/1109-comment-les-emirats-arabes-unis-ont-tente-de-racheter-des-failles-zero-days-a-un-journaliste-americain.html&text=Comment+les+Emirats+arabes+unis+ont+tent%C3%A9+de+racheter+des+failles+%C2%AB%C2%A0zero+days%C2%A0%C2%BB+%C3%A0%E2%80%A6+un+journaliste+am%C3%A9ricain%C2%A0%3F&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=https://cyberguerre.numerama.com/1109-comment-les-emirats-arabes-unis-ont-tente-de-racheter-des-failles-zero-days-a-un-journaliste-americain.html" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://cyberguerre.numerama.com/1109-comment-les-emirats-arabes-unis-ont-tente-de-racheter-des-failles-zero-days-a-un-journaliste-americain.html&title=Comment les Emirats arabes unis ont tenté de racheter des failles «&#160;zero days&#160;» à… un journaliste américain&#160;?" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=https://cyberguerre.numerama.com/1109-comment-les-emirats-arabes-unis-ont-tente-de-racheter-des-failles-zero-days-a-un-journaliste-americain.html" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=https://cyberguerre.numerama.com/1109-comment-les-emirats-arabes-unis-ont-tente-de-racheter-des-failles-zero-days-a-un-journaliste-americain.html&title=Comment+les+Emirats+arabes+unis+ont+tent%C3%A9+de+racheter+des+failles+%C2%AB%C2%A0zero+days%C2%A0%C2%BB+%C3%A0%E2%80%A6+un+journaliste+am%C3%A9ricain%C2%A0%3F" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <div class="clearfix"></div>

</article>
        <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div id="core_ad"></div>
        <script type='text/javascript'>
        if (typeof side_ad_had_run === 'undefined' && is_mobile_ads === false) {
          var side_ad_had_run = true;
          if (typeof googletag !== 'undefined') {
            googletag.cmd.push(function() {
              googletag.display('core_ad');
              googletag.pubads().refresh([ad_slots['side_ad']]);
            });
            logDebug('[Ads] Call side_ad');
          }
        }
        </script>
    </div></div>        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-article">
		<header>
			<p>Vous aimerez peut-&ecirc;tre</p>
		</header>
								<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/1095-phising-malwares-cryptomineurs-quelles-ont-ete-les-principales-cybermenaces-en-2018.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/03/hacking-4038037_1280.jpg?resize=176,127"
                                            srcset = "
                        //c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/03/hacking-4038037_1280.jpg?resize=176,127 200w,
                                                    //c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/03/hacking-4038037_1280.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Phishing, malwares, cryptomineurs : quelles ont été les principales cybermenaces en 2018 ?">
            
        </div>
                    <p class="title"> Phishing, malwares, cryptomineurs : quelles ont été les principales cybermenaces en 2018 ? </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://cyberguerre.numerama.com/tag/hack/">Hack</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/virus/">Virus</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 10:43</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/1087-deploiement-de-la-5g-lallemagne-victime-collaterale-du-bras-de-fer-opposant-huawei-aux-usa.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/03/bundestag-2463236_1920.jpg?resize=176,127"
                                            srcset = "
                        //c2.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/03/bundestag-2463236_1920.jpg?resize=176,127 200w,
                                                    //c2.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/03/bundestag-2463236_1920.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Déploiement de la 5G : l'Allemagne victime collatérale du bras de fer opposant Huawei aux USA">
            
        </div>
                    <p class="title"> Déploiement de la 5G : l'Allemagne victime collatérale du bras de fer opposant Huawei aux USA </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://cyberguerre.numerama.com/tag/geopolitique/">(Géo)Politique</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/5g/">5G</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/allemagne/">Allemagne</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/chine/">Chine</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/etats-unis/">États-Unis</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/huawei/">Huawei</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >15 mars 2019</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/1078-pour-contrecarrer-une-nouvelle-ingerence-russe-a-la-veille-des-midterms-les-usa-ont-pirate-lune-de-ses-usines-a-troll.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/03/bald-eagle-140793_1920.jpg?resize=176,127"
                                            srcset = "
                        //c2.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/03/bald-eagle-140793_1920.jpg?resize=176,127 200w,
                                                    //c2.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/03/bald-eagle-140793_1920.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Pour contrecarrer une nouvelle ingérence russe à la veille des midterms, les USA ont piraté l’une de ses usines à troll">
            
        </div>
                    <p class="title"> Pour contrecarrer une nouvelle ingérence russe à la veille des midterms, les USA ont piraté l’une de ses usines à troll </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://cyberguerre.numerama.com/tag/geopolitique/">(Géo)Politique</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/etats-unis/">États-Unis</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/russie/">Russie</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >14 mars 2019</time>
    <div class="clearfix"></div>
    </footer>
</article>
							<div class="clearfix"></div>
	</section>

        </div>
    </section>

    <div class="ajax-container end-post-container" data-conf='{"prev":1095,"action":"singlePost"}'>
    </div>
</div>


    </div>
            <script class="template-newsletter-form" type="text/template"></script>        <section id="commentaires" data-comments-number="0" data-post-author="PalmerCarmack" data-discourse-topic-id="" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">Comment les Emirats arabes unis ont tenté de racheter des failles «&#160;zero days&#160;» à… un journaliste américain&#160;? </p>
            </header>
            <div class="add-comment-box">
                <form>
                    <p class="error"></p>
                    <textarea name="addCommentContent" class="add-comment-editor" data-commentid="0"></textarea>
                    <div class="add-comment-action">
                                                <input type="submit" value="Se connecter & commenter"/>
                                            </div>
                </form>
            </div>
            <div class="comments-content">
                <ul id="comments-content">
                                    </ul>
            </div>
        </div>
    </div>
    <div id="add-comment-button">
        <button>Ajouter un commentaire</button>
    </div>
</section><div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">3</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Comment les Emirats arabes unis ont tenté de racheter des failles «&#160;zero days&#160;» à… un journaliste américain&#160;?</span></p>
        <ul class="progress-bar_menu">
                        <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://cyberguerre.numerama.com/1109-comment-les-emirats-arabes-unis-ont-tente-de-racheter-des-failles-zero-days-a-un-journaliste-americain.html" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=https://cyberguerre.numerama.com/1109-comment-les-emirats-arabes-unis-ont-tente-de-racheter-des-failles-zero-days-a-un-journaliste-americain.html&text=Comment les Emirats arabes unis ont tenté de racheter des failles «&#160;zero days&#160;» à… un journaliste américain&#160;?&via=Cyb3rguerre" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
        <footer id="site-footer">
    <div class="footer-container">
        <nav class="wrap tablet12 phone12">
            <a href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com//content/themes/cyberguerre/resources/assets/images/logo-cg-white.svg" alt="Cyberguerre"></a>
            <ul class="footer-container_menu hidden-tablet hidden-phone">
                <li><a href="https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html">À propos</a></li>
                <li><a href="//www.numerama.com/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
        <div class="clearfix"></div>
        <ul class="footer-responsive-informations hidden-desktop hidden-phone tablet12">
            <li class="tablet3"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            <li class="tablet3"><a href="#" class="js-open-consent-modal">Préférences</a></li>
            <li class="tablet3"><a href="https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html">À propos</a></li>
            <li class="tablet3"><a href="//www.numerama.com/contact/">Contact</a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone4 centered"><a href="https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html">À propos</a></li>
            <li class="phone4 centered"><a href="//www.numerama.com/contact/">Contact</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
</footer>

<div id="js-cookies-bar" class="cookies-bar">
    <div class="cookies-bar__text">
        <p class="title">🍪 Coucookie !</p>
        <p>Si nous utilisons des cookies et retenons des données anonymisées, c’est pour nous aider à mieux faire notre travail de mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent. Bref, rien qui ne sort de notre activité de média.</p>
        <p>Vous pouvez toutefois <a id="js-open-consent-modal" class="js-open-consent-modal" href="#">ajuster les paramètres</a> vous concernant : vous ne verrez pas moins de pub sur Numerama, mais elles seront moins ciblées. En cliquant sur « J'accepte », vous acceptez l'utilisation par Numerama de cookies publicitaires et de mesure d'audience fine.</p>
    </div><!--
    --><div class="cookies-bar__button">
        <p><a id="js-cookies-bar-accept" href="#">J'accepte</a></p>
    </div>
</div>

<div id="js-cookies-personalize" class="js-cookies-personalize cookies-modal">
    <div class="cookies-modal__content">
        <div class="cookies-modal__close js-adx-close-modal">
            <span>&times;</span>
        </div>
        <div class="materialize cookies-modal__configure">
            <p class="title">Préférences cookies</p>
            <p>Afin de vous proposer du contenu de qualité, nos outils de mesure d'audience et notre régie publicitaire déposent des cookies et stockent ou accèdent à des données sur votre appareil. Ces données nous permettent de vous proposer un contenu et des publicités personnalisés. Ces services requièrent votre consentement pour collecter et utiliser vos données personnelles.</p>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Mesures d'audiences précises</span><!--
                        --><span class="label-lever">
                            <input name="tracking_precision" id="tracking_precision" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Annonces personnalisées par Google</span><!--
                        --><span class="label-lever">
                            <input name="google_personalized_ads" id="google_personalized_ads" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <p class="cookies-modal__save">
                <a href="#" class="js-adx-close-modal">Sauvegarder</a>
            </p>
            <p class="cookies-modal__legal-mentions"><a href="https://www.numerama.com/mentions-legales">Lire les mentions légales</a></p>
        </div>
    </div>
</div>

<script src="//cyberguerre.numerama.com//content/themes/project-n-theme/resources/assets/compiled/main-v1552377366.js" type="text/javascript"></script>
    <script src="//cyberguerre.numerama.com//content/themes/project-n-theme/resources/assets/compiled/cyberguerre-v1550762166.js" type="text/javascript"></script>

<script src="//cyberguerre.numerama.com//content/themes/project-n-theme/resources/assets/compiled/post-v1552377365.js" type="text/javascript"></script>
<script type='text/javascript' src='https://cyberguerre.numerama.com/cms/wp-includes/js/wp-embed.js?ver=4.9.8'></script>
</body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.numerama.com @ 2019-03-20 12:26:18 by W3 Total Cache
-->