
<!-- Don't display header and menu if its an ajax call -->
    <!DOCTYPE html>
<html lang="fr-FR">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//scripts.static-od.com" />

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/compiled/cyberguerre-v1619426164.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-04-10-2019.json" />

    <link rel="icon" sizes="196x196" href="https://cyberguerre.numerama.com/wp-content/themes/cyberguerre/assets/images/favicons/icon-196x196.png">
    
<!--- head -->

	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Pour s&#039;infiltrer chez EA, les cybercriminels ont acheté des cookies au marché noir - Cyberguerre</title>
	<meta name="description" content="Les cybercriminels à l&#039;origine du vol des données d&#039;Electronic Arts se sont confiés à Vice. Leur infiltration a commencé par l&#039;achat des informations d&#039;un employé de l&#039;entreprise, pour la modique somme de 10 dollars." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cyberguerre.numerama.com/12445-pour-sinfiltrer-chez-ea-les-cybercriminels-ont-achete-des-cookies-au-marche-noir.html" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pour s&#039;infiltrer chez EA, les cybercriminels ont acheté des cookies au marché noir - Cyberguerre" />
	<meta property="og:description" content="Les cybercriminels à l&#039;origine du vol des données d&#039;Electronic Arts se sont confiés à Vice. Leur infiltration a commencé par l&#039;achat des informations d&#039;un employé de l&#039;entreprise, pour la modique somme de 10 dollars." />
	<meta property="og:url" content="https://cyberguerre.numerama.com/12445-pour-sinfiltrer-chez-ea-les-cybercriminels-ont-achete-des-cookies-au-marche-noir.html" />
	<meta property="og:site_name" content="Cyberguerre" />
	<meta property="article:published_time" content="2021-06-17T13:55:38+00:00" />
	<meta property="og:image" content="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/Cookie-monster.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Cyb3rguerre" />
	<meta name="twitter:site" content="@Cyb3rguerre" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="François Manens">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
        <style>
            .sd-cmp-181cY .sd-cmp-2Pci8:hover {
                background: #e9573f;
                color: white;
            }

            .sd-cmp-Kx3l9 h2.sd-cmp-2H803 {
                font-size: 1.25rem;
                font-weight: 700;
                line-height: 1.5rem;
                text-align: left;
            }

            @media screen and (min-width: 1000px) {
                .sd-cmp-Kx3l9 {
                    max-width: 1000px;
                    top: -1.25rem;
                }
            }
        </style>
        <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/xDJmn/stub" charset="utf-8"></script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/xDJmn/cmp" charset="utf-8" async></script>
            <script type="text/javascript">
          var optidigitalQueue = optidigitalQueue || {};
          optidigitalQueue.cmd = optidigitalQueue.cmd || [];
          var targeting = JSON.parse('{"adUnit":"\/82864103\/cyberguerre.numerama.com","pageTargeting":{"tags":["non-classe","cookies","cybercriminalite","hack","cyberguerre"],"isSponso":"0","isSafe":"1"}}');
        </script>
        <script async defer type="text/javascript" src="//scripts.static-od.com/setup/?site=cyberguerre" id="optidigital-ad-init" config='{"adUnit":"\/82864103\/cyberguerre.numerama.com","pageTargeting":{"tags":["non-classe","cookies","cybercriminalite","hack","cyberguerre"],"isSponso":"0","isSafe":"1"}}'></script>
            <script type='text/javascript'>
          function logDebug(text) {
            if (debug_ads) {
              console.log('[Ads] ' + text);
            }
          }

          var debug_ads = true;
          var is_mobile_ads = false;
          if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
            is_mobile_ads = true;
          }
          logDebug('version: ' + is_mobile_ads);
        </script>
    <link rel="https://api.w.org/" href="https://cyberguerre.numerama.com/wp-json/" /><link rel="alternate" type="application/json" href="https://cyberguerre.numerama.com/wp-json/wp/v2/posts/12445" /><link rel="alternate" type="application/json+oembed" href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F12445-pour-sinfiltrer-chez-ea-les-cybercriminels-ont-achete-des-cookies-au-marche-noir.html" />
<link rel="alternate" type="text/xml+oembed" href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F12445-pour-sinfiltrer-chez-ea-les-cybercriminels-ont-achete-des-cookies-au-marche-noir.html&#038;format=xml" />
    <style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    }

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }
    </style>
            <!-- Google Tag Manager -->
        <script type='text/javascript' src='https://cyberguerre.numerama.com/ads.js'></script>
        <script type="text/javascript">
          // is_mobile_ads must be defined whatever
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '600',
                'postage': '0',
                'agedays': '0',
                'author': 'francoismanens',
                'tags': '{non-classe}{cookies}{cybercriminalite}{hack}',
                'timeless': 'false',
                'publishDate': '17/06/2021',
                'publishTime': "15",
                'publishDay': "4",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-MVQ7ZJG');
        </script>
        <!-- End Google Tag Manager -->
        
<link rel="amphtml" href="https://cyberguerre.numerama.com/12445-pour-sinfiltrer-chez-ea-les-cybercriminels-ont-achete-des-cookies-au-marche-noir.html/amp">
  <meta name="author" content="François Manens" />
  <link rel="image_src" href="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/Cookie-monster.jpg?fit=1024,1024" />

    <script>
        var ajax_url = "https://cyberguerre.numerama.com/wp-content/mu-plugins/humanoid-core/includes/Core/Ajax/AjaxEndpoint.php";
        var admin_ajax = "https://cyberguerre.numerama.com/wp-admin/admin-ajax.php";
        var is_single = true;
        var theme_url = "//cyberguerre.numerama.com/wp-content/themes/project-n-theme";
    </script>
    <link rel="preload" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css"></noscript>
</head>
<body class="post-template-default single single-post postid-12445 single-format-standard cyberguerre site-id-2 no-js">

        <script>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</script>
    

            <div id="header-container">
                                <nav class="wrap header-container">
                    <ul class="header-container_brand floatleft">
                        <li class="header-container_brand-logo">
                                                            <a class="header-container_brand-logo-link hidden-desktop logo-small" href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com/wp-content/themes/cyberguerre/dist/images/cg-icon.jpg" alt="Cyberguerre"></a>
                                <a class="header-container_brand-logo-link hidden-phone hidden-tablet logo-big" href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com/wp-content/themes/cyberguerre/dist/images/logo-cg-cyan-white.png" alt="Cyberguerre"> <span class='icon-page-next '></span></a>
                                                    </li>
                        <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                            <ul>
                                <li class="header-container_brand-submenu-network">
                                    <ul>
                                        <li class="submenu-network-li facebook-logo"><a href='' class='icon-facebook ' target='_blank'></a></li>
                                        <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/Cyb3rguerre' class='icon-twitter ' target='_blank'></a></li>
                                        <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-SVG_Flipboard_noir ' target='_blank'></a></li>
                                        <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                                        <li class="submenu-network-li rss-logo"><a href='https://cyberguerre.numerama.com/feed/rss/' class='icon-rss ' target='_blank'></a></li>
                                    </ul>
                                </li>
                                                                    <li class="header-container_brand-logo numerama-logo"><a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a></li>
                                                                <li class="header-container_brand-logo frandroid-logo"><a target="_blank" rel="noopener" href="https://www.frandroid.com"></a></li>
                                <li class="header-container_brand-logo humanoid-logo"><a target="_blank" rel="noopener" href="https://humanoid.fr"></a></li>
                            </ul>
                        </li>

                    </ul>
                    <ul class="header-container_taxonomy floatleft">
                                                                                                                                                                                                <li><a href="https://cyberguerre.numerama.com/tag/geopolitique/" data-universename="(Géo)Politique" data-universeslug="geopolitique" class="">(Géo)Politique</a></li>
                                                                                                                                                                                                                                <li><a href="https://cyberguerre.numerama.com/tag/hack/" data-universename="Hack" data-universeslug="hack" class="">Hack</a></li>
                                                                                                                                                                                                                                <li><a href="https://cyberguerre.numerama.com/tag/securite/" data-universename="Sécurité" data-universeslug="securite" class="">Sécurité</a></li>
                                                                                                                                                                                                                                <li><a href="https://cyberguerre.numerama.com/tag/phishing/" data-universename="Phishing" data-universeslug="phishing" class="">Phishing</a></li>
                                                                                                                                                                                                                                <li><a href="https://cyberguerre.numerama.com/tag/enquete/" data-universename="Enquête" data-universeslug="enquete" class="">Enquête</a></li>
                                                                                                                                <div class="clearfix"></div>
                    </ul>
                    <!-- discussion & profil -->
                    <ul class="header-container_options floatleft">
                                                                            <a href="https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html" class="officecode link-to-numerama">par Numerama</a>
                            <div class="clearfix"></div>
                                            </ul>
                </nav>
            </div>

    <!-- SEARCH BOX -->
    <section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"\/modules\/search-result.php","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
        <div id="ctBoc" class="">
            <div class="article-container ajax-container" id="container-post12445"  data-conf='{"prev":12431,"action":"singlePost"}'>
    <div class="post-cover cover-non-classe">
    <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/Cookie-monster.jpg?resize=1212,712" class="post-cover__background-image"  /></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/Cookie-monster.jpg?resize=1212,712" class="post-cover__background-image"  /></div>
<div class="post-top-area">
    <div class="post-title">
        <h1>Pour s&rsquo;infiltrer chez EA, les cybercriminels ont acheté des cookies au marché noir</h1>
        <div class="post-author-bloc">
            <div class="post-author-bloc_avatar" style="background: url('//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/2020/02/fmane08.jpg?resize=100,100') no-repeat center; background-size: cover;"></div>
            <span class="post-author-bloc_text">
                <span>
                    <a href="https://cyberguerre.numerama.com/author/francoismanens/" rel="author"><span>François Manens</span></a>
                </span>
                 -
                <time datetime="2021-06-17 15:55:38">17 juin 2021</time>
        </div>
    </div>

    <ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone">
    <li class="num-breadcrumb_li">
        <a href="https://cyberguerre.numerama.com">Accueil</a>
    </li>
    <li class="num-breadcrumb_li">
        <span>Pour s&rsquo;infiltrer chez EA, les cybercriminels ont acheté des cookies au marché noir</span>
    </li>
</ul>
</div>
    <div id="p12445" class="wrap post" data-previous-post-url="https://cyberguerre.numerama.com/12431-en-publiant-les-nudes-dune-victime-un-gang-rancongiciel-franchit-une-nouvelle-ligne-rouge.html" data-previous-post-title="En publiant les nudes d'une victime, un gang rançongiciel franchit une nouvelle ligne rouge">
        <div class="top-bloc hidden-phone">
            <div class="hb__ad hb__ad--header hidden-phone">
            <div style='display:none;' class="Leaderboard_1"></div>
        </div>
    </div>
        
        <div class="post-content-two-sides">
            <article class="post-content span8 tablet12 phone12">
            <div class="remixd-audio-player">
        <script type="text/javascript" id="remixd-audio-player-script" src="https://tags.remixd.com/player/v5/index.js" charset="utf-8" async></script>
    </div>
            <p class="chapo">Les cybercriminels à l'origine du vol des données d'Electronic Arts se sont confiés à Vice. Leur infiltration a commencé par l'achat des informations d'un employé de l'entreprise, pour la modique somme de 10 dollars. </p>
                                <div style="display:none" class="Mobile_Pos1"></div>
                <p>Fait rare, les hackers qui se sont infiltrés chez l’éditeur de jeux vidéo Electronic Arts pour <a href="https://cyberguerre.numerama.com/12371-electronic-arts-les-joueurs-doivent-ils-sinquieter-de-la-fuite-du-code-source-des-jeux.html">dérober 780 Go de données</a> ont <a href="https://cyberguerre.numerama.com/12371-electronic-arts-les-joueurs-doivent-ils-sinquieter-de-la-fuite-du-code-source-des-jeux.html">révélé à Vice</a> comment ils s’y sont pris. D’abord, ils se sont connectés au compte Slack (la messagerie de l’entreprise) d’un des employés. Puis ils ont réussi à convaincre un responsable du département informatique d’EA de leur donner des accès au réseau interne de l’entreprise.</p>
<p>Pour parvenir à s’emparer du compte Slack, les cybercriminels ont fait leurs achats sur Genesis Market, un marché noir accessible uniquement sur invitation, que Cyberguerre <a href="https://cyberguerre.numerama.com/8696-on-a-retrouve-les-identifiants-de-milliers-de-francais-sur-un-inquietant-marche-noir.html">avait visité</a> en novembre 2020. Genesis ne propose qu’un seul produit à la vente, le « bot », à un prix compris entre quelques dizaines de centimes et plusieurs dizaines d’euros selon son contenu. Chaque « bot » comporte un lot d’informations sur une personne, ou du moins, sur un ordinateur.</p>
<figure id="attachment_8743" aria-describedby="caption-attachment-8743" style="width: 1024px" class="wp-caption alignnone"><a href="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/11/Accueil-dark-market.png"><noscript><img src="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/11/Accueil-dark-market-1024x547.png" alt=""><style>.size-large.wp-image-8743{display:none;}</style></noscript><img loading="lazy" class="size-large wp-image-8743" alt="" width="1024" height="547" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/11/Accueil-dark-market-1024x547.png" data-srcset="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/11/Accueil-dark-market-1024x547.png 1024w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/11/Accueil-dark-market-300x160.png 300w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/11/Accueil-dark-market-768x410.png 768w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/11/Accueil-dark-market-1536x821.png 1536w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/11/Accueil-dark-market-2048x1094.png 2048w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/11/Accueil-dark-market-270x144.png 270w" src="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-8743" class="wp-caption-text">Le site présente une liste de bots à la vente, avec de nombreuses informations. // Source : Capture d’écran Numerama</figcaption></figure>                        <div style="display:none" class="Content_1"></div>
                
<p>Les annonces précisent le pays du propriétaire des données, la date du vol ou encore le  nombre d’identifiants et à quels sites ils correspondent. Elles indiquent aussi le nombre de cookies attachés au navigateur : ce sont de petits fichiers que vous récupérez en visitant les sites. Certains sont utilisés à des fins publicitaires pour tracer les activités en ligne de l’utilisateur, d’autres permettent de rester connecter à un site sans avoir à renseigner identifiant et mot de passe à chaque nouvelle connexion.</p>
<p>Mais ce n’est pas le pire : les bots les plus complets permettent de recréer « <em>l’empreinte navigateur</em> », aussi appelée le « <em>masque numérique</em> », de la victime. Ce masque se compose de dizaines d’informations envoyées par votre navigateur aux sites sur vous avez visités. Par exemple, il prend en compte la taille de votre écran, celle de votre fenêtre de navigation, le fuseau horaire que vous avez sélectionné ou encore le type de clavier (azerty, par exemple, est rare à l’échelle mondiale). Cette combinaison a de grandes chances d’être unique, et permettra à certains sites de vous reconnaître.</p>
<p>Justement, sur Genesis, les malfaiteurs peuvent acheter de quoi recréer votre navigateur à l’identique. Concrètement, ils auront à la fois les identifiants de la victime, ses cookies d’authentification et un navigateur en tout point semblable au sien : de quoi berner l’écrasante majorité des barrières de sécurité.</p>
<h2>Une attaque lancée avec 10 dollars</h2>
<p>D’après Vice, les hackers auraient payé 10 dollars le bot utilisé pour s’infiltrer chez EA. Détail intéressant : sur les annonces, s’il est précisé qu’un bot contient ou non des identifiants pour Slack, il n’est pas précisé à quel espace Slack il permet de se connecter. Les cybercriminels pourraient donc avoir simplement eu un bon tirage dans l’achat de leur bot — et EA, un coup de malchance. En revanche, le marché permet de filtrer ses recherches de bot par URL : les malfaiteurs ont pu acheter plusieurs bots qui contenaient des identifiants pour Slack.</p>
<p>L’achat de bot a un autre avantage pour les malfrats : il permet, le plus souvent, d’éviter la barrière de la <a href="https://cyberguerre.numerama.com/11117-vous-devriez-vraiment-prendre-30-minutes-pour-activer-la-double-authentification.html">double authentification</a>. Puisque les informations volées permettent de recréer le navigateur de la victime, la plupart des sites considèreront que l’utilisateur (en réalité, le malfrat) se connecte depuis un appareil connu. Résultat : ils ne demanderont que peu ou pas d’identifiants, surtout si le cookie d’authentification volé sur le navigateur de la victime est encore valide.</p>
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
    </div>

    
    
    

<footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span>
                    Sesame Street            </p>
    
        <div class="cyberguerre-end-block-post">
        <div class="end-block--content-container">
            <p class="end-block--title">À propos de CyberGhost</p>
            <div class="end-block--content">
                <p>
                    <a href="https://www.cyberghostvpn.com/offer/nat_o1gj0eeqo?aff_sub2=Numerama" rel="nofollow" target="_blank">CyberGhost</a>, annonceur exclusif de Cyberguerre, est un fournisseur de VPN premium aux tarifs accessibles. Il dispose de milliers de serveurs sécurisés répartis à travers le monde, permettant de délocaliser son adresse IP et de contourner les géoblocages. CyberGhost ne conserve aucune trace de l'activité des utilisateurs. Son application VPN est disponible sur tous les systèmes d’exploitation et appareils connectés et se révèle la plus facile d'accès du marché.
                </p>
                <p><b>En savoir plus sur <a href="https://cyberguerre.numerama.com/comment-le-vpn-cyberghost-renforce-votre-cybersecurite/">la solution VPN de CyberGhost</a></b></p>
            </div>
        </div>
    </div>
    
    
        <ul class="tags-list" style="line-height: 10px; width: calc(100% - 370px) !important;">
                    <li><a href="https://cyberguerre.numerama.com/category/non-classe/">Non classé</a></li>
                    <li><a href="https://cyberguerre.numerama.com/tag/cookies/">cookies</a></li>
                    <li><a href="https://cyberguerre.numerama.com/tag/cybercriminalite/">Cybercriminalité</a></li>
                    <li><a href="https://cyberguerre.numerama.com/tag/hack/">Hack</a></li>
            </ul>
    
    <div class="comments-count">
            </div>

</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=&text=Pour+s%E2%80%99infiltrer+chez+EA%2C+les+cybercriminels+ont+achet%C3%A9+des+cookies+au+march%C3%A9+noir&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=&title=Pour s&rsquo;infiltrer chez EA, les cybercriminels ont acheté des cookies au marché noir" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=&title=Pour+s%E2%80%99infiltrer+chez+EA%2C+les+cybercriminels+ont+achet%C3%A9+des+cookies+au+march%C3%A9+noir" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
        <div class="clearfix"></div>

</article>
            <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div class="hb__ad hb__ad--side">
            <div style='display:none;' class="HalfpageAd_1"></div>
        </div>
    </div></div>        </div>
        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            
	<section class="related-article">
		<header>
			<p>Vous aimerez peut-être</p>
		</header>
        <div class="post-list--wrapper">
                                                            <article class="post-grid" id="67690c11ae5a5c7020b75c7c5a432817">
    </article>
<script type="application/javascript">
  var objectDiv = document.querySelector('#' + CSS.escape("67690c11ae5a5c7020b75c7c5a432817"));
  objectDiv.innerHTML += "    <div class=\"sponsoring-icon tooltip\" title=\"Contenu sponsoris\u00e9\"><a class=\"sponsoring-engagement-lin\"  href=\"https:\/\/www.numerama.com\/les-contenus-sponsorises-nos-engagements\/\" target=\"_blank\"><\/a><\/div>    <a class=\"floatleft\" href=\"\/\/cyberguerre.numerama.com\/humanoid-native-c-cyberghost?s_id=4&sp_id=22&c_id=1020\" title=\"Un VPN pour am\u00e9liorer la confidentialit\u00e9 de vos donn\u00e9es\" target=\"_blank\" rel=\"nofollow noopener\">\n        <div class=\"cover-preview\">\n            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                            <noscript><img src=\"https:\/\/cyberguerre.numerama.com\/wp-content\/themes\/cyberguerre\/assets\/images\/native\/cyberghost\/bloc_0.png\" class=\"cover-preview_img\" alt=\"Un VPN pour am\u00e9liorer la confidentialit\u00e9 de vos donn\u00e9es\"  \/><\/noscript><img data-src=\"https:\/\/cyberguerre.numerama.com\/wp-content\/themes\/cyberguerre\/assets\/images\/native\/cyberghost\/bloc_0.png\" class=\"cover-preview_img\" alt=\"Un VPN pour am\u00e9liorer la confidentialit\u00e9 de vos donn\u00e9es\" data-sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"  \/>                    <\/div>\n        <p class=\"title\"> Un VPN pour am\u00e9liorer la confidentialit\u00e9 de vos donn\u00e9es<\/p>\n    <\/a>\n    <img src=\"\/\/cyberguerre.numerama.com\/humanoid-native-p-cyberghost?s_id=4&amp;sp_id=22&amp;c_id=1020&amp;rand=91719\" class=\"p-native\" width=\"1\" height=\"1\" style=\"width: 1px; height: 1px\" \/>\n    ";
</script>

        								<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/5569-pour-coincer-un-pedophile-facebook-a-developpe-un-outil-de-hacking-et-la-offert-au-fbi.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/06/Facebook-stock.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/06/Facebook-stock.jpg?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/06/Facebook-stock.jpg?resize=100,67 100w," class="cover-preview_img" alt="Pour coincer un pédophile, Facebook a développé un outil de hacking et l'a offert au FBI"  /></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/06/Facebook-stock.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/06/Facebook-stock.jpg?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/06/Facebook-stock.jpg?resize=100,67 100w," class="cover-preview_img" alt="Pour coincer un pédophile, Facebook a développé un outil de hacking et l'a offert au FBI" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Pour coincer un pédophile, Facebook a développé un outil de hacking et l'a offert au FBI</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://cyberguerre.numerama.com/tag/cybercriminalite/">Cybercriminalité</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/facebook/">Facebook</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/hack/">Hack</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >11 juin 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/6004-encrochat-comprendre-le-hack-des-smartphones-de-criminels-par-les-gendarmes-francais-en-5-questions.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/05/Smartphone-1.jpg?resize=182,127" srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/05/Smartphone-1.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/05/Smartphone-1.jpg?resize=100,67 100w," class="cover-preview_img" alt="EncroChat : comprendre le hack des smartphones de criminels par les gendarmes français en 5 questions"  /></noscript><img data-src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/05/Smartphone-1.jpg?resize=182,127" data-srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/05/Smartphone-1.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/05/Smartphone-1.jpg?resize=100,67 100w," class="cover-preview_img" alt="EncroChat : comprendre le hack des smartphones de criminels par les gendarmes français en 5 questions" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> EncroChat : comprendre le hack des smartphones de criminels par les gendarmes français en 5 questions</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://cyberguerre.numerama.com/tag/chiffrement/">Chiffrement</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/cybercriminalite/">Cybercriminalité</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/hack/">Hack</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >03 juillet 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/6574-des-memes-servent-a-contrecarrer-lactivite-dun-gang-de-cybercriminels.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/07/HACKERMAN.jpg?resize=182,127" srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/07/HACKERMAN.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/07/HACKERMAN.jpg?resize=100,67 100w," class="cover-preview_img" alt="Des mèmes servent à contrecarrer l'activité d'un gang de cybercriminels"  /></noscript><img data-src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/07/HACKERMAN.jpg?resize=182,127" data-srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/07/HACKERMAN.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/07/HACKERMAN.jpg?resize=100,67 100w," class="cover-preview_img" alt="Des mèmes servent à contrecarrer l'activité d'un gang de cybercriminels" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Des mèmes servent à contrecarrer l'activité d'un gang de cybercriminels</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://cyberguerre.numerama.com/tag/botnet/">Botnet</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/cybercriminalite/">Cybercriminalité</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/emotet/">Emotet</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/hack/">Hack</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >27 juillet 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/6596-pourquoi-garmin-met-il-autant-de-temps-a-se-relever-de-sa-desastreuse-cyberattaque.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/07/Garmin-Watch.jpg?resize=182,127" srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/07/Garmin-Watch.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/07/Garmin-Watch.jpg?resize=100,67 100w," class="cover-preview_img" alt="Pourquoi Garmin met-il autant de temps à se relever de sa désastreuse cyberattaque ?"  /></noscript><img data-src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/07/Garmin-Watch.jpg?resize=182,127" data-srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/07/Garmin-Watch.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/07/Garmin-Watch.jpg?resize=100,67 100w," class="cover-preview_img" alt="Pourquoi Garmin met-il autant de temps à se relever de sa désastreuse cyberattaque ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Pourquoi Garmin met-il autant de temps à se relever de sa désastreuse cyberattaque ?</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://cyberguerre.numerama.com/tag/cybercriminalite/">Cybercriminalité</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/hack/">Hack</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/ransomware/">ransomware</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >27 juillet 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
			                </div>
		<div class="clearfix"></div>
	</section>

        </div>
        <div class="block bg-grey multiplex-container is-hidden-phone hidden-phone hidden-tablet">
    <div id="optidigital-adslot-Multiplex" style="display: none;" class="Multiplex"></div>
</div>    </section>

    <section class="bg-body wrap hidden-desktop">
                <div class="OUTBRAIN" id="outbrain-container" data-src="https://cyberguerre.numerama.com/12445-pour-sinfiltrer-chez-ea-les-cybercriminels-ont-achete-des-cookies-au-marche-noir.html" data-widget-id="MB_1"></div>
        <script>
          if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads && typeof is_single !== 'undefined' && is_single) {
            if (typeof document.$outbrainLoaded == "undefined"){
              var $outbrainScript = document.createElement('script');

              $outbrainScript.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
              $outbrainScript.setAttribute('async', 'async');

              var $outbrainBlock = document.getElementById('outbrain-container');
              if ($outbrainBlock !== null) {
                $outbrainBlock.appendChild($outbrainScript);
                document.$outbrainLoaded = true;
              }
            }else if (typeof OBR.extern == "object"){
              // research widget
              console.log("Ads: OBR research widget");
              OBR.extern.researchWidget();
            }
          }
        </script>
            </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
    <header>
        <p>Non classé : les dernières actualités</p>
    </header>
    <div class="post-list--wrapper">
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/12431-en-publiant-les-nudes-dune-victime-un-gang-rancongiciel-franchit-une-nouvelle-ligne-rouge.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/05/Hacker-4.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/05/Hacker-4.jpg?resize=313,206 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/05/Hacker-4.jpg?resize=100,67 100w," class="cover-preview_img" alt="En publiant les nudes d'une victime, un gang rançongiciel franchit une nouvelle ligne rouge"  /></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/05/Hacker-4.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/05/Hacker-4.jpg?resize=313,206 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/05/Hacker-4.jpg?resize=100,67 100w," class="cover-preview_img" alt="En publiant les nudes d'une victime, un gang rançongiciel franchit une nouvelle ligne rouge" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> En publiant les nudes d'une victime, un gang rançongiciel franchit une nouvelle ligne rouge</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 21 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/12418-comment-des-createurs-de-nft-se-font-depouiller-leurs-portefeuilles-de-cryptomonnaies.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/Pulp-Fiction-_-BMF-Wallet-HD-Samuel-L.-Jackson-Tim-Roth-_-MIRAMAX-0-30-screenshot.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/Pulp-Fiction-_-BMF-Wallet-HD-Samuel-L.-Jackson-Tim-Roth-_-MIRAMAX-0-30-screenshot.jpg?resize=313,206 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/Pulp-Fiction-_-BMF-Wallet-HD-Samuel-L.-Jackson-Tim-Roth-_-MIRAMAX-0-30-screenshot.jpg?resize=100,67 100w," class="cover-preview_img" alt="Comment des créateurs de NFT se font dépouiller leurs portefeuilles de cryptomonnaies"  /></noscript><img data-src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/Pulp-Fiction-_-BMF-Wallet-HD-Samuel-L.-Jackson-Tim-Roth-_-MIRAMAX-0-30-screenshot.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/Pulp-Fiction-_-BMF-Wallet-HD-Samuel-L.-Jackson-Tim-Roth-_-MIRAMAX-0-30-screenshot.jpg?resize=313,206 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/Pulp-Fiction-_-BMF-Wallet-HD-Samuel-L.-Jackson-Tim-Roth-_-MIRAMAX-0-30-screenshot.jpg?resize=100,67 100w," class="cover-preview_img" alt="Comment des créateurs de NFT se font dépouiller leurs portefeuilles de cryptomonnaies" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Comment des créateurs de NFT se font dépouiller leurs portefeuilles de cryptomonnaies</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 10:48</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/12405-la-france-et-ses-allies-demandent-a-la-russie-de-participer-a-larrestation-des-cybercriminels.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/chipeur-chiper.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/chipeur-chiper.jpg?resize=313,206 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/chipeur-chiper.jpg?resize=100,67 100w," class="cover-preview_img" alt="La France et ses alliés demandent à la Russie de participer à l'arrestation des cybercriminels"  /></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/chipeur-chiper.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/chipeur-chiper.jpg?resize=313,206 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/chipeur-chiper.jpg?resize=100,67 100w," class="cover-preview_img" alt="La France et ses alliés demandent à la Russie de participer à l'arrestation des cybercriminels" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> La France et ses alliés demandent à la Russie de participer à l'arrestation des cybercriminels</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >15 juin 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/12305-en-30-minutes-ma-chaine-a-saute-meme-les-petits-youtubeurs-sont-vises-par-les-hackers.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/Gargamel-.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/Gargamel-.jpg?resize=313,206 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/Gargamel-.jpg?resize=100,67 100w," class="cover-preview_img" alt="« En 30 minutes, ma chaîne a sauté » : même les petits youtubeurs sont visés par les hackers"  /></noscript><img data-src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/Gargamel-.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/Gargamel-.jpg?resize=313,206 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/Gargamel-.jpg?resize=100,67 100w," class="cover-preview_img" alt="« En 30 minutes, ma chaîne a sauté » : même les petits youtubeurs sont visés par les hackers" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> « En 30 minutes, ma chaîne a sauté » : même les petits youtubeurs sont visés par les hackers</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >15 juin 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/12392-rancongiciel-un-des-gang-les-plus-actifs-disparait-brutalement-et-sans-raison-apparente.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/harry-potter-cloak.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/harry-potter-cloak.jpg?resize=313,206 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/harry-potter-cloak.jpg?resize=100,67 100w," class="cover-preview_img" alt="Rançongiciel : un des gang les plus actifs disparait brutalement (et sans raison apparente)"  /></noscript><img data-src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/harry-potter-cloak.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/harry-potter-cloak.jpg?resize=313,206 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/harry-potter-cloak.jpg?resize=100,67 100w," class="cover-preview_img" alt="Rançongiciel : un des gang les plus actifs disparait brutalement (et sans raison apparente)" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Rançongiciel : un des gang les plus actifs disparait brutalement (et sans raison apparente)</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >14 juin 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/12371-electronic-arts-les-joueurs-doivent-ils-sinquieter-de-la-fuite-du-code-source-des-jeux.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/battlefield-2042.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/battlefield-2042.jpg?resize=313,206 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/battlefield-2042.jpg?resize=100,67 100w," class="cover-preview_img" alt="Electronic Arts : les joueurs doivent-ils s'inquiéter de la fuite du code source des jeux ?"  /></noscript><img data-src="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/battlefield-2042.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/battlefield-2042.jpg?resize=313,206 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/battlefield-2042.jpg?resize=100,67 100w," class="cover-preview_img" alt="Electronic Arts : les joueurs doivent-ils s'inquiéter de la fuite du code source des jeux ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Electronic Arts : les joueurs doivent-ils s'inquiéter de la fuite du code source des jeux ?</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >11 juin 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
        </div>
    <div class="clearfix"></div>
</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
                    </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":12431,"action":"singlePost"}'>
    </div>
</div>
<!-- Don't display header and menu if its an ajax call -->
    </div>
    <script class="template-newsletter-form" type="text/template"></script>    <div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">3</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Pour s&rsquo;infiltrer chez EA, les cybercriminels ont acheté des cookies au marché noir</span></p>
        <ul class="progress-bar_menu">
                        <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=&text=Pour s&rsquo;infiltrer chez EA, les cybercriminels ont acheté des cookies au marché noir&via=Cyb3rguerre" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
    
<!-- MAIN END HERE -->
    </div>
</div>

<footer id="site-footer">
    <div class="footer-container">
        <nav class="wrap tablet12 phone12">
            <a href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com/wp-content/themes/cyberguerre/dist/images/logo-cg-white.svg" alt="Cyberguerre"></a>
            <ul class="footer-container_menu hidden-tablet hidden-phone">
                <li><a href="https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html">À propos</a></li>
                <li><a href="//www.numerama.com/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
        <div class="clearfix"></div>
        <ul class="footer-responsive-informations hidden-desktop hidden-phone tablet12">
            <li class="tablet3"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            <li class="tablet3"><a href="#" class="js-open-consent-modal">Préférences</a></li>
            <li class="tablet3"><a href="https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html">À propos</a></li>
            <li class="tablet3"><a href="//www.numerama.com/contact/">Contact</a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone4 centered"><a href="https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html">À propos</a></li>
            <li class="phone4 centered"><a href="//www.numerama.com/contact/">Contact</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
</footer>

<div id="js-cookies-bar" class="cookies-bar">
    <div class="cookies-bar__text">
        <p class="title">🍪 Coucookie !</p>
        <p>Si nous utilisons des cookies et retenons des données anonymisées, c’est pour nous aider à mieux faire notre travail de mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent. Bref, rien qui ne sort de notre activité de média.</p>
        <p>Vous pouvez toutefois <a id="js-open-consent-modal" class="js-open-consent-modal" href="#">ajuster les paramètres</a> vous concernant : vous ne verrez pas moins de pub sur Numerama, mais elles seront moins ciblées. En cliquant sur « J'accepte », vous acceptez l'utilisation par Numerama de cookies publicitaires et de mesure d'audience fine.</p>
    </div><!--
    --><div class="cookies-bar__button">
        <p><a id="js-cookies-bar-accept" href="#">J'accepte</a></p>
    </div>
</div>

<div id="js-cookies-personalize" class="js-cookies-personalize cookies-modal">
    <div class="cookies-modal__content">
        <div class="cookies-modal__close js-adx-close-modal">
            <span>&times;</span>
        </div>
        <div class="materialize cookies-modal__configure">
            <p class="title">Préférences cookies</p>
            <p>Afin de vous proposer du contenu de qualité, nos outils de mesure d'audience et notre régie publicitaire déposent des cookies et stockent ou accèdent à des données sur votre appareil. Ces données nous permettent de vous proposer un contenu et des publicités personnalisés. Ces services requièrent votre consentement pour collecter et utiliser vos données personnelles.</p>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Mesures d'audiences précises</span><!--
                        --><span class="label-lever">
                            <input name="tracking_precision" id="tracking_precision" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Annonces personnalisées par Google</span><!--
                        --><span class="label-lever">
                            <input name="google_personalized_ads" id="google_personalized_ads" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <p class="cookies-modal__save">
                <a href="#" class="js-adx-close-modal">Sauvegarder</a>
            </p>
            <p class="cookies-modal__legal-mentions"><a href="https://www.numerama.com/mentions-legales">Lire les mentions légales</a></p>
        </div>
    </div>
</div>

<script src="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/compiled/main-v1619426151.js" type="text/javascript"></script>
    <script src="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/compiled/cyberguerre-v1608013679.js" type="text/javascript"></script>
    
<script src="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/compiled/post-v1608013676.js" type="text/javascript"></script>
        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript' src='https://cyberguerre.numerama.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
</body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.numerama.com @ 2021-06-17 15:56:06 by W3 Total Cache
-->