
<!-- Don't display header and menu if its an ajax call -->
    <!DOCTYPE html>
<html lang="fr-FR">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//scripts.static-od.com" />

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/compiled/cyberguerre-v1625156214.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-04-10-2019.json" />

    <link rel="icon" sizes="196x196" href="https://cyberguerre.numerama.com/wp-content/themes/cyberguerre/assets/images/favicons/icon-196x196.png">
    
<!--- head -->

	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Joe Biden re-re-demande à la Russie d&#039;aider à l&#039;arrestation des cybercriminels - Cyberguerre</title>
	<meta name="description" content="La Maison Blanche a pour la troisième fois demandé à la Russie de collaborer à l&#039;arrestation des cybercriminels qui multiplient les attaques d&#039;ampleur. Mais cette fois, la déclaration prend des allures d&#039;ultimatum." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cyberguerre.numerama.com/12657-joe-biden-re-re-demande-a-la-russie-daider-a-larrestation-des-cybercriminels.html" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Joe Biden re-re-demande à la Russie d&#039;aider à l&#039;arrestation des cybercriminels - Cyberguerre" />
	<meta property="og:description" content="La Maison Blanche a pour la troisième fois demandé à la Russie de collaborer à l&#039;arrestation des cybercriminels qui multiplient les attaques d&#039;ampleur. Mais cette fois, la déclaration prend des allures d&#039;ultimatum." />
	<meta property="og:url" content="https://cyberguerre.numerama.com/12657-joe-biden-re-re-demande-a-la-russie-daider-a-larrestation-des-cybercriminels.html" />
	<meta property="og:site_name" content="Cyberguerre" />
	<meta property="article:published_time" content="2021-07-12T10:34:31+00:00" />
	<meta property="og:image" content="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/09/BIDEN.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Cyb3rguerre" />
	<meta name="twitter:site" content="@Cyb3rguerre" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="François Manens">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
        <style>
            .sd-cmp-181cY .sd-cmp-2Pci8:hover {
                background: #e9573f;
                color: white;
            }

            .sd-cmp-Kx3l9 h2.sd-cmp-2H803 {
                font-size: 1.25rem;
                font-weight: 700;
                line-height: 1.5rem;
                text-align: left;
            }

            @media screen and (min-width: 1000px) {
                .sd-cmp-Kx3l9 {
                    max-width: 1000px;
                    top: -1.25rem;
                }
            }
        </style>
        <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/xDJmn/stub" charset="utf-8"></script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/xDJmn/cmp" charset="utf-8" async></script>
            <script type="text/javascript">
          var optidigitalQueue = optidigitalQueue || {};
          optidigitalQueue.cmd = optidigitalQueue.cmd || [];
          var targeting = JSON.parse('{"adUnit":"\/82864103\/cyberguerre.numerama.com","pageTargeting":{"tags":["non-classe","etats-unis","joe-biden","kaseya","ransomware","russie","cyberguerre"],"isSponso":"0","isSafe":"1"}}');
        </script>
        <script async defer type="text/javascript" src="//scripts.static-od.com/setup/?site=cyberguerre" id="optidigital-ad-init" config='{"adUnit":"\/82864103\/cyberguerre.numerama.com","pageTargeting":{"tags":["non-classe","etats-unis","joe-biden","kaseya","ransomware","russie","cyberguerre"],"isSponso":"0","isSafe":"1"}}'></script>
            <script type='text/javascript'>
          function logDebug(text) {
            if (debug_ads) {
              console.log('[Ads] ' + text);
            }
          }

          var debug_ads = true;
          var is_mobile_ads = false;
          if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
            is_mobile_ads = true;
          }
          logDebug('version: ' + is_mobile_ads);
        </script>
    <link rel="https://api.w.org/" href="https://cyberguerre.numerama.com/wp-json/" /><link rel="alternate" type="application/json" href="https://cyberguerre.numerama.com/wp-json/wp/v2/posts/12657" /><link rel="alternate" type="application/json+oembed" href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F12657-joe-biden-re-re-demande-a-la-russie-daider-a-larrestation-des-cybercriminels.html" />
<link rel="alternate" type="text/xml+oembed" href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F12657-joe-biden-re-re-demande-a-la-russie-daider-a-larrestation-des-cybercriminels.html&#038;format=xml" />
    <style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    }

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }
    </style>
            <!-- Google Tag Manager -->
        <script type='text/javascript' src='https://cyberguerre.numerama.com/ads.js'></script>
        <script type="text/javascript">
          // is_mobile_ads must be defined whatever
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '700',
                'postage': '0',
                'agedays': '0',
                'author': 'francoismanens',
                'tags': '{non-classe}{etats-unis}{joe-biden}{kaseya}{ransomware}{russie}',
                'timeless': 'false',
                'publishDate': '12/07/2021',
                'publishTime': "12",
                'publishDay': "1",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-MVQ7ZJG');
        </script>
        <!-- End Google Tag Manager -->
        
<link rel="amphtml" href="https://cyberguerre.numerama.com/12657-joe-biden-re-re-demande-a-la-russie-daider-a-larrestation-des-cybercriminels.html/amp">
  <meta name="author" content="François Manens" />
  <link rel="image_src" href="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/09/BIDEN.jpg?fit=1024,1024" />

    <script>
        var ajax_url = "https://cyberguerre.numerama.com/wp-content/mu-plugins/humanoid-core/includes/Core/Ajax/AjaxEndpoint.php";
        var admin_ajax = "https://cyberguerre.numerama.com/wp-admin/admin-ajax.php";
        var is_single = true;
        var theme_url = "//cyberguerre.numerama.com/wp-content/themes/project-n-theme";
    </script>
    <link rel="preload" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css"></noscript>
</head>
<body class="post-template-default single single-post postid-12657 single-format-standard cyberguerre site-id-2 no-js">

        <script>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</script>
    

            <div id="header-container">
                                <nav class="wrap header-container">
                    <ul class="header-container_brand floatleft">
                        <li class="header-container_brand-logo">
                                                            <a class="header-container_brand-logo-link hidden-desktop logo-small" href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com/wp-content/themes/cyberguerre/dist/images/cg-icon.jpg" alt="Cyberguerre"></a>
                                <a class="header-container_brand-logo-link hidden-phone hidden-tablet logo-big" href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com/wp-content/themes/cyberguerre/dist/images/logo-cg-cyan-white.png" alt="Cyberguerre"> <span class='icon-page-next '></span></a>
                                                    </li>
                        <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                            <ul>
                                <li class="header-container_brand-submenu-network">
                                    <ul>
                                        <li class="submenu-network-li facebook-logo"><a href='' class='icon-facebook ' target='_blank'></a></li>
                                        <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/Cyb3rguerre' class='icon-twitter ' target='_blank'></a></li>
                                        <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-SVG_Flipboard_noir ' target='_blank'></a></li>
                                        <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                                        <li class="submenu-network-li rss-logo"><a href='https://cyberguerre.numerama.com/feed/rss/' class='icon-rss ' target='_blank'></a></li>
                                    </ul>
                                </li>
                                                                    <li class="header-container_brand-logo numerama-logo"><a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a></li>
                                                                <li class="header-container_brand-logo frandroid-logo"><a target="_blank" rel="noopener" href="https://www.frandroid.com"></a></li>
                                <li class="header-container_brand-logo humanoid-logo"><a target="_blank" rel="noopener" href="https://humanoid.fr"></a></li>
                            </ul>
                        </li>

                    </ul>
                    <ul class="header-container_taxonomy floatleft">
                                                                                                                                                                                                <li><a href="https://cyberguerre.numerama.com/tag/geopolitique/" data-universename="(Géo)Politique" data-universeslug="geopolitique" class="">(Géo)Politique</a></li>
                                                                                                                                                                                                                                <li><a href="https://cyberguerre.numerama.com/tag/hack/" data-universename="Hack" data-universeslug="hack" class="">Hack</a></li>
                                                                                                                                                                                                                                <li><a href="https://cyberguerre.numerama.com/tag/securite/" data-universename="Sécurité" data-universeslug="securite" class="">Sécurité</a></li>
                                                                                                                                                                                                                                <li><a href="https://cyberguerre.numerama.com/tag/phishing/" data-universename="Phishing" data-universeslug="phishing" class="">Phishing</a></li>
                                                                                                                                                                                                                                <li><a href="https://cyberguerre.numerama.com/tag/enquete/" data-universename="Enquête" data-universeslug="enquete" class="">Enquête</a></li>
                                                                                                                                <div class="clearfix"></div>
                    </ul>
                    <!-- discussion & profil -->
                    <ul class="header-container_options floatleft">
                                                                            <a href="https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html" class="officecode link-to-numerama">par Numerama</a>
                            <div class="clearfix"></div>
                                            </ul>
                </nav>
            </div>

    <!-- SEARCH BOX -->
    <section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"\/modules\/search-result.php","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
        <div id="ctBoc" class="">
            <div class="article-container ajax-container" id="container-post12657"  data-conf='{"prev":12644,"action":"singlePost"}'>
    <div class="post-cover cover-non-classe">
    <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/09/BIDEN.jpg?resize=1212,712" class="post-cover__background-image"  /></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/09/BIDEN.jpg?resize=1212,712" class="post-cover__background-image"  /></div>
<div class="post-top-area">
    <div class="post-title">
        <h1>Joe Biden re-re-demande à la Russie d&rsquo;aider à l&rsquo;arrestation des cybercriminels</h1>
        <div class="post-author-bloc">
            <div class="post-author-bloc_avatar" style="background: url('//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/2020/02/fmane08.jpg?resize=100,100') no-repeat center; background-size: cover;"></div>
            <span class="post-author-bloc_text">
                <span>
                    <a href="https://cyberguerre.numerama.com/author/francoismanens/" rel="author"><span>François Manens</span></a>
                </span>
                 -
                <time datetime="2021-07-12 12:34:31">12 juillet 2021</time>
        </div>
    </div>

    <ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone">
    <li class="num-breadcrumb_li">
        <a href="https://cyberguerre.numerama.com">Accueil</a>
    </li>
    <li class="num-breadcrumb_li">
        <span>Joe Biden re-re-demande à la Russie d&rsquo;aider à l&rsquo;arrestation des cybercriminels</span>
    </li>
</ul>
</div>
    <div id="p12657" class="wrap post" data-previous-post-url="https://cyberguerre.numerama.com/12644-printnightmare-oups-le-correctif-deploye-en-urgence-par-microsoft-ne-fonctionne-pas.html" data-previous-post-title="PrintNightmare : oups, le correctif déployé en urgence par Microsoft ne fonctionne pas">
        <div class="top-bloc hidden-phone">
            <div class="hb__ad hb__ad--header hidden-phone">
            <div style='display:none;' class="Leaderboard_1"></div>
        </div>
    </div>
        
        <div class="post-content-two-sides">
            <article class="post-content span8 tablet12 phone12">
            <div class="remixd-audio-player">
        <script type="text/javascript" id="remixd-audio-player-script" src="https://tags.remixd.com/player/v5/index.js" charset="utf-8" async></script>
    </div>
            <p class="chapo">La Maison Blanche a pour la troisième fois demandé à la Russie de collaborer à l'arrestation des cybercriminels qui multiplient les attaques d'ampleur. Mais cette fois, la déclaration prend des allures d'ultimatum. </p>
                                <div style="display:none" class="Mobile_Pos1"></div>
                <p><a href="https://cyberguerre.numerama.com/12054-4-questions-sur-la-cyberattaque-qui-paralyse-le-plus-grand-oleoduc-des-etats-unis.html">Colonial Pipeline</a> en mai, <a href="https://cyberguerre.numerama.com/12276-la-maison-blanche-confronte-a-nouveau-la-russie-a-propos-dune-attaque-rancongiciel.html">JBS</a> en juin, <a href="https://cyberguerre.numerama.com/12580-5-questions-sur-laffaire-kaseya-lune-des-plus-grandes-attaques-rancongiciel-de-lhistoire.html">Kaseya</a> en juillet. Pour le troisième mois consécutif, une attaque <a href="https://cyberguerre.numerama.com/10504-comprendre-les-attaques-rancongiciels-en-6-points-cles.html">rançongiciel</a> de grande ampleur remonte jusqu’au plus haut niveau de l’exécutif américain. Et pour la troisième fois de suite, la Maison-Blanche demande publiquement à la Russie de collaborer à l’arrestation des cybercriminels qui opèrent depuis l’intérieur de ses frontières. Le président Joe Biden s’est même entretenu au téléphone avec son homologue russe Vladimir Poutine sur la question.</p>
<p>« <em>Le président Biden a souligné la nécessité pour la Russie de prendre des mesures afin d’interrompre l’activité des groupes rançongiciels qui opèrent en Russie </em> », rapporte le <a href="https://www.whitehouse.gov/briefing-room/statements-releases/2021/07/09/readout-of-president-joseph-r-biden-jr-call-with-president-vladimir-putin-of-russia-2/">communiqué</a> de la Maison-Blanche, publié le 9 juillet. Si une communication plus claire entre les deux dirigeants est enfin établie depuis peu, le ton des déclaration ne cesse de durcir. Cette fois, Biden a rappelé que « <em> les États-Unis prendront toute action nécessaire à la défense de son peuple et de ses infrastructures critiques</em> ».</p>
<figure id="attachment_12412" aria-describedby="caption-attachment-12412" style="width: 1024px" class="wp-caption alignnone"><a href="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/chipeur-chiper.jpg"><noscript><img src="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/chipeur-chiper-1024x582.jpg" alt=""><style>.size-large.wp-image-12412{display:none;}</style></noscript><img loading="lazy" class="size-large wp-image-12412" alt="" width="1024" height="582" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/chipeur-chiper-1024x582.jpg" data-srcset="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/chipeur-chiper-1024x582.jpg 1024w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/chipeur-chiper-300x170.jpg 300w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/chipeur-chiper-768x436.jpg 768w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/chipeur-chiper-1536x872.jpg 1536w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/chipeur-chiper-270x153.jpg 270w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/chipeur-chiper.jpg 1919w" src="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-12412" class="wp-caption-text">Rançongiciel, arrête de rançonner ! // Source : <a href="https://www.youtube.com/watch?v=3umJADf1xlc">Dora l’explotatrice</a></figcaption></figure>                        <div style="display:none" class="Content_1"></div>
                
<h2>Des paroles pour l’instant sans actes</h2>
<p>Quatre jours avant ces déclarations, l’administration Biden <a href="https://www.bleepingcomputer.com/news/security/us-warns-of-action-against-ransomware-gangs-if-russia-refuses/">s’exprimait déjà</a> sur les suites de l’affaire Kaseya, par la voix de la porte-parole de la porte-parole Jen Psaki. Elle y annonçait que les États-Unis passeraient à l’action contre les gangs à l’origine des attaques « <em>si le gouvernement russe ne le peut pas ou ne le fait pas</em> ». Autrement dit, elle <a href="https://cyberguerre.numerama.com/12599-affaire-kaseya-la-russie-va-t-elle-etre-impliquee.html">menaçait la Russie</a> d’une intervention américaine sur leur territoire.</p>
<p>Dans le viseur des autorités se trouve <a href="https://cyberguerre.numerama.com/12287-apres-lattaque-de-trop-les-usa-partent-a-la-chasse-dun-des-plus-gros-gangs-de-rancongiciel.html">REvil</a>, un des gangs les plus dangereux et bruyants du milieu. Coup sur coup, le groupe a rançonné le géant de l’agroalimentaire JBS — qui aurait payé 11 millions de dollars — puis l’éditeur de logiciel Kaseya à qui il a demandé 70 millions de dollars avant de réduire ce montant à 50 millions de dollars, sans que la victime ne cède.</p>
<p>Cette dernière attaque a déclenché un effet domino, qui a permis de diffuser le rançongiciel dans plus d’un millier d’organisations, et même d’après REvil sur « <em>plus d’un million de systèmes</em> ». Les cybercriminels ont exploité une faille du logiciel Kaseya VSA qui permet de contrôler des flottes de systèmes informatiques à distance. S’ils n’ont touché que quelques dizaines de victimes, chacune de ces victimes utilisait le logiciel pour gérer le réseau de plusieurs dizaines, voire centaines de clients, autant d’organisations touchées par le rançongiciel.</p>
<blockquote><p class="quote-large">Le démantèlement de Darkside comme lueur d’espoir</p></blockquote>
<p>Avec ces déclarations répétées, Joe Biden, soutenu par <a href="https://cyberguerre.numerama.com/12405-la-france-et-ses-allies-demandent-a-la-russie-de-participer-a-larrestation-des-cybercriminels.html">ses alliés du G7</a>, s’attaque à une position historique de la Russie : tant que les cybercriminels ne ciblent pas les organisations du pays ou celles de sa zone d’influence, les autorités locales les laisseront tranquilles. Et il faut dire que le chaos causé par les cyberattaques fait le jeu de la diplomatie russe : plus les autres sont faibles, plus elle sera forte en comparaison. Résultat, depuis plusieurs années de nombreux malwares sont codés de sorte à <a href="https://cyberguerre.numerama.com/12203-passer-son-clavier-en-russe-est-une-fausse-bonne-idee-contre-les-cyberattaques.html">reconnaître et épargner</a> les systèmes russes.</p>
<p><a href="https://cyberguerre.numerama.com/12130-un-jour-apres-les-menaces-de-biden-le-gang-darkside-nexiste-plus.html">Le démantèlement du gang Darkside</a> à la suite de l’affaire Colonial Pipeline laissait espérer un changement de paradigme. Mais malgré de réelles avancées dans la communication sur le sujet des cyberattaques, une collaboration concrète semble encore loin. D’un côté, la Russie semble ouverte à des enquêtes communes. De l’autre, elle lance elle-même ses cyberattaques de grande ampleur contre le gouvernement américain, à l’image de <a href="https://cyberguerre.numerama.com/11782-la-maison-blanche-accuse-officiellement-la-russie-de-la-cyberattaque-contre-solarwinds.html">l’affaire SolarWinds</a>.</p>
<p>Mais est-ce suffisant pour pousser les États-Unis à créer une nouvelle crise diplomatique en intervenant sur son territoire ?</p>
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
    </div>

    
    
    

<footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span>
                    <a href="https://upload.wikimedia.org/wikipedia/commons/e/e5/Joe_Biden_%2848554137807%29.jpg">Gage Skidmore/CC</a>
            </p>
    
        <div class="cyberguerre-end-block-post">
        <div class="end-block--content-container">
            <p class="end-block--title">À propos de CyberGhost</p>
            <div class="end-block--content">
                <p>
                    <a href="https://www.cyberghostvpn.com/offer/nat_o1gj0eeqo?aff_sub2=Numerama" rel="nofollow" target="_blank">CyberGhost</a>, annonceur exclusif de Cyberguerre, est un fournisseur de VPN premium aux tarifs accessibles. Il dispose de milliers de serveurs sécurisés répartis à travers le monde, permettant de délocaliser son adresse IP et de contourner les géoblocages. CyberGhost ne conserve aucune trace de l'activité des utilisateurs. Son application VPN est disponible sur tous les systèmes d’exploitation et appareils connectés et se révèle la plus facile d'accès du marché.
                </p>
                <p><b>En savoir plus sur <a href="https://cyberguerre.numerama.com/comment-le-vpn-cyberghost-renforce-votre-cybersecurite/">la solution VPN de CyberGhost</a></b></p>
            </div>
        </div>
    </div>
    
    
        <ul class="tags-list" style="line-height: 10px; width: calc(100% - 370px) !important;">
                    <li><a href="https://cyberguerre.numerama.com/category/non-classe/">Non classé</a></li>
                    <li><a href="https://cyberguerre.numerama.com/tag/etats-unis/">États-Unis</a></li>
                    <li><a href="https://cyberguerre.numerama.com/tag/joe-biden/">Joe Biden</a></li>
                    <li><a href="https://cyberguerre.numerama.com/tag/kaseya/">Kaseya</a></li>
                    <li><a href="https://cyberguerre.numerama.com/tag/ransomware/">ransomware</a></li>
                    <li><a href="https://cyberguerre.numerama.com/tag/russie/">Russie</a></li>
            </ul>
    
    <div class="comments-count">
            </div>

</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=&text=Joe+Biden+re-re-demande+%C3%A0+la+Russie+d%E2%80%99aider+%C3%A0+l%E2%80%99arrestation+des+cybercriminels&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=&title=Joe Biden re-re-demande à la Russie d&rsquo;aider à l&rsquo;arrestation des cybercriminels" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=&title=Joe+Biden+re-re-demande+%C3%A0+la+Russie+d%E2%80%99aider+%C3%A0+l%E2%80%99arrestation+des+cybercriminels" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
        <div class="clearfix"></div>

</article>
            <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div class="hb__ad hb__ad--side">
            <div style='display:none;' class="HalfpageAd_1"></div>
        </div>
    </div></div>        </div>
        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            
	<section class="related-article">
		<header>
			<p>Vous aimerez peut-être</p>
		</header>
        <div class="post-list--wrapper">
                                                            <article class="post-grid" id="514dd5da2a1c5aa6200ec86b1a81bf05">
    </article>
<script type="application/javascript">
  var objectDiv = document.querySelector('#' + CSS.escape("514dd5da2a1c5aa6200ec86b1a81bf05"));
  objectDiv.innerHTML += "    <div class=\"sponsoring-icon tooltip\" title=\"Contenu sponsoris\u00e9\"><a class=\"sponsoring-engagement-lin\"  href=\"https:\/\/www.numerama.com\/les-contenus-sponsorises-nos-engagements\/\" target=\"_blank\"><\/a><\/div>    <a class=\"floatleft\" href=\"\/\/cyberguerre.numerama.com\/humanoid-native-c-cyberghost?s_id=4&sp_id=22&c_id=1020\" title=\"Un VPN pour am\u00e9liorer la confidentialit\u00e9 de vos donn\u00e9es\" target=\"_blank\" rel=\"nofollow noopener\">\n        <div class=\"cover-preview\">\n            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                            <noscript><img src=\"https:\/\/cyberguerre.numerama.com\/wp-content\/themes\/cyberguerre\/assets\/images\/native\/cyberghost\/bloc_0.png\" class=\"cover-preview_img\" alt=\"Un VPN pour am\u00e9liorer la confidentialit\u00e9 de vos donn\u00e9es\"  \/><\/noscript><img data-src=\"https:\/\/cyberguerre.numerama.com\/wp-content\/themes\/cyberguerre\/assets\/images\/native\/cyberghost\/bloc_0.png\" class=\"cover-preview_img\" alt=\"Un VPN pour am\u00e9liorer la confidentialit\u00e9 de vos donn\u00e9es\" data-sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"  \/>                    <\/div>\n        <p class=\"title\"> Un VPN pour am\u00e9liorer la confidentialit\u00e9 de vos donn\u00e9es<\/p>\n    <\/a>\n    <img src=\"\/\/cyberguerre.numerama.com\/humanoid-native-p-cyberghost?s_id=4&amp;sp_id=22&amp;c_id=1020&amp;rand=74883\" class=\"p-native\" width=\"1\" height=\"1\" style=\"width: 1px; height: 1px\" \/>\n    ";
</script>

        								<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/11782-la-maison-blanche-accuse-officiellement-la-russie-de-la-cyberattaque-contre-solarwinds.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/Soleil-.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/Soleil-.jpg?resize=182,127 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/Soleil-.jpg?resize=100,67 100w," class="cover-preview_img" alt="La Maison-Blanche accuse officiellement la Russie de la cyberattaque contre SolarWinds"  /></noscript><img data-src="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/Soleil-.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/Soleil-.jpg?resize=182,127 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/Soleil-.jpg?resize=100,67 100w," class="cover-preview_img" alt="La Maison-Blanche accuse officiellement la Russie de la cyberattaque contre SolarWinds" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> La Maison-Blanche accuse officiellement la Russie de la cyberattaque contre SolarWinds</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://cyberguerre.numerama.com/tag/geopolitique/">(Géo)Politique</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/etats-unis/">États-Unis</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/joe-biden/">Joe Biden</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/russie/">Russie</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/sunburst/">Sunburst</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >15 avril 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/12405-la-france-et-ses-allies-demandent-a-la-russie-de-participer-a-larrestation-des-cybercriminels.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/chipeur-chiper.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/chipeur-chiper.jpg?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/chipeur-chiper.jpg?resize=100,67 100w," class="cover-preview_img" alt="La France et ses alliés demandent à la Russie de participer à l'arrestation des cybercriminels"  /></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/chipeur-chiper.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/chipeur-chiper.jpg?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/06/chipeur-chiper.jpg?resize=100,67 100w," class="cover-preview_img" alt="La France et ses alliés demandent à la Russie de participer à l'arrestation des cybercriminels" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> La France et ses alliés demandent à la Russie de participer à l'arrestation des cybercriminels</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://cyberguerre.numerama.com/tag/cybercriminalite/">Cybercriminalité</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/etats-unis/">États-Unis</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/ransomware/">ransomware</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/russie/">Russie</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >15 juin 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/12599-affaire-kaseya-la-russie-va-t-elle-etre-impliquee.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/hackers-main.jpg?resize=182,127" srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/hackers-main.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/hackers-main.jpg?resize=100,67 100w," class="cover-preview_img" alt="Affaire Kaseya : la Russie va-t-elle être impliquée ?"  /></noscript><img data-src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/hackers-main.jpg?resize=182,127" data-srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/hackers-main.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/hackers-main.jpg?resize=100,67 100w," class="cover-preview_img" alt="Affaire Kaseya : la Russie va-t-elle être impliquée ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Affaire Kaseya : la Russie va-t-elle être impliquée ?</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://cyberguerre.numerama.com/tag/kaseya/">Kaseya</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/ransomware/">ransomware</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/revil/">REvil</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/russie/">Russie</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >06 juillet 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/9880-affaire-solarwinds-ladministration-biden-envisage-enfin-de-confronter-la-russie.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/joe-biden.jpg?resize=182,127" srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/joe-biden.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/joe-biden.jpg?resize=100,67 100w," class="cover-preview_img" alt="Affaire SolarWinds : l'administration Biden envisage enfin de confronter la Russie"  /></noscript><img data-src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/joe-biden.jpg?resize=182,127" data-srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/joe-biden.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/joe-biden.jpg?resize=100,67 100w," class="cover-preview_img" alt="Affaire SolarWinds : l'administration Biden envisage enfin de confronter la Russie" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Affaire SolarWinds : l'administration Biden envisage enfin de confronter la Russie</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://cyberguerre.numerama.com/tag/geopolitique/">(Géo)Politique</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/donald-trump/">Donald Trump</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/etats-unis/">États-Unis</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/russie/">Russie</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/sunburst/">Sunburst</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >22 janvier 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
			                </div>
		<div class="clearfix"></div>
	</section>

        </div>
        <div class="block bg-grey multiplex-container is-hidden-phone hidden-phone hidden-tablet">
    <div id="optidigital-adslot-Multiplex" style="display: none;" class="Multiplex"></div>
</div>    </section>

    <section class="bg-body wrap hidden-desktop">
                <div class="OUTBRAIN" id="outbrain-container" data-src="https://cyberguerre.numerama.com/12657-joe-biden-re-re-demande-a-la-russie-daider-a-larrestation-des-cybercriminels.html" data-widget-id="MB_1"></div>
        <script>
          if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads && typeof is_single !== 'undefined' && is_single) {
            if (typeof document.$outbrainLoaded == "undefined"){
              var $outbrainScript = document.createElement('script');

              $outbrainScript.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
              $outbrainScript.setAttribute('async', 'async');

              var $outbrainBlock = document.getElementById('outbrain-container');
              if ($outbrainBlock !== null) {
                $outbrainBlock.appendChild($outbrainScript);
                document.$outbrainLoaded = true;
              }
            }else if (typeof OBR.extern == "object"){
              // research widget
              console.log("Ads: OBR research widget");
              OBR.extern.researchWidget();
            }
          }
        </script>
            </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
    <header>
        <p>Non classé : les dernières actualités</p>
    </header>
    <div class="post-list--wrapper">
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/12644-printnightmare-oups-le-correctif-deploye-en-urgence-par-microsoft-ne-fonctionne-pas.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/07/print-office-space-couv.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/07/print-office-space-couv.jpg?resize=313,206 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/07/print-office-space-couv.jpg?resize=100,67 100w," class="cover-preview_img" alt="PrintNightmare : oups, le correctif déployé en urgence par Microsoft ne fonctionne pas"  /></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/07/print-office-space-couv.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/07/print-office-space-couv.jpg?resize=313,206 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/07/print-office-space-couv.jpg?resize=100,67 100w," class="cover-preview_img" alt="PrintNightmare : oups, le correctif déployé en urgence par Microsoft ne fonctionne pas" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> PrintNightmare : oups, le correctif déployé en urgence par Microsoft ne fonctionne pas</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >08 juillet 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/12612-je-voulais-juste-me-faire-des-sous-les-coulisses-du-hack-rocambolesque-de-la-startup-spliiit.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/07/Spliiit-couv.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/07/Spliiit-couv.jpg?resize=313,206 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/07/Spliiit-couv.jpg?resize=100,67 100w," class="cover-preview_img" alt="« Je voulais juste me faire des sous » : les coulisses du hack rocambolesque de la startup Spliiit"  /></noscript><img data-src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/07/Spliiit-couv.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/07/Spliiit-couv.jpg?resize=313,206 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/07/Spliiit-couv.jpg?resize=100,67 100w," class="cover-preview_img" alt="« Je voulais juste me faire des sous » : les coulisses du hack rocambolesque de la startup Spliiit" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> « Je voulais juste me faire des sous » : les coulisses du hack rocambolesque de la startup Spliiit</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >08 juillet 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/12617-microsoft-deploie-un-patch-en-urgence-pour-mettre-fin-au-printnightmare.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/07/donald-duck-couv.jpeg?resize=313,206" srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/07/donald-duck-couv.jpeg?resize=313,206 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/07/donald-duck-couv.jpeg?resize=100,67 100w," class="cover-preview_img" alt="Microsoft déploie un patch en urgence pour mettre fin au « PrintNightmare » "  /></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/07/donald-duck-couv.jpeg?resize=313,206" data-srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/07/donald-duck-couv.jpeg?resize=313,206 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/07/donald-duck-couv.jpeg?resize=100,67 100w," class="cover-preview_img" alt="Microsoft déploie un patch en urgence pour mettre fin au « PrintNightmare » " data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Microsoft déploie un patch en urgence pour mettre fin au « PrintNightmare » </p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >07 juillet 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/12599-affaire-kaseya-la-russie-va-t-elle-etre-impliquee.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/hackers-main.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/hackers-main.jpg?resize=313,206 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/hackers-main.jpg?resize=100,67 100w," class="cover-preview_img" alt="Affaire Kaseya : la Russie va-t-elle être impliquée ?"  /></noscript><img data-src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/hackers-main.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/hackers-main.jpg?resize=313,206 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/02/hackers-main.jpg?resize=100,67 100w," class="cover-preview_img" alt="Affaire Kaseya : la Russie va-t-elle être impliquée ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Affaire Kaseya : la Russie va-t-elle être impliquée ?</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >06 juillet 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/12580-5-questions-sur-laffaire-kaseya-lune-des-plus-grandes-attaques-rancongiciel-de-lhistoire.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/07/jordan-peele.jpeg?resize=313,206" srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/07/jordan-peele.jpeg?resize=313,206 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/07/jordan-peele.jpeg?resize=100,67 100w," class="cover-preview_img" alt="5 questions sur l'affaire Kaseya, l'une des plus grandes attaques rançongiciel de l'histoire"  /></noscript><img data-src="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/07/jordan-peele.jpeg?resize=313,206" data-srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/07/jordan-peele.jpeg?resize=313,206 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/07/jordan-peele.jpeg?resize=100,67 100w," class="cover-preview_img" alt="5 questions sur l'affaire Kaseya, l'une des plus grandes attaques rançongiciel de l'histoire" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> 5 questions sur l'affaire Kaseya, l'une des plus grandes attaques rançongiciel de l'histoire</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >05 juillet 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/12567-printnightmare-comment-la-precipitation-de-chercheurs-a-arme-des-cybercriminels.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/07/Office-Space-couv.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/07/Office-Space-couv.jpg?resize=313,206 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/07/Office-Space-couv.jpg?resize=100,67 100w," class="cover-preview_img" alt="PrintNightmare : comment la précipitation de chercheurs a armé des cybercriminels"  /></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/07/Office-Space-couv.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/07/Office-Space-couv.jpg?resize=313,206 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/07/Office-Space-couv.jpg?resize=100,67 100w," class="cover-preview_img" alt="PrintNightmare : comment la précipitation de chercheurs a armé des cybercriminels" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> PrintNightmare : comment la précipitation de chercheurs a armé des cybercriminels</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >02 juillet 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
        </div>
    <div class="clearfix"></div>
</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
                    </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":12644,"action":"singlePost"}'>
    </div>
</div>
<!-- Don't display header and menu if its an ajax call -->
    </div>
    <script class="template-newsletter-form" type="text/template"></script>    <div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">4</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Joe Biden re-re-demande à la Russie d&rsquo;aider à l&rsquo;arrestation des cybercriminels</span></p>
        <ul class="progress-bar_menu">
                        <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=&text=Joe Biden re-re-demande à la Russie d&rsquo;aider à l&rsquo;arrestation des cybercriminels&via=Cyb3rguerre" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
    
<!-- MAIN END HERE -->
    </div>
</div>

<footer id="site-footer">
    <div class="footer-container">
        <nav class="wrap tablet12 phone12">
            <a href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com/wp-content/themes/cyberguerre/dist/images/logo-cg-white.svg" alt="Cyberguerre"></a>
            <ul class="footer-container_menu hidden-tablet hidden-phone">
                <li><a href="https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html">À propos</a></li>
                <li><a href="//www.numerama.com/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
        <div class="clearfix"></div>
        <ul class="footer-responsive-informations hidden-desktop hidden-phone tablet12">
            <li class="tablet3"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            <li class="tablet3"><a href="#" class="js-open-consent-modal">Préférences</a></li>
            <li class="tablet3"><a href="https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html">À propos</a></li>
            <li class="tablet3"><a href="//www.numerama.com/contact/">Contact</a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone4 centered"><a href="https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html">À propos</a></li>
            <li class="phone4 centered"><a href="//www.numerama.com/contact/">Contact</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
</footer>

<div id="js-cookies-bar" class="cookies-bar">
    <div class="cookies-bar__text">
        <p class="title">🍪 Coucookie !</p>
        <p>Si nous utilisons des cookies et retenons des données anonymisées, c’est pour nous aider à mieux faire notre travail de mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent. Bref, rien qui ne sort de notre activité de média.</p>
        <p>Vous pouvez toutefois <a id="js-open-consent-modal" class="js-open-consent-modal" href="#">ajuster les paramètres</a> vous concernant : vous ne verrez pas moins de pub sur Numerama, mais elles seront moins ciblées. En cliquant sur « J'accepte », vous acceptez l'utilisation par Numerama de cookies publicitaires et de mesure d'audience fine.</p>
    </div><!--
    --><div class="cookies-bar__button">
        <p><a id="js-cookies-bar-accept" href="#">J'accepte</a></p>
    </div>
</div>

<div id="js-cookies-personalize" class="js-cookies-personalize cookies-modal">
    <div class="cookies-modal__content">
        <div class="cookies-modal__close js-adx-close-modal">
            <span>&times;</span>
        </div>
        <div class="materialize cookies-modal__configure">
            <p class="title">Préférences cookies</p>
            <p>Afin de vous proposer du contenu de qualité, nos outils de mesure d'audience et notre régie publicitaire déposent des cookies et stockent ou accèdent à des données sur votre appareil. Ces données nous permettent de vous proposer un contenu et des publicités personnalisés. Ces services requièrent votre consentement pour collecter et utiliser vos données personnelles.</p>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Mesures d'audiences précises</span><!--
                        --><span class="label-lever">
                            <input name="tracking_precision" id="tracking_precision" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Annonces personnalisées par Google</span><!--
                        --><span class="label-lever">
                            <input name="google_personalized_ads" id="google_personalized_ads" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <p class="cookies-modal__save">
                <a href="#" class="js-adx-close-modal">Sauvegarder</a>
            </p>
            <p class="cookies-modal__legal-mentions"><a href="https://www.numerama.com/mentions-legales">Lire les mentions légales</a></p>
        </div>
    </div>
</div>

<script src="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/compiled/main-v1619426151.js" type="text/javascript"></script>
    <script src="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/compiled/cyberguerre-v1608013679.js" type="text/javascript"></script>
    
<script src="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/compiled/post-v1608013676.js" type="text/javascript"></script>
        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript' src='https://cyberguerre.numerama.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
</body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.numerama.com @ 2021-07-12 12:35:18 by W3 Total Cache
-->