
<!-- Don't display header and menu if its an ajax call -->
    <!DOCTYPE html>
<html lang="fr-FR">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//scripts.static-od.com" />

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/compiled/cyberguerre-v1625156214.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-04-10-2019.json" />

    <link rel="icon" sizes="196x196" href="https://cyberguerre.numerama.com/wp-content/themes/cyberguerre/assets/images/favicons/icon-196x196.png">
    
<!--- head -->

	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Poursuivie en justice, SolarWinds affirme qu&#039;elle ne « pouvait pas anticiper » la cyberattaque - Cyberguerre</title>
	<meta name="description" content="SolarWinds est poursuivie en justice par des actionnaires, qui l&#039;accusent de ne pas avoir suffisamment donné de détails sur l&#039;état de sa sécurité. De son côté, l&#039;entreprise plaide qu&#039;étant donné la complexité de la cyberattaque qu&#039;elle a subie, il n&#039;était pas possible pour elle de l&#039;anticiper." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cyberguerre.numerama.com/12970-poursuivie-en-justice-solarwinds-affirme-quelle-ne-pouvait-pas-anticiper-la-cyberattaque.html" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Poursuivie en justice, SolarWinds affirme qu&#039;elle ne « pouvait pas anticiper » la cyberattaque - Cyberguerre" />
	<meta property="og:description" content="SolarWinds est poursuivie en justice par des actionnaires, qui l&#039;accusent de ne pas avoir suffisamment donné de détails sur l&#039;état de sa sécurité. De son côté, l&#039;entreprise plaide qu&#039;étant donné la complexité de la cyberattaque qu&#039;elle a subie, il n&#039;était pas possible pour elle de l&#039;anticiper." />
	<meta property="og:url" content="https://cyberguerre.numerama.com/12970-poursuivie-en-justice-solarwinds-affirme-quelle-ne-pouvait-pas-anticiper-la-cyberattaque.html" />
	<meta property="og:site_name" content="Cyberguerre" />
	<meta property="article:published_time" content="2021-08-06T14:48:40+00:00" />
	<meta property="article:modified_time" content="2021-08-06T14:49:46+00:00" />
	<meta property="og:image" content="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/SUNBURST-3.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Cyb3rguerre" />
	<meta name="twitter:site" content="@Cyb3rguerre" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="François Manens">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
        <style>
            .sd-cmp-181cY .sd-cmp-2Pci8:hover {
                background: #e9573f;
                color: white;
            }

            .sd-cmp-Kx3l9 h2.sd-cmp-2H803 {
                font-size: 1.25rem;
                font-weight: 700;
                line-height: 1.5rem;
                text-align: left;
            }

            @media screen and (min-width: 1000px) {
                .sd-cmp-Kx3l9 {
                    max-width: 1000px;
                    top: -1.25rem;
                }
            }
        </style>
        <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/xDJmn/stub" charset="utf-8"></script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/xDJmn/cmp" charset="utf-8" async></script>
            <script type="text/javascript">
          var optidigitalQueue = optidigitalQueue || {};
          optidigitalQueue.cmd = optidigitalQueue.cmd || [];
          var targeting = JSON.parse('{"adUnit":"\/82864103\/cyberguerre.numerama.com","pageTargeting":{"tags":["non-classe","cyberattaque","justice","sunburst","cyberguerre"],"isSponso":"0","isSafe":"1"}}');
        </script>
        <script async defer type="text/javascript" src="//scripts.static-od.com/setup/?site=cyberguerre" id="optidigital-ad-init" config='{"adUnit":"\/82864103\/cyberguerre.numerama.com","pageTargeting":{"tags":["non-classe","cyberattaque","justice","sunburst","cyberguerre"],"isSponso":"0","isSafe":"1"}}'></script>
            <script type='text/javascript'>
          function logDebug(text) {
            if (debug_ads) {
              console.log('[Ads] ' + text);
            }
          }

          var debug_ads = true;
          var is_mobile_ads = false;
          if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
            is_mobile_ads = true;
          }
          logDebug('version: ' + is_mobile_ads);
        </script>
    <link rel="https://api.w.org/" href="https://cyberguerre.numerama.com/wp-json/" /><link rel="alternate" type="application/json" href="https://cyberguerre.numerama.com/wp-json/wp/v2/posts/12970" /><link rel="alternate" type="application/json+oembed" href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F12970-poursuivie-en-justice-solarwinds-affirme-quelle-ne-pouvait-pas-anticiper-la-cyberattaque.html" />
<link rel="alternate" type="text/xml+oembed" href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F12970-poursuivie-en-justice-solarwinds-affirme-quelle-ne-pouvait-pas-anticiper-la-cyberattaque.html&#038;format=xml" />
    <style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    }

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }
    </style>
            <!-- Google Tag Manager -->
        <script type='text/javascript' src='https://cyberguerre.numerama.com/ads.js'></script>
        <script type="text/javascript">
          // is_mobile_ads must be defined whatever
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '800',
                'postage': '0',
                'agedays': '0',
                'author': 'francoismanens',
                'tags': '{non-classe}{cyberattaque}{justice}{sunburst}',
                'timeless': 'false',
                'publishDate': '06/08/2021',
                'publishTime': "16",
                'publishDay': "5",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-MVQ7ZJG');
        </script>
        <!-- End Google Tag Manager -->
        
<link rel="amphtml" href="https://cyberguerre.numerama.com/12970-poursuivie-en-justice-solarwinds-affirme-quelle-ne-pouvait-pas-anticiper-la-cyberattaque.html/amp">
  <meta name="author" content="François Manens" />
  <link rel="image_src" href="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/SUNBURST-3.jpg?fit=1024,1024" />

    <script>
        var ajax_url = "https://cyberguerre.numerama.com/wp-content/mu-plugins/humanoid-core/includes/Core/Ajax/AjaxEndpoint.php";
        var admin_ajax = "https://cyberguerre.numerama.com/wp-admin/admin-ajax.php";
        var is_single = true;
        var theme_url = "//cyberguerre.numerama.com/wp-content/themes/project-n-theme";
    </script>
    <link rel="preload" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css"></noscript>
</head>
<body class="post-template-default single single-post postid-12970 single-format-standard cyberguerre site-id-2 no-js">

        <script>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</script>
    

            <div id="header-container">
                                <nav class="wrap header-container">
                    <ul class="header-container_brand floatleft">
                        <li class="header-container_brand-logo">
                                                            <a class="header-container_brand-logo-link hidden-desktop logo-small" href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com/wp-content/themes/cyberguerre/dist/images/cg-icon.jpg" alt="Cyberguerre"></a>
                                <a class="header-container_brand-logo-link hidden-phone hidden-tablet logo-big" href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com/wp-content/themes/cyberguerre/dist/images/logo-cg-cyan-white.png" alt="Cyberguerre"> <span class='icon-page-next '></span></a>
                                                    </li>
                        <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                            <ul>
                                <li class="header-container_brand-submenu-network">
                                    <ul>
                                        <li class="submenu-network-li facebook-logo"><a href='' class='icon-facebook ' target='_blank'></a></li>
                                        <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/Cyb3rguerre' class='icon-twitter ' target='_blank'></a></li>
                                        <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-SVG_Flipboard_noir ' target='_blank'></a></li>
                                        <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                                        <li class="submenu-network-li rss-logo"><a href='https://cyberguerre.numerama.com/feed/rss/' class='icon-rss ' target='_blank'></a></li>
                                    </ul>
                                </li>
                                                                    <li class="header-container_brand-logo numerama-logo"><a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a></li>
                                                                <li class="header-container_brand-logo frandroid-logo"><a target="_blank" rel="noopener" href="https://www.frandroid.com"></a></li>
                                <li class="header-container_brand-logo humanoid-logo"><a target="_blank" rel="noopener" href="https://humanoid.fr"></a></li>
                            </ul>
                        </li>

                    </ul>
                    <ul class="header-container_taxonomy floatleft">
                                                                                                                                                                                                <li><a href="https://cyberguerre.numerama.com/tag/geopolitique/" data-universename="(Géo)Politique" data-universeslug="geopolitique" class="">(Géo)Politique</a></li>
                                                                                                                                                                                                                                <li><a href="https://cyberguerre.numerama.com/tag/hack/" data-universename="Hack" data-universeslug="hack" class="">Hack</a></li>
                                                                                                                                                                                                                                <li><a href="https://cyberguerre.numerama.com/tag/securite/" data-universename="Sécurité" data-universeslug="securite" class="">Sécurité</a></li>
                                                                                                                                                                                                                                <li><a href="https://cyberguerre.numerama.com/tag/phishing/" data-universename="Phishing" data-universeslug="phishing" class="">Phishing</a></li>
                                                                                                                                                                                                                                <li><a href="https://cyberguerre.numerama.com/tag/enquete/" data-universename="Enquête" data-universeslug="enquete" class="">Enquête</a></li>
                                                                                                                                <div class="clearfix"></div>
                    </ul>
                    <!-- discussion & profil -->
                    <ul class="header-container_options floatleft">
                                                                            <a href="https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html" class="officecode link-to-numerama">par Numerama</a>
                            <div class="clearfix"></div>
                                            </ul>
                </nav>
            </div>

    <!-- SEARCH BOX -->
    <section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"\/modules\/search-result.php","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
        <div id="ctBoc" class="">
            <div class="article-container ajax-container" id="container-post12970"  data-conf='{"prev":12957,"action":"singlePost"}'>
    <div class="post-cover cover-non-classe">
    <noscript><img src="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/SUNBURST-3.jpg?resize=1212,712" class="post-cover__background-image"  /></noscript><img data-src="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/SUNBURST-3.jpg?resize=1212,712" class="post-cover__background-image"  /></div>
<div class="post-top-area">
    <div class="post-title">
        <h1>Poursuivie en justice, SolarWinds affirme qu&rsquo;elle ne «&#160;pouvait pas anticiper&#160;» la cyberattaque</h1>
        <div class="post-author-bloc">
            <div class="post-author-bloc_avatar" style="background: url('//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/2020/02/fmane08.jpg?resize=100,100') no-repeat center; background-size: cover;"></div>
            <span class="post-author-bloc_text">
                <span>
                    <a href="https://cyberguerre.numerama.com/author/francoismanens/" rel="author"><span>François Manens</span></a>
                </span>
                 -
                <time datetime="2021-08-06 16:48:40">06 août 2021</time>
        </div>
    </div>

    <ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone">
    <li class="num-breadcrumb_li">
        <a href="https://cyberguerre.numerama.com">Accueil</a>
    </li>
    <li class="num-breadcrumb_li">
        <span>Poursuivie en justice, SolarWinds affirme qu&rsquo;elle ne «&#160;pouvait pas anticiper&#160;» la cyberattaque</span>
    </li>
</ul>
</div>
    <div id="p12970" class="wrap post" data-previous-post-url="https://cyberguerre.numerama.com/12957-le-nouveau-gang-rancongiciel-blackmatter-pretend-tout-faire-mieux-que-les-autres.html" data-previous-post-title="Le nouveau gang rançongiciel BlackMatter prétend tout faire mieux que les autres">
        <div class="top-bloc hidden-phone">
            <div class="hb__ad hb__ad--header hidden-phone">
            <div style='display:none;' class="Leaderboard_1"></div>
        </div>
    </div>
        
        <div class="post-content-two-sides">
            <article class="post-content span8 tablet12 phone12">
            <div class="remixd-audio-player">
        <script type="text/javascript" id="remixd-audio-player-script" src="https://tags.remixd.com/player/v5/index.js" charset="utf-8" async></script>
    </div>
            <p class="chapo">SolarWinds est poursuivie en justice par des actionnaires, qui l'accusent de ne pas avoir suffisamment donné de détails sur l'état de sa sécurité. De son côté, l'entreprise plaide qu'étant donné la complexité de la cyberattaque qu'elle a subie, il n'était pas possible pour elle de l'anticiper. </p>
                                <div style="display:none" class="Mobile_Pos1"></div>
                <p>9 mois plus tard, l’affaire SolarWinds se poursuit encore en justice. Petit rappel des faits : des hackers ont réussi à s’introduire discrètement sur le moteur de production du logiciel phare de l’entreprise, Orion, <a href="https://cyberguerre.numerama.com/9693-les-hackers-de-solarwinds-ont-infiltre-son-systeme-des-septembre-2019.html">dès la fin 2019</a>. Ils ont utilisé l’accès à ce serveur en charge des mises à jour de l’outil de gestion de réseau pour y insérer un malware — <a href="https://cyberguerre.numerama.com/9540-pourquoi-vous-devriez-vous-interesser-a-sunburst-la-cyberattaque-qui-bouscule-le-monde-de-la-securite.html">surnommé Sunburst</a>. Comme SolarWinds n’a pas détecté l’infection, elle a elle-même envoyé une version vérolée d’Orion à plus de <a href="https://cyberguerre.numerama.com/9409-sunburst-le-gouvernement-americain-nest-quune-victime-parmi-18-000-autres.html">18 000 </a>organisations entre mars et juin 2020. Dans le jargon, cette méthode est connue sous le nom de « supply chain attack ».</p>
<p>Une fois Sunburst déployé chez les clients de Solarwinds, les hackers devaient activer manuellement la deuxième étape de leur attaque, et ils n’ont visé que quelques dizaines d’organisations parmi les milliers touchées. Sunburst n’était qu’un cheval de Troie destiné à leur permettre de s’introduire sur les réseaux de leurs cibles principales : le gouvernement américain, <a href="https://cyberguerre.numerama.com/11794-affaire-solarwinds-4-mois-plus-tard-leurope-admet-faire-partie-des-victimes.html">l’Union européenne</a> ou encore de grandes entreprises de la tech comme <a href="https://cyberguerre.numerama.com/9521-sunburst-microsoft-concede-faire-partie-des-victimes-les-autres-se-murent-dans-le-silence.html">Microsoft</a> et <a href="https://cyberguerre.numerama.com/9829-les-hackers-de-solarwinds-ont-aussi-compromis-le-geant-des-antivirus-malwarebytes.html">Malwarebytes</a>. Toute cette manipulation a pour la première fois été découverte en décembre 2020 par l’entreprise de cybersécurité <a href="https://cyberguerre.numerama.com/9310-seisme-dans-la-cybersecurite-des-hackers-ont-derobe-les-logiciels-dattaque-du-geant-fireeye.html">FireEye.</a></p>
<figure id="attachment_9428" aria-describedby="caption-attachment-9428" style="width: 1024px" class="wp-caption alignnone"><a href="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/SUNBURST-2.jpg"><noscript><img src="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/SUNBURST-2-1024x576.jpg" alt=""><style>.size-large.wp-image-9428{display:none;}</style></noscript><img loading="lazy" class="size-large wp-image-9428" alt="" width="1024" height="576" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/SUNBURST-2-1024x576.jpg" data-srcset="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/SUNBURST-2-1024x576.jpg 1024w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/SUNBURST-2-300x169.jpg 300w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/SUNBURST-2-768x432.jpg 768w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/SUNBURST-2-1536x864.jpg 1536w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/SUNBURST-2-270x152.jpg 270w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/SUNBURST-2.jpg 1920w" src="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-9428" class="wp-caption-text">SolarWinds a réussi à se relever de Sunburst, mais n’en a pas fini. // Source : <a href="https://commons.wikimedia.org/wiki/File:Magnificent_CME_Erupts_on_the_Sun_-_August_31.jpg">CCO/Wikimedia</a></figcaption></figure>                        <div style="display:none" class="Content_1"></div>
                
<p>Dès le mois suivant, en janvier 2021, une partie des actionnaires de l’entreprise a lancé <a href="https://www.theregister.com/2021/01/05/solarwinds_sued/">une procédure de justice</a> en janvier 2021.  Les plaignants affirment qu’ils n’ont pas été correctement informés par les dirigeants de l’époque sur l’état de la sécurité de l’entreprise en amont de l’attaque russe. Le CEO Kevin Thompson — dont le départ était prévu avant la découverte du scandale —  et le directeur financier Barton Kalsu auraient « <em>déformé et omis de divulguer</em> » une partie des détails critiques de l’affaire. La position de sécurité de l’entreprise n’étant pas été claire aux yeux des actionnaires, le cours de l’action se serait, selon eux, retrouvé indûment « <em>gonflé</em> ». <a href="https://regmedia.co.uk/2021/01/05/solarwinds.pdf">Le document</a> (mis en ligne par TheRegister) précise que l’annonce a engendré un « <em>déclin précipité de l’action</em> », qui a mené à des « <em>pertes et dommages significatifs.</em> »</p>
<p>Dans les chiffres, le cours de l’action SolarWinds s’est effondré de près de 25 dollars à moins de 15 dollars dans la foulée des révélations. Et ce n’est que très récemment qu’il s’est de nouveau approché de sa valeur d’avant l’attaque. <a href="https://www.reuters.com/legal/litigation/solarwinds-says-shareholders-cyber-disclosure-lawsuit-fails-2021-08-03/">Reuters rapporte</a> également que la première version de la plainte accusait Kevin Thompson d’avoir coupé certains budgets de cybersécurité dans l’objectif de proposer de plus gros dividendes aux deux principaux actionnaires du groupe,  qui détenaient 40 % des parts à eux deux. Les plaignants demandent des dommages et intérêts, sans en préciser le montant.</p>
<h2>« On ne pouvait pas anticiper »</h2>
<p>De son côté SolarWinds plaide qu’elle serait « <em>victime d’une des cyberattaques les plus sophistiquées de l’Histoire</em> », et que ce « <em>cybercrime sophistiqué</em> » ne doit pas être déformé en une histoire de manquements de sécurité, comme l’a repéré <a href="https://www.theregister.com/2021/08/04/solarwinds_lawsuit_shareholders_motion_dismiss/">The Register</a>. En effet, pour appuyer leur cause, les plaignants citent<a href="https://cyberguerre.numerama.com/10676-les-dirigeants-de-solarwinds-accusent-un-stagiaire-de-la-fuite-du-mot-de-passe-solarwinds123.html"> l’histoire du mot de passe « solarwinds123 »</a>, qui a resurgi au moment de la découverte de l’attaque. Le chercheur Vinoth Kumar affirmait qu’il avait trouvé le mot de passe simpliste en novembre 2019 sur un dépôt GitHub mal configuré. L’identifiant lui aurait permis d’accéder au serveur de SolarWinds visé par l’attaque russe, mais quelques mois avant ces derniers. Reste que le lien entre cet incident et la supply chain attack n’a jamais été prouvé. De son côté, SolarWinds affirme qu’elle a réglé l’incident sur le moment, et elle rappelle que lien du mot de passe avec le moteur de production n’a pas été prouvé par l’équipe légale des investisseurs.</p>
<p>L’entreprise demande désormais à la justice fédérale de prendre en compte le caractère exceptionnel de la cyberattaque subie, et de ne pas donner suite à la plainte. Si le terme « <em>plus sophistiqué de l’Histoire</em> » peut être débattu, SolarWinds a effectivement subi une attaque hors norme. D’après plusieurs enquêtes privées et <a href="https://cyberguerre.numerama.com/11782-la-maison-blanche-accuse-officiellement-la-russie-de-la-cyberattaque-contre-solarwinds.html">celle de la Maison-Blanche elle-même</a>, l’attaque est attribuée au SVR une branche du renseignement russe, qui s’appuie sur des équipes de hackers de haut niveau. Les rapports relèvent par exemple les excellentes capacités des malwares lancés contre SolarWinds à éviter les outils de détection. Le groupe affirme ainsi qu’il « <em>ne pouvait pas anticiper ces techniques et mettre en place des mesures de préventions adéquates</em> ». C’est désormais à la justice fédérale d’évaluer sa défense.</p>
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
    </div>

    
    
    

<footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span>
                    <a href="https://pxhere.com/en/photo/1196386">CCO/Pxhere</a>
            </p>
    
        <div class="cyberguerre-end-block-post">
        <div class="end-block--content-container">
            <p class="end-block--title">À propos de CyberGhost</p>
            <div class="end-block--content">
                <p>
                    <a href="https://www.cyberghostvpn.com/offer/nat_o1gj0eeqo?aff_sub2=Numerama" rel="nofollow" target="_blank">CyberGhost</a>, annonceur exclusif de Cyberguerre, est un fournisseur de VPN premium aux tarifs accessibles. Il dispose de milliers de serveurs sécurisés répartis à travers le monde, permettant de délocaliser son adresse IP et de contourner les géoblocages. CyberGhost ne conserve aucune trace de l'activité des utilisateurs. Son application VPN est disponible sur tous les systèmes d’exploitation et appareils connectés et se révèle la plus facile d'accès du marché.
                </p>
                <p><b>En savoir plus sur <a href="https://cyberguerre.numerama.com/comment-le-vpn-cyberghost-renforce-votre-cybersecurite/">la solution VPN de CyberGhost</a></b></p>
            </div>
        </div>
    </div>
    
    
        <ul class="tags-list" style="line-height: 10px; width: calc(100% - 370px) !important;">
                    <li><a href="https://cyberguerre.numerama.com/category/non-classe/">Non classé</a></li>
                    <li><a href="https://cyberguerre.numerama.com/tag/cyberattaque/">Cyberattaque</a></li>
                    <li><a href="https://cyberguerre.numerama.com/tag/justice/">Justice</a></li>
                    <li><a href="https://cyberguerre.numerama.com/tag/sunburst/">Sunburst</a></li>
            </ul>
    
    <div class="comments-count">
            </div>

</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=&text=Poursuivie+en+justice%2C+SolarWinds+affirme+qu%E2%80%99elle+ne+%C2%AB%C2%A0pouvait+pas+anticiper%C2%A0%C2%BB%C2%A0la+cyberattaque&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=&title=Poursuivie en justice, SolarWinds affirme qu&rsquo;elle ne «&#160;pouvait pas anticiper&#160;» la cyberattaque" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=&title=Poursuivie+en+justice%2C+SolarWinds+affirme+qu%E2%80%99elle+ne+%C2%AB%C2%A0pouvait+pas+anticiper%C2%A0%C2%BB%C2%A0la+cyberattaque" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
        <div class="clearfix"></div>

</article>
            <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div class="hb__ad hb__ad--side">
            <div style='display:none;' class="HalfpageAd_1"></div>
        </div>
    </div></div>        </div>
        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            
	<section class="related-article">
		<header>
			<p>Vous aimerez peut-être</p>
		</header>
        <div class="post-list--wrapper">
                                                            <article class="post-grid" id="12ada66e4a5ad0da4572a9fcd0806ad7">
    </article>
<script type="application/javascript">
  var objectDiv = document.querySelector('#' + CSS.escape("12ada66e4a5ad0da4572a9fcd0806ad7"));
  objectDiv.innerHTML += "    <div class=\"sponsoring-icon tooltip\" title=\"Contenu sponsoris\u00e9\"><a class=\"sponsoring-engagement-lin\"  href=\"https:\/\/www.numerama.com\/les-contenus-sponsorises-nos-engagements\/\" target=\"_blank\"><\/a><\/div>    <a class=\"floatleft\" href=\"\/\/cyberguerre.numerama.com\/humanoid-native-c-cyberghost?s_id=4&sp_id=22&c_id=1020\" title=\"Un VPN pour am\u00e9liorer la confidentialit\u00e9 de vos donn\u00e9es\" target=\"_blank\" rel=\"nofollow noopener\">\n        <div class=\"cover-preview\">\n            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                            <noscript><img src=\"https:\/\/cyberguerre.numerama.com\/wp-content\/themes\/cyberguerre\/assets\/images\/native\/cyberghost\/bloc_0.png\" class=\"cover-preview_img\" alt=\"Un VPN pour am\u00e9liorer la confidentialit\u00e9 de vos donn\u00e9es\"  \/><\/noscript><img data-src=\"https:\/\/cyberguerre.numerama.com\/wp-content\/themes\/cyberguerre\/assets\/images\/native\/cyberghost\/bloc_0.png\" class=\"cover-preview_img\" alt=\"Un VPN pour am\u00e9liorer la confidentialit\u00e9 de vos donn\u00e9es\" data-sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"  \/>                    <\/div>\n        <p class=\"title\"> Un VPN pour am\u00e9liorer la confidentialit\u00e9 de vos donn\u00e9es<\/p>\n    <\/a>\n    <img src=\"\/\/cyberguerre.numerama.com\/humanoid-native-p-cyberghost?s_id=4&amp;sp_id=22&amp;c_id=1020&amp;rand=53113\" class=\"p-native\" width=\"1\" height=\"1\" style=\"width: 1px; height: 1px\" \/>\n    ";
</script>

        								<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/9438-sunburst-la-cyberattaque-mondiale-est-sous-controle-mais-solarwinds-va-avoir-dautres-problemes.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/SUNBURST-3.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/SUNBURST-3.jpg?resize=182,127 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/SUNBURST-3.jpg?resize=100,67 100w," class="cover-preview_img" alt="Sunburst : la cyberattaque mondiale est sous contrôle, mais SolarWinds va avoir d'autres problèmes"  /></noscript><img data-src="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/SUNBURST-3.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/SUNBURST-3.jpg?resize=182,127 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/SUNBURST-3.jpg?resize=100,67 100w," class="cover-preview_img" alt="Sunburst : la cyberattaque mondiale est sous contrôle, mais SolarWinds va avoir d'autres problèmes" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Sunburst : la cyberattaque mondiale est sous contrôle, mais SolarWinds va avoir d'autres problèmes</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://cyberguerre.numerama.com/tag/cyberattaque/">Cyberattaque</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/microsoft/">Microsoft</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/sunburst/">Sunburst</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >16 décembre 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/9521-sunburst-microsoft-concede-faire-partie-des-victimes-les-autres-se-murent-dans-le-silence.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/SUnburst-44.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/SUnburst-44.jpg?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/SUnburst-44.jpg?resize=100,67 100w," class="cover-preview_img" alt="Sunburst : Microsoft concède faire partie des victimes, les autres se murent dans le silence"  /></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/SUnburst-44.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/SUnburst-44.jpg?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/SUnburst-44.jpg?resize=100,67 100w," class="cover-preview_img" alt="Sunburst : Microsoft concède faire partie des victimes, les autres se murent dans le silence" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Sunburst : Microsoft concède faire partie des victimes, les autres se murent dans le silence</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://cyberguerre.numerama.com/tag/cyberattaque/">Cyberattaque</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/sunburst/">Sunburst</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >18 décembre 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/9612-lenquete-sur-sunburst-revele-lexistence-dune-autre-porte-derobee-chez-solarwinds.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/Supernova.jpg?resize=182,127" srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/Supernova.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/Supernova.jpg?resize=100,67 100w," class="cover-preview_img" alt="L'enquête sur Sunburst révèle l'existence d'une autre porte dérobée chez SolarWinds"  /></noscript><img data-src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/Supernova.jpg?resize=182,127" data-srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/Supernova.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/Supernova.jpg?resize=100,67 100w," class="cover-preview_img" alt="L'enquête sur Sunburst révèle l'existence d'une autre porte dérobée chez SolarWinds" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> L'enquête sur Sunburst révèle l'existence d'une autre porte dérobée chez SolarWinds</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://cyberguerre.numerama.com/tag/cyberattaque/">Cyberattaque</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/sunburst/">Sunburst</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >22 décembre 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/10868-les-hackers-de-solarwinds-ont-au-moins-5-malwares-exclusifs-dans-leur-arsenal.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/03/Interstellar.jpg?resize=182,127" srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/03/Interstellar.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/03/Interstellar.jpg?resize=100,67 100w," class="cover-preview_img" alt="Les hackers de SolarWinds ont au moins 5 malwares exclusifs dans leur arsenal"  /></noscript><img data-src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/03/Interstellar.jpg?resize=182,127" data-srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/03/Interstellar.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/03/Interstellar.jpg?resize=100,67 100w," class="cover-preview_img" alt="Les hackers de SolarWinds ont au moins 5 malwares exclusifs dans leur arsenal" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Les hackers de SolarWinds ont au moins 5 malwares exclusifs dans leur arsenal</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://cyberguerre.numerama.com/tag/cyberattaque/">Cyberattaque</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/malware/">Malware</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/sunburst/">Sunburst</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >05 mars 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
			                </div>
		<div class="clearfix"></div>
	</section>

        </div>
        <div class="block bg-grey multiplex-container is-hidden-phone hidden-phone hidden-tablet">
    <div id="optidigital-adslot-Multiplex" style="display: none;" class="Multiplex"></div>
</div>    </section>

    <section class="bg-body wrap hidden-desktop">
                <div class="OUTBRAIN" id="outbrain-container" data-src="https://cyberguerre.numerama.com/12970-poursuivie-en-justice-solarwinds-affirme-quelle-ne-pouvait-pas-anticiper-la-cyberattaque.html" data-widget-id="MB_1"></div>
        <script>
          if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads && typeof is_single !== 'undefined' && is_single) {
            if (typeof document.$outbrainLoaded == "undefined"){
              var $outbrainScript = document.createElement('script');

              $outbrainScript.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
              $outbrainScript.setAttribute('async', 'async');

              var $outbrainBlock = document.getElementById('outbrain-container');
              if ($outbrainBlock !== null) {
                $outbrainBlock.appendChild($outbrainScript);
                document.$outbrainLoaded = true;
              }
            }else if (typeof OBR.extern == "object"){
              // research widget
              console.log("Ads: OBR research widget");
              OBR.extern.researchWidget();
            }
          }
        </script>
            </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
    <header>
        <p>Non classé : les dernières actualités</p>
    </header>
    <div class="post-list--wrapper">
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/12957-le-nouveau-gang-rancongiciel-blackmatter-pretend-tout-faire-mieux-que-les-autres.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/08/matière-noire.jpeg?resize=313,206" srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/08/matière-noire.jpeg?resize=313,206 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/08/matière-noire.jpeg?resize=100,67 100w," class="cover-preview_img" alt="Le nouveau gang rançongiciel BlackMatter prétend tout faire mieux que les autres"  /></noscript><img data-src="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/08/matière-noire.jpeg?resize=313,206" data-srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/08/matière-noire.jpeg?resize=313,206 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/08/matière-noire.jpeg?resize=100,67 100w," class="cover-preview_img" alt="Le nouveau gang rançongiciel BlackMatter prétend tout faire mieux que les autres" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Le nouveau gang rançongiciel BlackMatter prétend tout faire mieux que les autres</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >04 août 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/12948-pegasus-nso-et-ses-concurrents-invites-a-se-reunir-en-urgence-pour-repondre-au-scandale.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/08/réunion-.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/08/réunion-.jpg?resize=313,206 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/08/réunion-.jpg?resize=100,67 100w," class="cover-preview_img" alt="Pegasus : NSO et ses concurrents invités à se réunir « en urgence» pour répondre au scandale"  /></noscript><img data-src="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/08/réunion-.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/08/réunion-.jpg?resize=313,206 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/08/réunion-.jpg?resize=100,67 100w," class="cover-preview_img" alt="Pegasus : NSO et ses concurrents invités à se réunir « en urgence» pour répondre au scandale" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Pegasus : NSO et ses concurrents invités à se réunir « en urgence» pour répondre au scandale</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >02 août 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/12927-attention-a-larnaque-aux-codes-dactivation-qui-circule-sur-instagram.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/09/INSTAGRAM-bannière-jpeg.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/09/INSTAGRAM-bannière-jpeg.jpg?resize=313,206 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/09/INSTAGRAM-bannière-jpeg.jpg?resize=100,67 100w," class="cover-preview_img" alt="Attention à l'arnaque aux « codes d'activation » qui circule sur Instagram"  /></noscript><img data-src="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/09/INSTAGRAM-bannière-jpeg.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/09/INSTAGRAM-bannière-jpeg.jpg?resize=313,206 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/09/INSTAGRAM-bannière-jpeg.jpg?resize=100,67 100w," class="cover-preview_img" alt="Attention à l'arnaque aux « codes d'activation » qui circule sur Instagram" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Attention à l'arnaque aux « codes d'activation » qui circule sur Instagram</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >30 juillet 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/12913-les-autorites-israeliennes-ont-fait-une-simple-visite-chez-le-createur-du-logiciel-espion-pegasus.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/07/Emily-Arrives-in-Paris-Opening-Scene-_-Emily-In-Paris-_-Netflix-1-10-screenshot.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/07/Emily-Arrives-in-Paris-Opening-Scene-_-Emily-In-Paris-_-Netflix-1-10-screenshot.jpg?resize=313,206 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/07/Emily-Arrives-in-Paris-Opening-Scene-_-Emily-In-Paris-_-Netflix-1-10-screenshot.jpg?resize=100,67 100w," class="cover-preview_img" alt="Les autorités israéliennes ont fait une simple « visite » chez le créateur du logiciel espion Pegasus"  /></noscript><img data-src="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/07/Emily-Arrives-in-Paris-Opening-Scene-_-Emily-In-Paris-_-Netflix-1-10-screenshot.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/07/Emily-Arrives-in-Paris-Opening-Scene-_-Emily-In-Paris-_-Netflix-1-10-screenshot.jpg?resize=313,206 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/07/Emily-Arrives-in-Paris-Opening-Scene-_-Emily-In-Paris-_-Netflix-1-10-screenshot.jpg?resize=100,67 100w," class="cover-preview_img" alt="Les autorités israéliennes ont fait une simple « visite » chez le créateur du logiciel espion Pegasus" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Les autorités israéliennes ont fait une simple « visite » chez le créateur du logiciel espion Pegasus</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >29 juillet 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/12897-affaire-haurus-le-policier-qui-vendait-des-fichiers-sur-le-darknet-fera-face-a-un-nouveau-proces.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/04/anonymat.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/04/anonymat.jpg?resize=313,206 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/04/anonymat.jpg?resize=100,67 100w," class="cover-preview_img" alt="Affaire Haurus : le policier qui vendait des fichiers sur le darknet fera face à un nouveau procès"  /></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/04/anonymat.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/04/anonymat.jpg?resize=313,206 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/04/anonymat.jpg?resize=100,67 100w," class="cover-preview_img" alt="Affaire Haurus : le policier qui vendait des fichiers sur le darknet fera face à un nouveau procès" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Affaire Haurus : le policier qui vendait des fichiers sur le darknet fera face à un nouveau procès</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >27 juillet 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/12890-une-bourde-enorme-la-peine-de-prison-infligee-au-celebre-policier-corrompu-haurus-serait-illegale.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/03/Click-hack.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/03/Click-hack.jpg?resize=313,206 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/03/Click-hack.jpg?resize=100,67 100w," class="cover-preview_img" alt="« Une bourde énorme » : la peine de prison infligée au célèbre policier corrompu « Haurus » serait illégale"  /></noscript><img data-src="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/03/Click-hack.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/03/Click-hack.jpg?resize=313,206 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/03/Click-hack.jpg?resize=100,67 100w," class="cover-preview_img" alt="« Une bourde énorme » : la peine de prison infligée au célèbre policier corrompu « Haurus » serait illégale" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> « Une bourde énorme » : la peine de prison infligée au célèbre policier corrompu « Haurus » serait illégale</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >24 juillet 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
        </div>
    <div class="clearfix"></div>
</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
                    </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":12957,"action":"singlePost"}'>
    </div>
</div>
<!-- Don't display header and menu if its an ajax call -->
    </div>
    <script class="template-newsletter-form" type="text/template"></script>    <div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">4</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Poursuivie en justice, SolarWinds affirme qu&rsquo;elle ne «&#160;pouvait pas anticiper&#160;» la cyberattaque</span></p>
        <ul class="progress-bar_menu">
                        <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=&text=Poursuivie en justice, SolarWinds affirme qu&rsquo;elle ne «&#160;pouvait pas anticiper&#160;» la cyberattaque&via=Cyb3rguerre" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
    
<!-- MAIN END HERE -->
    </div>
</div>

<footer id="site-footer">
    <div class="footer-container">
        <nav class="wrap tablet12 phone12">
            <a href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com/wp-content/themes/cyberguerre/dist/images/logo-cg-white.svg" alt="Cyberguerre"></a>
            <ul class="footer-container_menu hidden-tablet hidden-phone">
                <li><a href="https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html">À propos</a></li>
                <li><a href="//www.numerama.com/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
        <div class="clearfix"></div>
        <ul class="footer-responsive-informations hidden-desktop hidden-phone tablet12">
            <li class="tablet3"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            <li class="tablet3"><a href="#" class="js-open-consent-modal">Préférences</a></li>
            <li class="tablet3"><a href="https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html">À propos</a></li>
            <li class="tablet3"><a href="//www.numerama.com/contact/">Contact</a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone4 centered"><a href="https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html">À propos</a></li>
            <li class="phone4 centered"><a href="//www.numerama.com/contact/">Contact</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
</footer>

<div id="js-cookies-bar" class="cookies-bar">
    <div class="cookies-bar__text">
        <p class="title">🍪 Coucookie !</p>
        <p>Si nous utilisons des cookies et retenons des données anonymisées, c’est pour nous aider à mieux faire notre travail de mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent. Bref, rien qui ne sort de notre activité de média.</p>
        <p>Vous pouvez toutefois <a id="js-open-consent-modal" class="js-open-consent-modal" href="#">ajuster les paramètres</a> vous concernant : vous ne verrez pas moins de pub sur Numerama, mais elles seront moins ciblées. En cliquant sur « J'accepte », vous acceptez l'utilisation par Numerama de cookies publicitaires et de mesure d'audience fine.</p>
    </div><!--
    --><div class="cookies-bar__button">
        <p><a id="js-cookies-bar-accept" href="#">J'accepte</a></p>
    </div>
</div>

<div id="js-cookies-personalize" class="js-cookies-personalize cookies-modal">
    <div class="cookies-modal__content">
        <div class="cookies-modal__close js-adx-close-modal">
            <span>&times;</span>
        </div>
        <div class="materialize cookies-modal__configure">
            <p class="title">Préférences cookies</p>
            <p>Afin de vous proposer du contenu de qualité, nos outils de mesure d'audience et notre régie publicitaire déposent des cookies et stockent ou accèdent à des données sur votre appareil. Ces données nous permettent de vous proposer un contenu et des publicités personnalisés. Ces services requièrent votre consentement pour collecter et utiliser vos données personnelles.</p>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Mesures d'audiences précises</span><!--
                        --><span class="label-lever">
                            <input name="tracking_precision" id="tracking_precision" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Annonces personnalisées par Google</span><!--
                        --><span class="label-lever">
                            <input name="google_personalized_ads" id="google_personalized_ads" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <p class="cookies-modal__save">
                <a href="#" class="js-adx-close-modal">Sauvegarder</a>
            </p>
            <p class="cookies-modal__legal-mentions"><a href="https://www.numerama.com/mentions-legales">Lire les mentions légales</a></p>
        </div>
    </div>
</div>

<script src="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/compiled/main-v1619426151.js" type="text/javascript"></script>
    <script src="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/compiled/cyberguerre-v1608013679.js" type="text/javascript"></script>
    
<script src="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/compiled/post-v1608013676.js" type="text/javascript"></script>
        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript' src='https://cyberguerre.numerama.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
</body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.numerama.com @ 2021-08-06 18:26:39 by W3 Total Cache
-->