
<!-- Don't display header and menu if its an ajax call -->
    <!DOCTYPE html>
<html lang="fr-FR">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//scripts.static-od.com" />

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/compiled/cyberguerre-v1629791195.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-04-10-2019.json" />

    <link rel="icon" sizes="196x196" href="https://cyberguerre.numerama.com/wp-content/themes/cyberguerre/assets/images/favicons/icon-196x196.png">
    
<!--- head -->

	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Darty vous offre un aspirateur Dyson dernier cri ? Ne cliquez pas : il s&#039;agit d&#039;un phishing - Cyberguerre</title>
	<meta name="description" content="Si vous avez reçu un mail de Darty à propos d&#039;un concours pour gagner un aspirateur Dyson, il s&#039;agit d&#039;une tentative de phishing. Ne cliquez pas sur le lien, et ne donnez surtout pas vos données bancaires." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cyberguerre.numerama.com/13439-darty-vous-offre-un-aspirateur-dyson-dernier-cri-ne-cliquez-pas-il-sagit-dun-phishing.html" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Darty vous offre un aspirateur Dyson dernier cri ? Ne cliquez pas : il s&#039;agit d&#039;un phishing - Cyberguerre" />
	<meta property="og:description" content="Si vous avez reçu un mail de Darty à propos d&#039;un concours pour gagner un aspirateur Dyson, il s&#039;agit d&#039;une tentative de phishing. Ne cliquez pas sur le lien, et ne donnez surtout pas vos données bancaires." />
	<meta property="og:url" content="https://cyberguerre.numerama.com/13439-darty-vous-offre-un-aspirateur-dyson-dernier-cri-ne-cliquez-pas-il-sagit-dun-phishing.html" />
	<meta property="og:site_name" content="Cyberguerre" />
	<meta property="article:published_time" content="2021-09-29T14:23:08+00:00" />
	<meta property="og:image" content="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/phishingdyson_cover.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@A_gayte" />
	<meta name="twitter:site" content="@Cyb3rguerre" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Aurore Gayte">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="8 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
        <style>
            .sd-cmp-181cY .sd-cmp-2Pci8:hover {
                background: #e9573f;
                color: white;
            }

            .sd-cmp-Kx3l9 h2.sd-cmp-2H803 {
                font-size: 1.25rem;
                font-weight: 700;
                line-height: 1.5rem;
                text-align: left;
            }

            @media screen and (min-width: 1000px) {
                .sd-cmp-Kx3l9 {
                    max-width: 1000px;
                    top: -1.25rem;
                }
            }
        </style>
        <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/xDJmn/stub" charset="utf-8"></script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/xDJmn/cmp" charset="utf-8" async></script>
            <script type="text/javascript">
          var optidigitalQueue = optidigitalQueue || {};
          optidigitalQueue.cmd = optidigitalQueue.cmd || [];
          var targeting = JSON.parse('{"adUnit":"\/82864103\/cyberguerre.numerama.com","pageTargeting":{"tags":["non-classe","email","phishing","cyberguerre"],"isSponso":"0","isSafe":"1"}}');
        </script>
        <script async defer type="text/javascript" src="//scripts.static-od.com/setup/?site=cyberguerre" id="optidigital-ad-init" config='{"adUnit":"\/82864103\/cyberguerre.numerama.com","pageTargeting":{"tags":["non-classe","email","phishing","cyberguerre"],"isSponso":"0","isSafe":"1"}}'></script>
            <script type='text/javascript'>
          function logDebug(text) {
            if (debug_ads) {
              console.log('[Ads] ' + text);
            }
          }

          var debug_ads = true;
          var is_mobile_ads = false;
          if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
            is_mobile_ads = true;
          }
          logDebug('version: ' + is_mobile_ads);
        </script>
    <link rel="https://api.w.org/" href="https://cyberguerre.numerama.com/wp-json/" /><link rel="alternate" type="application/json" href="https://cyberguerre.numerama.com/wp-json/wp/v2/posts/13439" /><link rel="alternate" type="application/json+oembed" href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F13439-darty-vous-offre-un-aspirateur-dyson-dernier-cri-ne-cliquez-pas-il-sagit-dun-phishing.html" />
<link rel="alternate" type="text/xml+oembed" href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F13439-darty-vous-offre-un-aspirateur-dyson-dernier-cri-ne-cliquez-pas-il-sagit-dun-phishing.html&#038;format=xml" />
    <style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    }

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }
    </style>
            <!-- Google Tag Manager -->
        <script type='text/javascript' src='https://cyberguerre.numerama.com/ads.js'></script>
        <script type="text/javascript">
          // is_mobile_ads must be defined whatever
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '1600',
                'postage': '0',
                'agedays': '0',
                'author': 'auroregayte',
                'tags': '{non-classe}{email}{phishing}',
                'timeless': 'false',
                'publishDate': '29/09/2021',
                'publishTime': "16",
                'publishDay': "3",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-MVQ7ZJG');
        </script>
        <!-- End Google Tag Manager -->
        
<link rel="amphtml" href="https://cyberguerre.numerama.com/13439-darty-vous-offre-un-aspirateur-dyson-dernier-cri-ne-cliquez-pas-il-sagit-dun-phishing.html/amp">
  <meta name="author" content="Aurore Gayte" />
  <link rel="image_src" href="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/phishingdyson_cover.jpg?fit=1024,1024" />

    <script>
        var ajax_url = "https://cyberguerre.numerama.com/wp-content/mu-plugins/humanoid-core/includes/Core/Ajax/AjaxEndpoint.php";
        var admin_ajax = "https://cyberguerre.numerama.com/wp-admin/admin-ajax.php";
        var is_single = true;
        var theme_url = "//cyberguerre.numerama.com/wp-content/themes/project-n-theme";
    </script>
    <link rel="preload" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css"></noscript>
</head>
<body class="post-template-default single single-post postid-13439 single-format-standard cyberguerre site-id-2 no-js">

        <script>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</script>
    

            <div id="header-container">
                                <nav class="wrap header-container">
                    <ul class="header-container_brand floatleft">
                        <li class="header-container_brand-logo">
                                                            <a class="header-container_brand-logo-link hidden-desktop logo-small" href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com/wp-content/themes/cyberguerre/dist/images/cg-icon.jpg" alt="Cyberguerre"></a>
                                <a class="header-container_brand-logo-link hidden-phone hidden-tablet logo-big" href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com/wp-content/themes/cyberguerre/dist/images/logo-cg-cyan-white.png" alt="Cyberguerre"> <span class='icon-page-next '></span></a>
                                                    </li>
                        <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                            <ul>
                                <li class="header-container_brand-submenu-network">
                                    <ul>
                                        <li class="submenu-network-li facebook-logo"><a href='' class='icon-facebook ' target='_blank'></a></li>
                                        <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/Cyb3rguerre' class='icon-twitter ' target='_blank'></a></li>
                                        <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-SVG_Flipboard_noir ' target='_blank'></a></li>
                                        <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                                        <li class="submenu-network-li rss-logo"><a href='https://cyberguerre.numerama.com/feed/rss/' class='icon-rss ' target='_blank'></a></li>
                                    </ul>
                                </li>
                                                                    <li class="header-container_brand-logo numerama-logo"><a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a></li>
                                                                <li class="header-container_brand-logo frandroid-logo"><a target="_blank" rel="noopener" href="https://www.frandroid.com"></a></li>
                                <li class="header-container_brand-logo humanoid-logo"><a target="_blank" rel="noopener" href="https://humanoid.fr"></a></li>
                            </ul>
                        </li>

                    </ul>
                    <ul class="header-container_taxonomy floatleft">
                                                                                                                                                                                                <li><a href="https://cyberguerre.numerama.com/tag/geopolitique/" data-universename="(Géo)Politique" data-universeslug="geopolitique" class="">(Géo)Politique</a></li>
                                                                                                                                                                                                                                <li><a href="https://cyberguerre.numerama.com/tag/hack/" data-universename="Hack" data-universeslug="hack" class="">Hack</a></li>
                                                                                                                                                                                                                                <li><a href="https://cyberguerre.numerama.com/tag/securite/" data-universename="Sécurité" data-universeslug="securite" class="">Sécurité</a></li>
                                                                                                                                                                                                                                <li><a href="https://cyberguerre.numerama.com/tag/phishing/" data-universename="Phishing" data-universeslug="phishing" class="">Phishing</a></li>
                                                                                                                                                                                                                                <li><a href="https://cyberguerre.numerama.com/tag/enquete/" data-universename="Enquête" data-universeslug="enquete" class="">Enquête</a></li>
                                                                                                                                <div class="clearfix"></div>
                    </ul>
                    <!-- discussion & profil -->
                    <ul class="header-container_options floatleft">
                                                                            <a href="https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html" class="officecode link-to-numerama">par Numerama</a>
                            <div class="clearfix"></div>
                                            </ul>
                </nav>
            </div>

    <!-- SEARCH BOX -->
    <section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"\/modules\/search-result.php","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
        <div id="ctBoc" class="">
            <div class="article-container ajax-container" id="container-post13439"  data-conf='{"prev":13423,"action":"singlePost"}'>
    <div class="post-cover cover-non-classe">
    <noscript><img src="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/phishingdyson_cover.jpg?resize=1212,712" class="post-cover__background-image"  /></noscript><img data-src="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/phishingdyson_cover.jpg?resize=1212,712" class="post-cover__background-image"  /></div>
<div class="post-top-area">
    <div class="post-title">
        <h1>Darty vous offre un aspirateur Dyson dernier cri&#160;? Ne cliquez pas&#160;: il s&rsquo;agit d&rsquo;un phishing</h1>
        <div class="post-author-bloc">
            <div class="post-author-bloc_avatar" style="background: url('//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/2020/03/aurore-2-scaled.jpg?resize=100,100') no-repeat center; background-size: cover;"></div>
            <span class="post-author-bloc_text">
                <span>
                    <a href="https://cyberguerre.numerama.com/author/auroregayte/" rel="author"><span>Aurore Gayte</span></a>
                </span>
                 -
                <time datetime="2021-09-29 16:23:08">29 septembre 2021</time>
        </div>
    </div>

    <ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone">
    <li class="num-breadcrumb_li">
        <a href="https://cyberguerre.numerama.com">Accueil</a>
    </li>
    <li class="num-breadcrumb_li">
        <span>Darty vous offre un aspirateur Dyson dernier cri&#160;? Ne cliquez pas&#160;: il s&rsquo;agit d&rsquo;un phishing</span>
    </li>
</ul>
</div>
    <div id="p13439" class="wrap post" data-previous-post-url="https://cyberguerre.numerama.com/13423-fuite-de-resultats-de-tests-covid-a-lap-hp-que-devez-vous-faire.html" data-previous-post-title="Fuite de résultats de tests covid à l'AP-HP : que devez-vous faire ?">
        <div class="top-bloc hidden-phone">
            <div class="hb__ad hb__ad--header hidden-phone">
            <div style='display:none;' class="Leaderboard_1"></div>
        </div>
    </div>
        
        <div class="post-content-two-sides">
            <article class="post-content span8 tablet12 phone12">
            <div class="remixd-audio-player">
        <script type="text/javascript" id="remixd-audio-player-script" src="https://tags.remixd.com/player/v5/index.js" charset="utf-8" async></script>
    </div>
            <p class="chapo">Si vous avez reçu un mail de Darty à propos d'un concours pour gagner un aspirateur Dyson, il s'agit d'une tentative de phishing. Ne cliquez pas sur le lien, et ne donnez surtout pas vos données bancaires. </p>
                                <div style="display:none" class="Mobile_Pos1"></div>
                <p>Sur notre boite mail s’affiche un message, intitulé « <em>vous avez été séléctionné (sic) pour recevoir un Dyson Vacuum GRATUIT</em> ». Dans le corps du mail, le logo de la chaîne de magasins Darty s’affiche en grand, avec cette promesse : « <em>Répondez et gagnez un tout nouvel (sic) Dyson Vacuum</em> ». Le tout est accompagné de photos représentant les derniers modèles d’aspirateur de la marque britannique, qui valent plusieurs centaines d’euros.</p>
<p>Un peu plus bas dans le mail, nous sommes informés que nous avons été sélectionnés pour « <em> participer GRATUITEMENT au Programme de Fidélité</em> », et que cela ne nous « <em>prendra qu’une minute pour recevoir un prix fantastique</em> ».</p>
<p>Malheureusement pour nous, il ne s’agit pas vraiment d’une opportunité géniale ni d’un coup de chance : il s’agit d’une <a href="https://cyberguerre.numerama.com/13274-le-vocabulaire-de-la-cybersecurite-concepts-a-comprendre.html">tentative de phishing</a>. Et nous avons cliqué dessus.</p>
<figure id="attachment_13441" aria-describedby="caption-attachment-13441" style="width: 773px" class="wp-caption aligncenter"><a href="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/Mail1_phishingdyson.png"><noscript><img src="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/Mail1_phishingdyson-773x1024.png" alt=""><style>.wp-image-13441.size-large{display:none;}</style></noscript><img loading="lazy" class="wp-image-13441 size-large" alt="" width="773" height="1024" sizes="(max-width: 773px) 100vw, 773px" data-src="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/Mail1_phishingdyson-773x1024.png" data-srcset="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/Mail1_phishingdyson-773x1024.png 773w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/Mail1_phishingdyson-226x300.png 226w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/Mail1_phishingdyson-768x1018.png 768w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/Mail1_phishingdyson-270x358.png 270w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/Mail1_phishingdyson.png 874w" src="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-13441" class="wp-caption-text">Gagner un aspirateur, est-ce vraiment possible ? Eh bien, non. // Source : <a href="https://numerama.com">Capture d’écran Numerama</a></figcaption></figure>                        <div style="display:none" class="Content_1"></div>
                
<h2>Un phishing qui nous promet de nous faire gagner un aspirateur</h2>
<p>Tout en bas du mail, un gros bouton rouge s’affiche, nous indiquant de cliquer afin de « commencer ! » Nous cliquons dessus, pressés de gagner à notre tour un super aspirateur Dyson. Si, jusqu’à présent, le phishing était relativement convaincant — peu de fautes d’orthographe, corps du mail utilisant le logo de Darty — cette étape l’est beaucoup moins.</p>
<p>Nous sommes redirigés vers un site aux couleurs de Darty, qui arbore également son logo. Mais le texte qui s’affiche alors en gros livre un premier indice du caractère contrefait de la page : la phrase comporte d’énormes fautes de grammaire. « <em>Réponse &amp; gagner une nouvelle Dyson Vacuum</em> », peut-on ainsi lire, ce qui ne veut vraiment rien dire. Néanmoins, en arrivant sur la page, un chronomètre s’est enclenché, nous signalant que nous n’aurions que 6 minutes devant nous pour tenter de gagner l’aspirateur.</p>
<figure id="attachment_13444" aria-describedby="caption-attachment-13444" style="width: 1024px" class="wp-caption alignnone"><a href="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/phishingdyson2.png"><noscript><img src="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/phishingdyson2-1024x497.png" alt=""><style>.wp-image-13444.size-large{display:none;}</style></noscript><img loading="lazy" class="wp-image-13444 size-large" alt="" width="1024" height="497" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/phishingdyson2-1024x497.png" data-srcset="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/phishingdyson2-1024x497.png 1024w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/phishingdyson2-300x146.png 300w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/phishingdyson2-768x373.png 768w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/phishingdyson2-1536x746.png 1536w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/phishingdyson2-2048x994.png 2048w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/phishingdyson2-270x131.png 270w" src="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-13444" class="wp-caption-text">Le phishing nous amène sur un site arborant les couleurs de Darty // Source : <a href="https://numerama.com">Capture d’écran Numerama</a></figcaption></figure>
<p>L’usage de ces chronomètres est très courant dans ce genre de tentatives de phishing : ils sont là pour forcer les internautes à agir vite et à ne pas réfléchir. Il en vrai qu’en voyant le chronomètre s’afficher, certaines personnes pourraient ne pas faire attention aux fautes du texte, et cliquer sur « <em>Réponds maintenant</em> » pour immédiatement passer à l’étape suivante. C’est ce que nous faisons.</p>
<p>Lors des étapes suivantes, nous restons sur le même site, mais un court questionnaire s’affiche. Nous devons indiquer notre genre, notre âge, si nous habitons seul ou bien à plusieurs, et enfin si nous effectuons régulièrement des achats sur Internet. Peu importe les réponses : lorsque nous sommes parvenus au bout des questions, on nous apprend que nos réponses ont été « <em>vérifiées avec succès</em> », et que nous avons la chance de pouvoir gagner l’un des prix. Nous cliquons à nouveau sur « <em>commencer</em> », afin d’accéder à la prochaine étape du concours.</p>
<figure id="attachment_13446" aria-describedby="caption-attachment-13446" style="width: 988px" class="wp-caption aligncenter"><a href="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/phishingdyson3.png"><noscript><img src="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/phishingdyson3.png" alt=""><style>.wp-image-13446.size-full{display:none;}</style></noscript><img loading="lazy" class="wp-image-13446 size-full" alt="" width="988" height="988" sizes="(max-width: 988px) 100vw, 988px" data-src="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/phishingdyson3.png" data-srcset="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/phishingdyson3.png 988w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/phishingdyson3-300x300.png 300w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/phishingdyson3-150x150.png 150w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/phishingdyson3-768x768.png 768w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/phishingdyson3-270x270.png 270w" src="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-13446" class="wp-caption-text">Plus qu’une étape avant de gagner un aspirateur ! // Source : <a href="https://numerama.com">Capture d’écran Numerama</a></figcaption></figure>
<p>La suite est une espèce de « mini-jeu », que l’on retrouve très souvent dans les campagnes de phishing : il faut cliquer sur le bon paquet cadeau afin de remporter l’aspirateur (ou, en fonction des versions du phishing, <a href="https://cyberguerre.numerama.com/10452-phishing-sur-la-messagerie-signal-un-faux-amazon-fait-gagner-des-iphone-12.html">des iPhone</a>, <a href="https://cyberguerre.numerama.com/12485-decathlon-vous-fait-gagner-un-velo-van-moof-rate-cest-un-phishing.html">des vélos</a>, etc.). Nous cliquons au hasard sur l’un d’entre eux, et, manque de chance, ce n’est pas le bon. Nous sélectionnons à nouveau, au hasard, un autre paquet et cette fois, miracle : nous avons cliqué sur le bon. Les aspirateurs Dyson ne sont plus qu’à quelques clics de nous, nous informe le site. Il ne nous reste plus qu’à « <em> le réclamer</em> ». Or, c’est là que commence la véritable arnaque.</p>
<figure id="attachment_13447" aria-describedby="caption-attachment-13447" style="width: 589px" class="wp-caption aligncenter"><a href="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/phishingdyson4.png"><noscript><img src="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/phishingdyson4-589x1024.png" alt=""><style>.wp-image-13447.size-large{display:none;}</style></noscript><img loading="lazy" class="wp-image-13447 size-large" alt="" width="589" height="1024" data-wp-editing="1" sizes="(max-width: 589px) 100vw, 589px" data-src="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/phishingdyson4-589x1024.png" data-srcset="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/phishingdyson4-589x1024.png 589w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/phishingdyson4-173x300.png 173w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/phishingdyson4-768x1335.png 768w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/phishingdyson4-250x435.png 250w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/phishingdyson4.png 794w" src="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-13447" class="wp-caption-text">Wow ! Un aspirateur Dyson ! // Source : <a href="https://numerama.com">Capture d’écran Numerama</a></figcaption></figure>
<p>En effet, on découvre vite que, contrairement à ce qui nous a été promis au début, nous n’allons pas réellement avoir l’aspirateur gratuitement. Comme on peut le voir sur la photo ci-dessus, en lisant les petites lignes, il ne s’agit théoriquement que de deux euros.</p>
<p>Mais en cliquant sur le bouton « réclamer », nous sommes à nouveau amenés vers une nouvelle page. Elle nous indique cette fois qu’il nous faut payer 1,95 euro pour avoir droit au Dyson. Nous devons aussi remplir un formulaire avec nos noms, prénoms et adresse mail, et surtout, renseigner nos identifiants bancaires. Et nous ne sommes pas au bout de nos peines : en regardant plus attentivement les petites lignes de bas de page, nous apprenons que cette offre comprend des frais cachés.</p>
<p>Ce texte nous informe qu’en plus des deux euros de frais de port, et des 1,95 euro que nous allons devoir verser pour récupérer l’aspirateur, nous serons inscrits à un mystérieux abonnement. Le texte apporte plus de questions qu’il ne donne de réponse : il est question d’un abonnement à un « <em>programme […] partenaire</em> », et d’une somme qui « <em> varie en fonction du choix</em>  ». Il n’est précisé ni le montant de cette somme ni les échéances de paiement, mais il est évident que ce « <em>service</em> » n’est qu’une arnaque, dont il sera certainement très difficile de se désabonner.</p>
<figure id="attachment_13449" aria-describedby="caption-attachment-13449" style="width: 786px" class="wp-caption alignnone"><a href="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/phishingdyson5.png"><noscript><img src="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/phishingdyson5.png" alt=""><style>.wp-image-13449.size-full{display:none;}</style></noscript><img loading="lazy" class="wp-image-13449 size-full" alt="" width="786" height="366" sizes="(max-width: 786px) 100vw, 786px" data-src="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/phishingdyson5.png" data-srcset="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/phishingdyson5.png 786w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/phishingdyson5-300x140.png 300w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/phishingdyson5-768x358.png 768w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/phishingdyson5-270x126.png 270w" src="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-13449" class="wp-caption-text">Plutôt cher pour un aspirateur gratuit // Source : <a href="https://numerama.com">Capture d’écran Numerama</a></figcaption></figure>
<h2>Une tentative de phishing courante</h2>
<p>Cette tentative de phishing, si elle est relativement convaincante avec le premier mail envoyé, devient heureusement vite assez grossière. Difficile de passer à côté des incohérences des textes (qui passent souvent du vouvoiement au tutoiement), aux fautes d’orthographe, et aux frais qui se rajoutent à chaque étape. Il faut néanmoins toujours faire très attention : ce n’est pas parce qu’un phishing fait des fautes d’orthographe qu’il devient immédiatement inoffensif.</p>
<p>Ce qu’il est intéressant de retenir, c’est qu’on retrouve très régulièrement la même structure dans les phishings : un mail reprenant les noms et logos d’une grande marque reconnue, qui nous invite à participer à un concours, ou qui nous annonce que nous avons gagné un prix. Puis viennent le questionnaire et le petit jeu à la fin, avant de finir sur une page où nous devons rentrer nos données bancaires. Si vous tombez un jour sur un autre type de concours qui utilise les mêmes étapes et les mêmes mécanismes, vous pourrez tout de suite déterminer que vous vous trouvez en face d’une tentative de phishing.</p>
<h2>Comment déceler une campagne de phishing ?</h2>
<p>Le mail que nous avons reçu fait sans doute partie d’une campagne de phishing plus vaste. Il est donc possible que vous ou des membres de votre famille ayez reçu un message similaire. Si vous recevez un message de Darty dans les prochains jours, faites particulièrement attention. Ce n’est pas le seul phishing qui reprend le logo et le nom des magasins d’électroménager : un <a href="https://cyberguerre.numerama.com/5730-annuler-la-commande-de-900e-une-campagne-de-phishing-massive-cible-les-clients-darty.html">autre mail circule, faisant croire à une fausse commande d’un montant de 900 euros</a>.</p>
<p>Si vous voulez vous assurer de la provenance d’un mail que vous trouvez suspicieux, il faut commencer par vérifier l’adresse de l’expéditeur. Dans le cas présent, l’adresse est un bon indice : il s’agit de ohjldnnehp[arobase]azweather[point]me[point]uk. Non seulement cette adresse n’a aucun sens logique (que vient faire une adresse anglaise dans un mail supposément envoyé par une marque française ?), mais elle ne veut aussi rien dire : il n’y a pas de prénom identifiable, et la présence du mot <em>weather</em> (météo en français) dans l’adresse ne fait que renforcer la confusion. Mais il faut cependant toujours se méfier : certains phishings utilisent <a href="https://cyberguerre.numerama.com/13259-attention-a-ce-phishing-tres-realiste-qui-imite-la-police-pour-derober-votre-pass-sanitaire.html">des adresses mail dangereusement crédibles</a>.</p>
<p>Lorsque l’on nous propose quelque chose qui semble trop beau pour être vrai (comme gagner un aspirateur valant des centaines d’euros), c’est souvent que ça l’est. Il convient donc de se méfier dès que l’on reçoit un mail nous promettant monts et merveilles. Il est également possible que votre boite mail affiche un message d’avertissement. Gmail affichait ainsi en haut du mail un message d’alerte, en nous prévenant qu’il s’agissait peut-être d’une tentative d’hameçonnage. Si c’est le cas, il vaut mieux suivre les conseils de votre boite mail, et ne surtout pas cliquer sur les liens qui se trouvent dans ce type de mail.</p>
<h2>Que faire si vous avez ouvert le mail ?</h2>
<ul>
<li><strong>Si vous avez seulement ouvert le mail</strong>, mais n’avez cliqué sur aucun lien, vous ne risquez rien.</li>
<li><strong>Si vous avez uniquement cliqué sur le lien</strong>, vous n’avez pas de crainte à avoir non plus.</li>
<li><strong>Si vous avez rempli le formulaire d’inscription avec vos noms, prénoms, et adresse mail</strong>, méfiez-vous particulièrement des emails et appels que vous allez recevoir dans les jours à venir : votre adresse mail s’est peut-être retrouvée dans une base de données. Et même si vous ne recevez rien de suspect dans les jours qui viennent, il vaut toujours mieux être sur ses gardes.</li>
<li><strong>Si vous avez donné vos informations bancaires</strong>, il vous faut tout de suite faire opposition sur votre carte bancaire. Si vous relevez une transaction frauduleuse sur le compte, vous pouvez <a href="https://www.service-public.fr/particuliers/vosdroits/R46526">la déclarer sur Perceval</a>, la plateforme publique dédiée au signalement des fraudes bancaires.</li>
</ul>
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
    </div>

    
    
    
    

<footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span>
                    <a href="https://www.dyson.fr/support/vacuum-cleaners/cordless/v6/sv05">Dyson V6™</a>
            </p>
    
        <div class="cyberguerre-end-block-post">
        <div class="end-block--content-container">
            <p class="end-block--title">À propos de CyberGhost</p>
            <div class="end-block--content">
                <p>
                    <a href="https://www.cyberghostvpn.com/offer/nat_o1gj0eeqo?aff_sub2=Numerama" rel="nofollow" target="_blank">CyberGhost</a>, annonceur exclusif de Cyberguerre, est un fournisseur de VPN premium aux tarifs accessibles. Il dispose de milliers de serveurs sécurisés répartis à travers le monde, permettant de délocaliser son adresse IP et de contourner les géoblocages. CyberGhost ne conserve aucune trace de l'activité des utilisateurs. Son application VPN est disponible sur tous les systèmes d’exploitation et appareils connectés et se révèle la plus facile d'accès du marché.
                </p>
                <p><b>En savoir plus sur <a href="https://cyberguerre.numerama.com/comment-le-vpn-cyberghost-renforce-votre-cybersecurite/">la solution VPN de CyberGhost</a></b></p>
            </div>
        </div>
    </div>
    
    
        <ul class="tags-list" style="line-height: 10px; width: calc(100% - 370px) !important;">
                    <li><a href="https://cyberguerre.numerama.com/category/non-classe/">Non classé</a></li>
                    <li><a href="https://cyberguerre.numerama.com/tag/email/">Email</a></li>
                    <li><a href="https://cyberguerre.numerama.com/tag/phishing/">Phishing</a></li>
            </ul>
    
    <div class="comments-count">
            </div>

</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=&text=Darty+vous+offre+un+aspirateur+Dyson+dernier+cri%C2%A0%3F+Ne+cliquez+pas%C2%A0%3A+il+s%E2%80%99agit+d%E2%80%99un+phishing&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=&title=Darty vous offre un aspirateur Dyson dernier cri&#160;? Ne cliquez pas&#160;: il s&rsquo;agit d&rsquo;un phishing" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=&title=Darty+vous+offre+un+aspirateur+Dyson+dernier+cri%C2%A0%3F+Ne+cliquez+pas%C2%A0%3A+il+s%E2%80%99agit+d%E2%80%99un+phishing" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
        <div class="clearfix"></div>

</article>
            <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div class="hb__ad hb__ad--side">
            <div style='display:none;' class="HalfpageAd_1"></div>
        </div>
    </div></div>        </div>
        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            
	<section class="related-article">
		<header>
			<p>Vous aimerez peut-être</p>
		</header>
        <div class="post-list--wrapper">
                                                            <article class="post-grid" id="2542804740ba3b96aff01d5d8bbf89de">
    </article>
<script type="application/javascript">
  var objectDiv = document.querySelector('#' + CSS.escape("2542804740ba3b96aff01d5d8bbf89de"));
  objectDiv.innerHTML += "    <div class=\"sponsoring-icon tooltip\" title=\"Contenu sponsoris\u00e9\"><a class=\"sponsoring-engagement-lin\"  href=\"https:\/\/www.numerama.com\/les-contenus-sponsorises-nos-engagements\/\" target=\"_blank\"><\/a><\/div>    <a class=\"floatleft\" href=\"\/\/cyberguerre.numerama.com\/humanoid-native-c-cyberghost?s_id=4&sp_id=22&c_id=1020\" title=\"Un VPN pour am\u00e9liorer la confidentialit\u00e9 de vos donn\u00e9es\" target=\"_blank\" rel=\"nofollow noopener\">\n        <div class=\"cover-preview\">\n            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                            <noscript><img src=\"https:\/\/cyberguerre.numerama.com\/wp-content\/themes\/cyberguerre\/assets\/images\/native\/cyberghost\/bloc_0.png\" class=\"cover-preview_img\" alt=\"Un VPN pour am\u00e9liorer la confidentialit\u00e9 de vos donn\u00e9es\"  \/><\/noscript><img data-src=\"https:\/\/cyberguerre.numerama.com\/wp-content\/themes\/cyberguerre\/assets\/images\/native\/cyberghost\/bloc_0.png\" class=\"cover-preview_img\" alt=\"Un VPN pour am\u00e9liorer la confidentialit\u00e9 de vos donn\u00e9es\" data-sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"  \/>                    <\/div>\n        <p class=\"title\"> Un VPN pour am\u00e9liorer la confidentialit\u00e9 de vos donn\u00e9es<\/p>\n    <\/a>\n    <img src=\"\/\/cyberguerre.numerama.com\/humanoid-native-p-cyberghost?s_id=4&amp;sp_id=22&amp;c_id=1020&amp;rand=94608\" class=\"p-native\" width=\"1\" height=\"1\" style=\"width: 1px; height: 1px\" \/>\n    ";
</script>

        								<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/4011-nous-avons-analyse-6-generateurs-web-dattestation-de-deplacement-sont-ils-dangereux.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/03/Fausse-attestation-jpg.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/03/Fausse-attestation-jpg.jpg?resize=182,127 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/03/Fausse-attestation-jpg.jpg?resize=100,67 100w," class="cover-preview_img" alt="Nous avons analysé 6 générateurs web d'attestation de déplacement : sont-ils dangereux ?"  /></noscript><img data-src="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/03/Fausse-attestation-jpg.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/03/Fausse-attestation-jpg.jpg?resize=182,127 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/03/Fausse-attestation-jpg.jpg?resize=100,67 100w," class="cover-preview_img" alt="Nous avons analysé 6 générateurs web d'attestation de déplacement : sont-ils dangereux ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Nous avons analysé 6 générateurs web d'attestation de déplacement : sont-ils dangereux ?</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://cyberguerre.numerama.com/tag/coronavirus/">Coronavirus</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/donnees/">Données</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/email/">Email</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/phishing/">Phishing</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >19 mars 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/5065-phishing-des-cybercriminels-ont-fait-miroiter-une-fausse-aide-financiere-du-gouvernement-francais.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/05/Phishing_gouv2.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/05/Phishing_gouv2.jpg?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/05/Phishing_gouv2.jpg?resize=100,67 100w," class="cover-preview_img" alt="Phishing : des cybercriminels ont fait miroiter une fausse aide financière du gouvernement français"  /></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/05/Phishing_gouv2.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/05/Phishing_gouv2.jpg?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/05/Phishing_gouv2.jpg?resize=100,67 100w," class="cover-preview_img" alt="Phishing : des cybercriminels ont fait miroiter une fausse aide financière du gouvernement français" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Phishing : des cybercriminels ont fait miroiter une fausse aide financière du gouvernement français</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://cyberguerre.numerama.com/tag/email/">Email</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/gouvernement/">Gouvernement</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/phishing/">Phishing</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >15 mai 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/7198-comment-un-bug-sur-gmail-permettait-dusurper-ladresse-de-nimporte-quel-utilisateur.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/08/GMAIL-UNE.jpg?resize=182,127" srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/08/GMAIL-UNE.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/08/GMAIL-UNE.jpg?resize=100,67 100w," class="cover-preview_img" alt="Comment un bug sur Gmail permettait d'usurper l'adresse de n'importe quel utilisateur"  /></noscript><img data-src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/08/GMAIL-UNE.jpg?resize=182,127" data-srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/08/GMAIL-UNE.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/08/GMAIL-UNE.jpg?resize=100,67 100w," class="cover-preview_img" alt="Comment un bug sur Gmail permettait d'usurper l'adresse de n'importe quel utilisateur" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Comment un bug sur Gmail permettait d'usurper l'adresse de n'importe quel utilisateur</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://cyberguerre.numerama.com/tag/email/">Email</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/phishing/">Phishing</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/securite/">Sécurité</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >21 août 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/7403-phishing-les-cybercriminels-ont-trop-facilement-acces-aux-emails-de-fonctionnaires.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/09/fuite-de-données-j-p.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/09/fuite-de-données-j-p.jpg?resize=182,127 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/09/fuite-de-données-j-p.jpg?resize=100,67 100w," class="cover-preview_img" alt="Phishing : les cybercriminels ont (trop) facilement accès aux emails de fonctionnaires"  /></noscript><img data-src="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/09/fuite-de-données-j-p.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/09/fuite-de-données-j-p.jpg?resize=182,127 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/09/fuite-de-données-j-p.jpg?resize=100,67 100w," class="cover-preview_img" alt="Phishing : les cybercriminels ont (trop) facilement accès aux emails de fonctionnaires" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Phishing : les cybercriminels ont (trop) facilement accès aux emails de fonctionnaires</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://cyberguerre.numerama.com/tag/administration/">Administration</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/email/">Email</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/fuite/">Fuite</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/phishing/">Phishing</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >09 septembre 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
			                </div>
		<div class="clearfix"></div>
	</section>

        </div>
        <div class="block bg-grey multiplex-container is-hidden-phone hidden-phone hidden-tablet">
    <div id="optidigital-adslot-Multiplex" style="display: none;" class="Multiplex"></div>
</div>    </section>

    <section class="bg-body wrap hidden-desktop">
                <div class="OUTBRAIN" id="outbrain-container" data-src="https://cyberguerre.numerama.com/13439-darty-vous-offre-un-aspirateur-dyson-dernier-cri-ne-cliquez-pas-il-sagit-dun-phishing.html" data-widget-id="MB_1"></div>
        <script>
          if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads && typeof is_single !== 'undefined' && is_single) {
            if (typeof document.$outbrainLoaded == "undefined"){
              var $outbrainScript = document.createElement('script');

              $outbrainScript.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
              $outbrainScript.setAttribute('async', 'async');

              var $outbrainBlock = document.getElementById('outbrain-container');
              if ($outbrainBlock !== null) {
                $outbrainBlock.appendChild($outbrainScript);
                document.$outbrainLoaded = true;
              }
            }else if (typeof OBR.extern == "object"){
              // research widget
              console.log("Ads: OBR research widget");
              OBR.extern.researchWidget();
            }
          }
        </script>
            </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
    <header>
        <p>Non classé : les dernières actualités</p>
    </header>
    <div class="post-list--wrapper">
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/13423-fuite-de-resultats-de-tests-covid-a-lap-hp-que-devez-vous-faire.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/03/Phishing-Coronavirus-2.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/03/Phishing-Coronavirus-2.jpg?resize=313,206 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/03/Phishing-Coronavirus-2.jpg?resize=100,67 100w," class="cover-preview_img" alt="Fuite de résultats de tests covid à l'AP-HP : que devez-vous faire ?"  /></noscript><img data-src="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/03/Phishing-Coronavirus-2.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/03/Phishing-Coronavirus-2.jpg?resize=313,206 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/03/Phishing-Coronavirus-2.jpg?resize=100,67 100w," class="cover-preview_img" alt="Fuite de résultats de tests covid à l'AP-HP : que devez-vous faire ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Fuite de résultats de tests covid à l'AP-HP : que devez-vous faire ?</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >24 septembre 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/13411-le-site-tres-connu-bitcoin-org-a-ete-hacke-il-est-revenu-en-ligne.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/07/Bitcoin-vol.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/07/Bitcoin-vol.jpg?resize=313,206 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/07/Bitcoin-vol.jpg?resize=100,67 100w," class="cover-preview_img" alt="Le site très connu « bitcoin.org » a été piraté pour tenter d'escroquer des internautes"  /></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/07/Bitcoin-vol.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/07/Bitcoin-vol.jpg?resize=313,206 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/07/Bitcoin-vol.jpg?resize=100,67 100w," class="cover-preview_img" alt="Le site très connu « bitcoin.org » a été piraté pour tenter d'escroquer des internautes" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Le site très connu « bitcoin.org » a été piraté pour tenter d'escroquer des internautes</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >23 septembre 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/13390-une-faille-critique-est-a-lorigine-de-la-fuite-des-tests-covid-de-14-million-de-francais.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/test-covid-pcr-antigenique.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/test-covid-pcr-antigenique.jpg?resize=313,206 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/test-covid-pcr-antigenique.jpg?resize=100,67 100w," class="cover-preview_img" alt="Une faille critique est à l'origine de la fuite des tests covid de 1,4 million de Français"  /></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/test-covid-pcr-antigenique.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/test-covid-pcr-antigenique.jpg?resize=313,206 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/09/test-covid-pcr-antigenique.jpg?resize=100,67 100w," class="cover-preview_img" alt="Une faille critique est à l'origine de la fuite des tests covid de 1,4 million de Français" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Une faille critique est à l'origine de la fuite des tests covid de 1,4 million de Français</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >22 septembre 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/13205-rancongiciel-comment-les-gangs-ont-radicalise-leurs-methodes-dextorsion.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/05/Hacker-3.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/05/Hacker-3.jpg?resize=313,206 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/05/Hacker-3.jpg?resize=100,67 100w," class="cover-preview_img" alt="Rançongiciel : comment les gangs ont radicalisé leurs méthodes d'extorsion"  /></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/05/Hacker-3.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/05/Hacker-3.jpg?resize=313,206 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/05/Hacker-3.jpg?resize=100,67 100w," class="cover-preview_img" alt="Rançongiciel : comment les gangs ont radicalisé leurs méthodes d'extorsion" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Rançongiciel : comment les gangs ont radicalisé leurs méthodes d'extorsion</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >17 septembre 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/13342-14-million-de-tests-covid-ont-fuite-4-questions-pour-comprendre-laffaire.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/08/Test.jpeg?resize=313,206" srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/08/Test.jpeg?resize=313,206 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/08/Test.jpeg?resize=100,67 100w," class="cover-preview_img" alt="1,4 million de tests covid ont fuité : 4 questions pour comprendre l'affaire"  /></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/08/Test.jpeg?resize=313,206" data-srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/08/Test.jpeg?resize=313,206 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/08/Test.jpeg?resize=100,67 100w," class="cover-preview_img" alt="1,4 million de tests covid ont fuité : 4 questions pour comprendre l'affaire" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> 1,4 million de tests covid ont fuité : 4 questions pour comprendre l'affaire</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >16 septembre 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/13326-microsoft-met-enfin-un-terme-a-printnightmare-son-cauchemar-de-lete.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/05/photocopieuse.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/05/photocopieuse.jpg?resize=313,206 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/05/photocopieuse.jpg?resize=100,67 100w," class="cover-preview_img" alt="Microsoft met enfin un terme à PrintNightmare, son cauchemar de l'été"  /></noscript><img data-src="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/05/photocopieuse.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/05/photocopieuse.jpg?resize=313,206 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/05/photocopieuse.jpg?resize=100,67 100w," class="cover-preview_img" alt="Microsoft met enfin un terme à PrintNightmare, son cauchemar de l'été" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Microsoft met enfin un terme à PrintNightmare, son cauchemar de l'été</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >15 septembre 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
        </div>
    <div class="clearfix"></div>
</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
                    </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":13423,"action":"singlePost"}'>
    </div>
</div>
<!-- Don't display header and menu if its an ajax call -->
    </div>
    <script class="template-newsletter-form" type="text/template"></script>    <div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">8</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Darty vous offre un aspirateur Dyson dernier cri&#160;? Ne cliquez pas&#160;: il s&rsquo;agit d&rsquo;un phishing</span></p>
        <ul class="progress-bar_menu">
                        <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=&text=Darty vous offre un aspirateur Dyson dernier cri&#160;? Ne cliquez pas&#160;: il s&rsquo;agit d&rsquo;un phishing&via=Cyb3rguerre" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
    
<!-- MAIN END HERE -->
    </div>
</div>

<footer id="site-footer">
    <div class="footer-container">
        <nav class="wrap tablet12 phone12">
            <a href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com/wp-content/themes/cyberguerre/dist/images/logo-cg-white.svg" alt="Cyberguerre"></a>
            <ul class="footer-container_menu hidden-tablet hidden-phone">
                <li><a href="https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html">À propos</a></li>
                <li><a href="//www.numerama.com/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
        <div class="clearfix"></div>
        <ul class="footer-responsive-informations hidden-desktop hidden-phone tablet12">
            <li class="tablet3"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            <li class="tablet3"><a href="#" class="js-open-consent-modal">Préférences</a></li>
            <li class="tablet3"><a href="https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html">À propos</a></li>
            <li class="tablet3"><a href="//www.numerama.com/contact/">Contact</a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone4 centered"><a href="https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html">À propos</a></li>
            <li class="phone4 centered"><a href="//www.numerama.com/contact/">Contact</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
</footer>

<div id="js-cookies-bar" class="cookies-bar">
    <div class="cookies-bar__text">
        <p class="title">🍪 Coucookie !</p>
        <p>Si nous utilisons des cookies et retenons des données anonymisées, c’est pour nous aider à mieux faire notre travail de mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent. Bref, rien qui ne sort de notre activité de média.</p>
        <p>Vous pouvez toutefois <a id="js-open-consent-modal" class="js-open-consent-modal" href="#">ajuster les paramètres</a> vous concernant : vous ne verrez pas moins de pub sur Numerama, mais elles seront moins ciblées. En cliquant sur « J'accepte », vous acceptez l'utilisation par Numerama de cookies publicitaires et de mesure d'audience fine.</p>
    </div><!--
    --><div class="cookies-bar__button">
        <p><a id="js-cookies-bar-accept" href="#">J'accepte</a></p>
    </div>
</div>

<div id="js-cookies-personalize" class="js-cookies-personalize cookies-modal">
    <div class="cookies-modal__content">
        <div class="cookies-modal__close js-adx-close-modal">
            <span>&times;</span>
        </div>
        <div class="materialize cookies-modal__configure">
            <p class="title">Préférences cookies</p>
            <p>Afin de vous proposer du contenu de qualité, nos outils de mesure d'audience et notre régie publicitaire déposent des cookies et stockent ou accèdent à des données sur votre appareil. Ces données nous permettent de vous proposer un contenu et des publicités personnalisés. Ces services requièrent votre consentement pour collecter et utiliser vos données personnelles.</p>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Mesures d'audiences précises</span><!--
                        --><span class="label-lever">
                            <input name="tracking_precision" id="tracking_precision" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Annonces personnalisées par Google</span><!--
                        --><span class="label-lever">
                            <input name="google_personalized_ads" id="google_personalized_ads" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <p class="cookies-modal__save">
                <a href="#" class="js-adx-close-modal">Sauvegarder</a>
            </p>
            <p class="cookies-modal__legal-mentions"><a href="https://www.numerama.com/mentions-legales">Lire les mentions légales</a></p>
        </div>
    </div>
</div>

<script src="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/compiled/main-v1629791186.js" type="text/javascript"></script>
    <script src="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/compiled/cyberguerre-v1608013679.js" type="text/javascript"></script>
    
<script src="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/compiled/post-v1608013676.js" type="text/javascript"></script>
        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript' src='https://cyberguerre.numerama.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
</body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.numerama.com @ 2021-09-29 16:51:44 by W3 Total Cache
-->