
<!-- Don't display header and menu if its an ajax call -->
    <!DOCTYPE html>
<html lang="fr-FR">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//scripts.static-od.com" />

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/compiled/cyberguerre-v1629791195.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-04-10-2019.json" />

    <link rel="icon" sizes="196x196" href="https://cyberguerre.numerama.com/wp-content/themes/cyberguerre/assets/images/favicons/icon-196x196.png">
    
<!--- head -->

	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Facebook Marketplace : méfiez-vous des acheteurs sur qui vous envoient des faux mails PayPal - Cyberguerre</title>
	<meta name="description" content="Sur le Marketplace de Facebook, des personnes se font passer pour des acheteurs intéressés afin d&#039;essayer de récupérer vos données bancaires. Et ce avec de faux mails estampillés PayPal." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cyberguerre.numerama.com/13680-facebook-marketplace-mefiez-vous-des-acheteurs-sur-qui-vous-envoient-des-faux-mails-paypal.html" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Facebook Marketplace : méfiez-vous des acheteurs sur qui vous envoient des faux mails PayPal - Cyberguerre" />
	<meta property="og:description" content="Sur le Marketplace de Facebook, des personnes se font passer pour des acheteurs intéressés afin d&#039;essayer de récupérer vos données bancaires. Et ce avec de faux mails estampillés PayPal." />
	<meta property="og:url" content="https://cyberguerre.numerama.com/13680-facebook-marketplace-mefiez-vous-des-acheteurs-sur-qui-vous-envoient-des-faux-mails-paypal.html" />
	<meta property="og:site_name" content="Cyberguerre" />
	<meta property="article:published_time" content="2021-11-03T17:25:42+00:00" />
	<meta property="article:modified_time" content="2021-11-03T17:26:14+00:00" />
	<meta property="og:image" content="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/08/PayPal-logo.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Alexandre_HRN" />
	<meta name="twitter:site" content="@Cyb3rguerre" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Alexandre Horn">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
        <style>
            .sd-cmp-181cY .sd-cmp-2Pci8:hover {
                background: #e9573f;
                color: white;
            }

            .sd-cmp-Kx3l9 h2.sd-cmp-2H803 {
                font-size: 1.25rem;
                font-weight: 700;
                line-height: 1.5rem;
                text-align: left;
            }

            @media screen and (min-width: 1000px) {
                .sd-cmp-Kx3l9 {
                    max-width: 1000px;
                    top: -1.25rem;
                }
            }
        </style>
        <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/xDJmn/stub" charset="utf-8"></script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/xDJmn/cmp" charset="utf-8" async></script>
            <script type="text/javascript">
          var optidigitalQueue = optidigitalQueue || {};
          optidigitalQueue.cmd = optidigitalQueue.cmd || [];
          var targeting = JSON.parse('{"adUnit":"\/82864103\/cyberguerre.numerama.com","pageTargeting":{"tags":["non-classe","arnaque","facebook","paypal","phishing","cyberguerre"],"isSponso":"0","isSafe":"1"}}');
        </script>
        <script async defer type="text/javascript" src="//scripts.static-od.com/setup/?site=cyberguerre" id="optidigital-ad-init" config='{"adUnit":"\/82864103\/cyberguerre.numerama.com","pageTargeting":{"tags":["non-classe","arnaque","facebook","paypal","phishing","cyberguerre"],"isSponso":"0","isSafe":"1"}}'></script>
            <script type='text/javascript'>
          function logDebug(text) {
            if (debug_ads) {
              console.log('[Ads] ' + text);
            }
          }

          var debug_ads = true;
          var is_mobile_ads = false;
          if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
            is_mobile_ads = true;
          }
          logDebug('version: ' + is_mobile_ads);
        </script>
    <link rel="https://api.w.org/" href="https://cyberguerre.numerama.com/wp-json/" /><link rel="alternate" type="application/json" href="https://cyberguerre.numerama.com/wp-json/wp/v2/posts/13680" /><link rel="alternate" type="application/json+oembed" href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F13680-facebook-marketplace-mefiez-vous-des-acheteurs-sur-qui-vous-envoient-des-faux-mails-paypal.html" />
<link rel="alternate" type="text/xml+oembed" href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F13680-facebook-marketplace-mefiez-vous-des-acheteurs-sur-qui-vous-envoient-des-faux-mails-paypal.html&#038;format=xml" />
    <style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    }

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }
    </style>
            <!-- Google Tag Manager -->
        <script type='text/javascript' src='https://cyberguerre.numerama.com/ads.js'></script>
        <script type="text/javascript">
          // is_mobile_ads must be defined whatever
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '800',
                'postage': '0',
                'agedays': '0',
                'author': 'alexandrehorn',
                'tags': '{non-classe}{arnaque}{facebook}{paypal}{phishing}',
                'timeless': 'false',
                'publishDate': '03/11/2021',
                'publishTime': "18",
                'publishDay': "3",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-MVQ7ZJG');
        </script>
        <!-- End Google Tag Manager -->
        
<link rel="amphtml" href="https://cyberguerre.numerama.com/13680-facebook-marketplace-mefiez-vous-des-acheteurs-sur-qui-vous-envoient-des-faux-mails-paypal.html/amp">
  <meta name="author" content="Alexandre Horn" />
  <link rel="image_src" href="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/08/PayPal-logo.jpg?fit=1024,1024" />

    <script>
        var ajax_url = "https://cyberguerre.numerama.com/wp-content/mu-plugins/humanoid-core/includes/Core/Ajax/AjaxEndpoint.php";
        var admin_ajax = "https://cyberguerre.numerama.com/wp-admin/admin-ajax.php";
        var is_single = true;
        var theme_url = "//cyberguerre.numerama.com/wp-content/themes/project-n-theme";
    </script>
    <link rel="preload" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css"></noscript>
</head>
<body class="post-template-default single single-post postid-13680 single-format-standard cyberguerre site-id-2 no-js">

        <script>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</script>
    

            <div id="header-container">
                                <nav class="wrap header-container">
                    <ul class="header-container_brand floatleft">
                        <li class="header-container_brand-logo">
                                                            <a class="header-container_brand-logo-link hidden-desktop logo-small" href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com/wp-content/themes/cyberguerre/dist/images/cg-icon.jpg" alt="Cyberguerre"></a>
                                <a class="header-container_brand-logo-link hidden-phone hidden-tablet logo-big" href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com/wp-content/themes/cyberguerre/dist/images/logo-cg-cyan-white.png" alt="Cyberguerre"> <span class='icon-page-next '></span></a>
                                                    </li>
                        <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                            <ul>
                                <li class="header-container_brand-submenu-network">
                                    <ul>
                                        <li class="submenu-network-li facebook-logo"><a href='' class='icon-facebook ' target='_blank'></a></li>
                                        <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/Cyb3rguerre' class='icon-twitter ' target='_blank'></a></li>
                                        <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-SVG_Flipboard_noir ' target='_blank'></a></li>
                                        <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                                        <li class="submenu-network-li rss-logo"><a href='https://cyberguerre.numerama.com/feed/rss/' class='icon-rss ' target='_blank'></a></li>
                                    </ul>
                                </li>
                                                                    <li class="header-container_brand-logo numerama-logo"><a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a></li>
                                                                <li class="header-container_brand-logo frandroid-logo"><a target="_blank" rel="noopener" href="https://www.frandroid.com"></a></li>
                                <li class="header-container_brand-logo humanoid-logo"><a target="_blank" rel="noopener" href="https://humanoid.fr"></a></li>
                            </ul>
                        </li>

                    </ul>
                    <ul class="header-container_taxonomy floatleft">
                                                                                                                                                                                                <li><a href="https://cyberguerre.numerama.com/tag/geopolitique/" data-universename="(Géo)Politique" data-universeslug="geopolitique" class="">(Géo)Politique</a></li>
                                                                                                                                                                                                                                <li><a href="https://cyberguerre.numerama.com/tag/hack/" data-universename="Hack" data-universeslug="hack" class="">Hack</a></li>
                                                                                                                                                                                                                                <li><a href="https://cyberguerre.numerama.com/tag/securite/" data-universename="Sécurité" data-universeslug="securite" class="">Sécurité</a></li>
                                                                                                                                                                                                                                <li><a href="https://cyberguerre.numerama.com/tag/phishing/" data-universename="Phishing" data-universeslug="phishing" class="">Phishing</a></li>
                                                                                                                                                                                                                                <li><a href="https://cyberguerre.numerama.com/tag/enquete/" data-universename="Enquête" data-universeslug="enquete" class="">Enquête</a></li>
                                                                                                                                <div class="clearfix"></div>
                    </ul>
                    <!-- discussion & profil -->
                    <ul class="header-container_options floatleft">
                                                                            <a href="https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html" class="officecode link-to-numerama">par Numerama</a>
                            <div class="clearfix"></div>
                                            </ul>
                </nav>
            </div>

    <!-- SEARCH BOX -->
    <section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"\/modules\/search-result.php","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
        <div id="ctBoc" class="">
            <div class="article-container ajax-container" id="container-post13680"  data-conf='{"prev":13673,"action":"singlePost"}'>
    <div class="post-cover cover-non-classe">
    <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/08/PayPal-logo.jpg?resize=1212,712" class="post-cover__background-image"  /></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/08/PayPal-logo.jpg?resize=1212,712" class="post-cover__background-image"  /></div>
<div class="post-top-area">
    <div class="post-title">
        <h1>Facebook Marketplace&#160;: méfiez-vous des acheteurs sur qui vous envoient des faux mails PayPal</h1>
        <div class="post-author-bloc">
            <div class="post-author-bloc_avatar" style="background: url('//c0.lestechnophiles.com/www.numerama.com/wp-content/uploads/avatar/photo-numerama-746x1024.jpg?resize=100,100') no-repeat center; background-size: cover;"></div>
            <span class="post-author-bloc_text">
                <span>
                    <a href="https://cyberguerre.numerama.com/author/alexandrehorn/" rel="author"><span>Alexandre Horn</span></a>
                </span>
                 -
                <time datetime="2021-11-03 18:25:42">03 novembre 2021</time>
        </div>
    </div>

    <ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone">
    <li class="num-breadcrumb_li">
        <a href="https://cyberguerre.numerama.com">Accueil</a>
    </li>
    <li class="num-breadcrumb_li">
        <span>Facebook Marketplace&#160;: méfiez-vous des acheteurs sur qui vous envoient des faux mails PayPal</span>
    </li>
</ul>
</div>
    <div id="p13680" class="wrap post" data-previous-post-url="https://cyberguerre.numerama.com/13673-arrive-en-fanfare-le-rancongiciel-blackmatter-arrete-son-activite-sous-la-pression-des-autorites.html" data-previous-post-title="Arrivé en fanfare, le rançongiciel BlackMatter arrête son activité sous la pression des autorités">
        <div class="top-bloc hidden-phone">
            <div class="hb__ad hb__ad--header hidden-phone">
            <div style='display:none;' class="Leaderboard_1"></div>
        </div>
    </div>
        
        <div class="post-content-two-sides">
            <article class="post-content span8 tablet12 phone12">
            <div class="remixd-audio-player">
        <script type="text/javascript" id="remixd-audio-player-script" src="https://tags.remixd.com/player/v5/index.js" charset="utf-8" async></script>
    </div>
            <p class="chapo">Sur le Marketplace de Facebook, des personnes se font passer pour des acheteurs intéressés afin d'essayer de récupérer vos données bancaires. Et ce avec de faux mails estampillés PayPal. </p>
                                <div style="display:none" class="Mobile_Pos1"></div>
                <p>C’est une <a href="https://cyberguerre.numerama.com/9501-phishing-comment-se-debarrasser-de-ces-3-prejuges-encore-trop-communs.html">tentative de phishing</a> qui débute sur le Marketplace de Facebook. Un journaliste de notre rédaction, pris d’une envie de changement, met en vente un sac de sport sur la plateforme de commerce d’occasion du <a href="https://www.numerama.com/tech/751143-facebook-nouveau-nom-logo.html">réseau social de Mark Zuckerberg</a>. Un internaute l’interpelle par message privé, visiblement intéressé : « <em>Bonjour, l’article est-il toujours disponible ? »</em>. Jusque là, rien d’anormal.</p>
<h2>Paypal, « un mode de paiement en ligne très sécurisé »</h2>
<p>Notre collègue confirme que l’offre tient toujours, l’utilisateur lui répond qu’il n’est pas de la région (code postal à l’appui). Il souhaite payer par PayPal. « <em>Un mode de paiement en ligne très sécurisé, efficaces et rapides</em> » (Sic), selon ses mots. Se voulant rassurant, il propose de prendre en charge les frais de port, et demande une adresse mail ainsi qu’un numéro de téléphone pour réaliser la transaction.</p>
<p>Le ton direct, qui demande dès le deuxième message d’utiliser un moyen de paiement spécifique, cumulé aux quelques fautes de grammaire et de syntaxe, suffisent pour soupçonner une potentielle tentative de phishing ou d’arnaque.</p>                        <div style="display:none" class="Content_1"></div>
                
<h2>Un mail imitant une transaction PayPal</h2>
<p>Des doutes qui se confirment.</p>
<p>Notre collègue, méfiant, fournit une adresse mail qui n’est pourtant pas connectée à un compte PayPal, et reçoit un courriel intitulé « <em>Stéphane ***** vous a envoyé €35,00 EUR</em> », du nom de l’utilisateur Facebook en question.</p>
<p>Un premier élément doit tout de suite interpeller est l’adresse mail de l’expéditeur. En inspectant le détail du mail, comme expliqué dans cet article de Cyberguerre, on constate que l’adresse d’affichage, « <em>paypal@mail.paypal.fr</em> », n’a rien à voir avec le réel expéditeur, « <em>spaypalvirementdesfonds@yahoo.fr</em> ». Une adresse Yahoo évidemment frauduleuse. Lors d’une transaction PayPal légitime, l’adresse d’affichage et de l’expéditeur doit être « <em>service@paypal.fr</em> ».</p>
<figure id="attachment_13684" aria-describedby="caption-attachment-13684" style="width: 412px" class="wp-caption alignnone"><a href="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/11/Paypal_5__1_.jpg"><noscript><img src="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/11/Paypal_5__1_.jpg" alt="cap écran phishing PayPal"><style>.wp-image-13684.size-full{display:none;}</style></noscript><img loading="lazy" class="wp-image-13684 size-full" alt="cap écran phishing PayPal" width="412" height="706" sizes="(max-width: 412px) 100vw, 412px" data-src="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/11/Paypal_5__1_.jpg" data-srcset="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/11/Paypal_5__1_.jpg 412w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/11/Paypal_5__1_-175x300.jpg 175w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/11/Paypal_5__1_-254x435.jpg 254w" src="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-13684" class="wp-caption-text">Source : Capture écran</figcaption></figure>
<p>A côté, le corps du mail est presque plausible, mais il n’a là encore rien à voir avec celui d’une transaction réalisée avec PayPal — nous publions ci-dessous une capture d’écran qui montre à quoi ressemble un mail officiel de l’entreprise après un vrai virement.</p>
<figure id="attachment_13683" aria-describedby="caption-attachment-13683" style="width: 512px" class="wp-caption alignnone"><a href="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/11/Paypal_4.jpg"><noscript><img src="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/11/Paypal_4.jpg" alt="cap écran vrai transaction PayPal"><style>.wp-image-13683.size-full{display:none;}</style></noscript><img loading="lazy" class="wp-image-13683 size-full" alt="cap écran vrai transaction PayPal" width="512" height="765" sizes="(max-width: 512px) 100vw, 512px" data-src="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/11/Paypal_4.jpg" data-srcset="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/11/Paypal_4.jpg 512w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/11/Paypal_4-201x300.jpg 201w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/11/Paypal_4-270x403.jpg 270w" src="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-13683" class="wp-caption-text">Source : Capture écran d’un vrai mail envoyé lorsqu’un virement PayPal est effectué</figcaption></figure>
<h2>« Pour récupérer notre argent », un questionnaire invasif</h2>
<p>Dans notre cas, le message explique que le paiement est « <em>en attente, il a donc été déduit du compte de l’acheteur et placé sur notre compte transitoire le temps pour nous de valider la transaction en cours.</em> » Pour ce faire, un lien « <em>pour récupérer notre argent</em> » renvoie… à un Google Form, soit un questionnaire qu’il est possible de créer très simplement avec un compte Google. Compte qui reçoit directement les réponses.</p>
<p>Ici, les questions demandent vos données bancaires et toute une série d’informations, de votre nom à votre adresse postale en passant par votre numéro de téléphone. Sans oublier bien sûr votre mot de passe. De quoi tout de suite alerter si vous êtes passé à côté des autres signes : jamais un quelconque questionnaire ne doit demander votre mot de passe, et jamais une entreprise comme PayPal n’utiliserait un service aussi peu sécurisé qu’un Google Form. Il est donc formellement déconseillé d’y rentrer la moindre information sensible comme des données personnelles ou bancaires.</p>
<p>Quel est le risque ? Des transaction bancaires frauduleuses réalisées avec toutes les informations fournies ou encore des <a href="https://cyberguerre.numerama.com/7287-des-pirates-veulent-voler-un-bout-de-votre-identite-avec-ce-phishing-aux-couleurs-dedf.html">vols d’identité</a>, la personne disposant d’information détaillées sur vous.</p>
<figure id="attachment_13688" aria-describedby="caption-attachment-13688" style="width: 1024px" class="wp-caption alignnone"><a href="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/11/Paypal-7.png"><noscript><img src="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/11/Paypal-7-1024x527.png" alt=""><style>.size-large.wp-image-13688{display:none;}</style></noscript><img loading="lazy" class="size-large wp-image-13688" alt="" width="1024" height="527" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/11/Paypal-7-1024x527.png" data-srcset="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/11/Paypal-7-1024x527.png 1024w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/11/Paypal-7-300x154.png 300w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/11/Paypal-7-768x395.png 768w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/11/Paypal-7-270x139.png 270w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/11/Paypal-7.png 1312w" src="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-13688" class="wp-caption-text">Capture d’écran du Google Form</figcaption></figure>
<h2>Que faire si j’ai mordu au phishing ?</h2>
<ul>
<li><strong>Vous avez juste cliqué sur le lien ?</strong></li>
</ul>
<p>Aucune crainte à avoir.</p>
<ul>
<li><strong>Vous avez rempli le formulaire avec vos données personnelles et vos informations bancaires ?</strong></li>
</ul>
<p>Faites opposition sur votre carte bancaire au plus vite. Votre banque a sûrement un numéro de téléphone joignable à toute heure le faire. Si vous relevez une transaction frauduleuse sur le compte, déclarez la sur <a href="https://www.service-public.fr/particuliers/vosdroits/R46526">Perceval</a>, la plateforme publique dédiée au signalement des fraudes bancaires.</p>
<p>Méfiez-vous également des emails et appels que vous allez recevoir dans les jours à venir. Changez évidemment vos mots de passe, et restez vigilants.</p>
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
    </div>

    
    
    
    

<footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span>
                    <a href="https://pixabay.com/fr/vectors/paypal-logo-marque-payer-paiement-784404/">PayPal</a>
            </p>
    
        <div class="cyberguerre-end-block-post">
        <div class="end-block--content-container">
            <p class="end-block--title">À propos de CyberGhost</p>
            <div class="end-block--content">
                <p>
                    <a href="https://www.cyberghostvpn.com/offer/nat_o1gj0eeqo?aff_sub2=Numerama" rel="nofollow" target="_blank">CyberGhost</a>, annonceur exclusif de Cyberguerre, est un fournisseur de VPN premium aux tarifs accessibles. Il dispose de milliers de serveurs sécurisés répartis à travers le monde, permettant de délocaliser son adresse IP et de contourner les géoblocages. CyberGhost ne conserve aucune trace de l'activité des utilisateurs. Son application VPN est disponible sur tous les systèmes d’exploitation et appareils connectés et se révèle la plus facile d'accès du marché.
                </p>
                <p><b>En savoir plus sur <a href="https://cyberguerre.numerama.com/comment-le-vpn-cyberghost-renforce-votre-cybersecurite/">la solution VPN de CyberGhost</a></b></p>
            </div>
        </div>
    </div>
    
    
        <ul class="tags-list" style="line-height: 10px; width: calc(100% - 370px) !important;">
                    <li><a href="https://cyberguerre.numerama.com/category/non-classe/">Non classé</a></li>
                    <li><a href="https://cyberguerre.numerama.com/tag/arnaque/">arnaque</a></li>
                    <li><a href="https://cyberguerre.numerama.com/tag/facebook/">Facebook</a></li>
                    <li><a href="https://cyberguerre.numerama.com/tag/paypal/">PayPal</a></li>
                    <li><a href="https://cyberguerre.numerama.com/tag/phishing/">Phishing</a></li>
            </ul>
    
    <div class="comments-count">
            </div>

</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=&text=Facebook+Marketplace%C2%A0%3A+m%C3%A9fiez-vous+des+acheteurs+sur+qui+vous+envoient+des+faux+mails+PayPal&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=&title=Facebook Marketplace&#160;: méfiez-vous des acheteurs sur qui vous envoient des faux mails PayPal" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=&title=Facebook+Marketplace%C2%A0%3A+m%C3%A9fiez-vous+des+acheteurs+sur+qui+vous+envoient+des+faux+mails+PayPal" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
        <div class="clearfix"></div>

</article>
            <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div class="hb__ad hb__ad--side">
            <div style='display:none;' class="HalfpageAd_1"></div>
        </div>
    </div></div>        </div>
        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            
	<section class="related-article">
		<header>
			<p>Vous aimerez peut-être</p>
		</header>
        <div class="post-list--wrapper">
                                                            <article class="post-grid" id="3299cb19bf4de1ace75f288446fb78b2">
    </article>
<script type="application/javascript">
  var objectDiv = document.querySelector('#' + CSS.escape("3299cb19bf4de1ace75f288446fb78b2"));
  objectDiv.innerHTML += "    <div class=\"sponsoring-icon tooltip\" title=\"Contenu sponsoris\u00e9\"><a class=\"sponsoring-engagement-lin\"  href=\"https:\/\/www.numerama.com\/les-contenus-sponsorises-nos-engagements\/\" target=\"_blank\"><\/a><\/div>    <a class=\"floatleft\" href=\"\/\/cyberguerre.numerama.com\/humanoid-native-c-cyberghost?s_id=4&sp_id=22&c_id=1020\" title=\"Un VPN pour am\u00e9liorer la confidentialit\u00e9 de vos donn\u00e9es\" target=\"_blank\" rel=\"nofollow noopener\">\n        <div class=\"cover-preview\">\n            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                            <noscript><img src=\"https:\/\/cyberguerre.numerama.com\/wp-content\/themes\/cyberguerre\/assets\/images\/native\/cyberghost\/bloc_0.png\" class=\"cover-preview_img\" alt=\"Un VPN pour am\u00e9liorer la confidentialit\u00e9 de vos donn\u00e9es\"  \/><\/noscript><img data-src=\"https:\/\/cyberguerre.numerama.com\/wp-content\/themes\/cyberguerre\/assets\/images\/native\/cyberghost\/bloc_0.png\" class=\"cover-preview_img\" alt=\"Un VPN pour am\u00e9liorer la confidentialit\u00e9 de vos donn\u00e9es\" data-sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"  \/>                    <\/div>\n        <p class=\"title\"> Un VPN pour am\u00e9liorer la confidentialit\u00e9 de vos donn\u00e9es<\/p>\n    <\/a>\n    <img src=\"\/\/cyberguerre.numerama.com\/humanoid-native-p-cyberghost?s_id=4&amp;sp_id=22&amp;c_id=1020&amp;rand=50302\" class=\"p-native\" width=\"1\" height=\"1\" style=\"width: 1px; height: 1px\" \/>\n    ";
</script>

        								<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/6139-des-escrocs-usurpent-lidentite-de-cdiscount-pour-une-arnaque-a-lannulation-de-commande.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/07/Cdiscount-couv.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/07/Cdiscount-couv.jpg?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/07/Cdiscount-couv.jpg?resize=100,67 100w," class="cover-preview_img" alt="Des escrocs usurpent l'identité de Cdiscount pour une arnaque à l'annulation de commande"  /></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/07/Cdiscount-couv.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/07/Cdiscount-couv.jpg?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/07/Cdiscount-couv.jpg?resize=100,67 100w," class="cover-preview_img" alt="Des escrocs usurpent l'identité de Cdiscount pour une arnaque à l'annulation de commande" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Des escrocs usurpent l'identité de Cdiscount pour une arnaque à l'annulation de commande</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://cyberguerre.numerama.com/tag/arnaque/">arnaque</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/phishing/">Phishing</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >09 juillet 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/6563-facebook-cree-un-facebook-alternatif-ou-des-bots-essayent-darnaquer-dautres-bots.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/07/Facebook-WW.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/07/Facebook-WW.jpg?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/07/Facebook-WW.jpg?resize=100,67 100w," class="cover-preview_img" alt="Facebook crée un Facebook alternatif où des bots essayent d'arnaquer d'autres bots"  /></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/07/Facebook-WW.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/07/Facebook-WW.jpg?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/07/Facebook-WW.jpg?resize=100,67 100w," class="cover-preview_img" alt="Facebook crée un Facebook alternatif où des bots essayent d'arnaquer d'autres bots" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Facebook crée un Facebook alternatif où des bots essayent d'arnaquer d'autres bots</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://cyberguerre.numerama.com/tag/arnaque/">arnaque</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/facebook/">Facebook</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/intelligence-artificielle/">intelligence artificielle</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >24 juillet 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/6825-sfr-vous-propose-par-sms-un-remboursement-a-cause-de-problemes-reseaux-attention-cest-un-phishing.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/08/Phishing-SFR.jpg?resize=182,127" srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/08/Phishing-SFR.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/08/Phishing-SFR.jpg?resize=100,67 100w," class="cover-preview_img" alt="SFR vous propose par SMS un remboursement à cause de « problèmes réseaux » ? Attention, c’est un phishing"  /></noscript><img data-src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/08/Phishing-SFR.jpg?resize=182,127" data-srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/08/Phishing-SFR.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/08/Phishing-SFR.jpg?resize=100,67 100w," class="cover-preview_img" alt="SFR vous propose par SMS un remboursement à cause de « problèmes réseaux » ? Attention, c’est un phishing" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> SFR vous propose par SMS un remboursement à cause de « problèmes réseaux » ? Attention, c’est un phishing</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://cyberguerre.numerama.com/tag/arnaque/">arnaque</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/phishing/">Phishing</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >04 août 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/11162-ca-te-ressemble%f0%9f%92%94-voici-ce-que-cache-le-phishing-viral-sur-messenger.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/03/facebook-loupe-une.jpg?resize=182,127" srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/03/facebook-loupe-une.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/03/facebook-loupe-une.jpg?resize=100,67 100w," class="cover-preview_img" alt="« ça te ressemble…💔 » : voici ce que cache le phishing viral sur Facebook Messenger"  /></noscript><img data-src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/03/facebook-loupe-une.jpg?resize=182,127" data-srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/03/facebook-loupe-une.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/03/facebook-loupe-une.jpg?resize=100,67 100w," class="cover-preview_img" alt="« ça te ressemble…💔 » : voici ce que cache le phishing viral sur Facebook Messenger" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> « ça te ressemble…💔 » : voici ce que cache le phishing viral sur Facebook Messenger</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://cyberguerre.numerama.com/tag/facebook/">Facebook</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/phishing/">Phishing</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/xss/">XSS</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >18 mars 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
			                </div>
		<div class="clearfix"></div>
	</section>

        </div>
        <div class="block bg-grey multiplex-container is-hidden-phone hidden-phone hidden-tablet">
    <div id="optidigital-adslot-Multiplex" style="display: none;" class="Multiplex"></div>
</div>    </section>

    <section class="bg-body wrap hidden-desktop">
                <div class="OUTBRAIN" id="outbrain-container" data-src="https://cyberguerre.numerama.com/13680-facebook-marketplace-mefiez-vous-des-acheteurs-sur-qui-vous-envoient-des-faux-mails-paypal.html" data-widget-id="MB_1"></div>
        <script>
          if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads && typeof is_single !== 'undefined' && is_single) {
            if (typeof document.$outbrainLoaded == "undefined"){
              var $outbrainScript = document.createElement('script');

              $outbrainScript.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
              $outbrainScript.setAttribute('async', 'async');

              var $outbrainBlock = document.getElementById('outbrain-container');
              if ($outbrainBlock !== null) {
                $outbrainBlock.appendChild($outbrainScript);
                document.$outbrainLoaded = true;
              }
            }else if (typeof OBR.extern == "object"){
              // research widget
              console.log("Ads: OBR research widget");
              OBR.extern.researchWidget();
            }
          }
        </script>
            </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
    <header>
        <p>Non classé : les dernières actualités</p>
    </header>
    <div class="post-list--wrapper">
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/13673-arrive-en-fanfare-le-rancongiciel-blackmatter-arrete-son-activite-sous-la-pression-des-autorites.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/11/the-End.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/11/the-End.jpg?resize=313,206 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/11/the-End.jpg?resize=100,67 100w," class="cover-preview_img" alt="Arrivé en fanfare, le rançongiciel BlackMatter arrête son activité sous la pression des autorités"  /></noscript><img data-src="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/11/the-End.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/11/the-End.jpg?resize=313,206 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/11/the-End.jpg?resize=100,67 100w," class="cover-preview_img" alt="Arrivé en fanfare, le rançongiciel BlackMatter arrête son activité sous la pression des autorités" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Arrivé en fanfare, le rançongiciel BlackMatter arrête son activité sous la pression des autorités</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 5 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/13661-signal-interroge-par-la-police-des-donnees-protegees-mais-a-quel-point.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/Signal.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/Signal.jpg?resize=313,206 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/Signal.jpg?resize=100,67 100w," class="cover-preview_img" alt="Signal interrogé par la police : des données protégées, mais à quel point ?"  /></noscript><img data-src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/Signal.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/Signal.jpg?resize=313,206 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/12/Signal.jpg?resize=100,67 100w," class="cover-preview_img" alt="Signal interrogé par la police : des données protégées, mais à quel point ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Signal interrogé par la police : des données protégées, mais à quel point ?</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 17:19</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/13653-est-il-vraiment-possible-de-negocier-avec-les-gangs-de-ransomware.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/05/Hacker-2.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/05/Hacker-2.jpg?resize=313,206 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/05/Hacker-2.jpg?resize=100,67 100w," class="cover-preview_img" alt="Est-il vraiment possible de négocier avec les gangs de ransomware?"  /></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/05/Hacker-2.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/05/Hacker-2.jpg?resize=313,206 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/05/Hacker-2.jpg?resize=100,67 100w," class="cover-preview_img" alt="Est-il vraiment possible de négocier avec les gangs de ransomware?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Est-il vraiment possible de négocier avec les gangs de ransomware?</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >31 octobre 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/13647-faux-pass-francais-de-mickey-et-hitler-un-professionnel-de-sante-suspecte.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/10/wp2600223-scaled.jpeg?resize=313,206" srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/10/wp2600223-scaled.jpeg?resize=313,206 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/10/wp2600223-scaled.jpeg?resize=100,67 100w," class="cover-preview_img" alt="Faux pass sanitaire français de Mickey et Hitler : un professionnel de santé suspecté"  /></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/10/wp2600223-scaled.jpeg?resize=313,206" data-srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/10/wp2600223-scaled.jpeg?resize=313,206 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/10/wp2600223-scaled.jpeg?resize=100,67 100w," class="cover-preview_img" alt="Faux pass sanitaire français de Mickey et Hitler : un professionnel de santé suspecté" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Faux pass sanitaire français de Mickey et Hitler : un professionnel de santé suspecté</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >29 octobre 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/13640-un-homme-soupconne-detre-un-cybercriminel-de-premier-plan-du-groupe-revil-identifie-par-la-police.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2019/02/cyber-1654709_1920.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2019/02/cyber-1654709_1920.jpg?resize=313,206 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2019/02/cyber-1654709_1920.jpg?resize=100,67 100w," class="cover-preview_img" alt="Un homme soupçonné d’être un cybercriminel de premier plan du groupe REvil identifié par la police"  /></noscript><img data-src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2019/02/cyber-1654709_1920.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2019/02/cyber-1654709_1920.jpg?resize=313,206 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2019/02/cyber-1654709_1920.jpg?resize=100,67 100w," class="cover-preview_img" alt="Un homme soupçonné d’être un cybercriminel de premier plan du groupe REvil identifié par la police" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Un homme soupçonné d’être un cybercriminel de premier plan du groupe REvil identifié par la police</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >29 octobre 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/13609-des-dizaines-de-pass-sanitaires-frauduleux-generes-enquete-sur-une-gigantesque-faille-europeenne.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/10/pass-sanitaire-1.jpeg?resize=313,206" srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/10/pass-sanitaire-1.jpeg?resize=313,206 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/10/pass-sanitaire-1.jpeg?resize=100,67 100w," class="cover-preview_img" alt="Des dizaines de pass sanitaires frauduleux générés : enquête sur une gigantesque faille européenne"  /></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/10/pass-sanitaire-1.jpeg?resize=313,206" data-srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/10/pass-sanitaire-1.jpeg?resize=313,206 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/10/pass-sanitaire-1.jpeg?resize=100,67 100w," class="cover-preview_img" alt="Des dizaines de pass sanitaires frauduleux générés : enquête sur une gigantesque faille européenne" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Des dizaines de pass sanitaires frauduleux générés : enquête sur une gigantesque faille européenne</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >28 octobre 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
        </div>
    <div class="clearfix"></div>
</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
                    </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":13673,"action":"singlePost"}'>
    </div>
</div>
<!-- Don't display header and menu if its an ajax call -->
    </div>
    <script class="template-newsletter-form" type="text/template"></script>    <div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">4</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Facebook Marketplace&#160;: méfiez-vous des acheteurs sur qui vous envoient des faux mails PayPal</span></p>
        <ul class="progress-bar_menu">
                        <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=&text=Facebook Marketplace&#160;: méfiez-vous des acheteurs sur qui vous envoient des faux mails PayPal&via=Cyb3rguerre" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
    
<!-- MAIN END HERE -->
    </div>
</div>

<footer id="site-footer">
    <div class="footer-container">
        <nav class="wrap tablet12 phone12">
            <a href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com/wp-content/themes/cyberguerre/dist/images/logo-cg-white.svg" alt="Cyberguerre"></a>
            <ul class="footer-container_menu hidden-tablet hidden-phone">
                <li><a href="https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html">À propos</a></li>
                <li><a href="//www.numerama.com/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
        <div class="clearfix"></div>
        <ul class="footer-responsive-informations hidden-desktop hidden-phone tablet12">
            <li class="tablet3"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            <li class="tablet3"><a href="#" class="js-open-consent-modal">Préférences</a></li>
            <li class="tablet3"><a href="https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html">À propos</a></li>
            <li class="tablet3"><a href="//www.numerama.com/contact/">Contact</a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone4 centered"><a href="https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html">À propos</a></li>
            <li class="phone4 centered"><a href="//www.numerama.com/contact/">Contact</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
</footer>

<div id="js-cookies-bar" class="cookies-bar">
    <div class="cookies-bar__text">
        <p class="title">🍪 Coucookie !</p>
        <p>Si nous utilisons des cookies et retenons des données anonymisées, c’est pour nous aider à mieux faire notre travail de mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent. Bref, rien qui ne sort de notre activité de média.</p>
        <p>Vous pouvez toutefois <a id="js-open-consent-modal" class="js-open-consent-modal" href="#">ajuster les paramètres</a> vous concernant : vous ne verrez pas moins de pub sur Numerama, mais elles seront moins ciblées. En cliquant sur « J'accepte », vous acceptez l'utilisation par Numerama de cookies publicitaires et de mesure d'audience fine.</p>
    </div><!--
    --><div class="cookies-bar__button">
        <p><a id="js-cookies-bar-accept" href="#">J'accepte</a></p>
    </div>
</div>

<div id="js-cookies-personalize" class="js-cookies-personalize cookies-modal">
    <div class="cookies-modal__content">
        <div class="cookies-modal__close js-adx-close-modal">
            <span>&times;</span>
        </div>
        <div class="materialize cookies-modal__configure">
            <p class="title">Préférences cookies</p>
            <p>Afin de vous proposer du contenu de qualité, nos outils de mesure d'audience et notre régie publicitaire déposent des cookies et stockent ou accèdent à des données sur votre appareil. Ces données nous permettent de vous proposer un contenu et des publicités personnalisés. Ces services requièrent votre consentement pour collecter et utiliser vos données personnelles.</p>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Mesures d'audiences précises</span><!--
                        --><span class="label-lever">
                            <input name="tracking_precision" id="tracking_precision" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Annonces personnalisées par Google</span><!--
                        --><span class="label-lever">
                            <input name="google_personalized_ads" id="google_personalized_ads" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <p class="cookies-modal__save">
                <a href="#" class="js-adx-close-modal">Sauvegarder</a>
            </p>
            <p class="cookies-modal__legal-mentions"><a href="https://www.numerama.com/mentions-legales">Lire les mentions légales</a></p>
        </div>
    </div>
</div>

<script src="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/compiled/main-v1629791186.js" type="text/javascript"></script>
    <script src="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/compiled/cyberguerre-v1608013679.js" type="text/javascript"></script>
    
<script src="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/compiled/post-v1608013676.js" type="text/javascript"></script>
        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript' src='https://cyberguerre.numerama.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
</body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.numerama.com @ 2021-11-03 18:26:16 by W3 Total Cache
-->