<!DOCTYPE html>
<!--
==============================================================
===== Et vous n'avez encore rien vu ... ======================
==============================================================
    _ __  _   _ _ __ ___   ___ _ __ __ _ _ __ ___   __ _
   | '_ \| | | | '_ ` _ \ / _ \ '__/ _` | '_ ` _ \ / _` |
   | | | | |_| | | | | | |  __/ | | (_| | | | | | | (_| |
   |_| |_|\__,_|_| |_| |_|\___|_|  \__,_|_| |_| |_|\__,_|

==============================================================
=============================== https://humanoid.fr/ ==========
==============================================================
-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//scripts.static-od.com" />

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//cyberguerre.numerama.com//content/themes/project-n-theme/resources/assets/compiled/cyberguerre-v1550762168.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-09-02-2017.json" />

    <link rel="icon" sizes="196x196" href="https://cyberguerre.numerama.com//content/themes/cyberguerre/resources/assets/images/favicons/icon-196x196.png">
    
<!--- head -->
<title>Paralysée par un puissant ransomware depuis trois semaines, Baltimore peine à relancer ses systèmes - Cyberguerre</title>

<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Située dans le Maryland, la ville de Baltimore est en proie à une cyberattaque de type ransomware depuis trois semaines. Avec comme principale conséquence un blocage partiel des systèmes informatiques de l’agglomération, la mairie ayant refusé de payer la rançon exigée par les hackers. Clou du spectacle : le virus en question a en partie été créé par la National Security Agency (NSA)."/>
<link rel="canonical" href="https://cyberguerre.numerama.com/1382-paralysee-par-un-puissant-ransomware-depuis-trois-semaines-baltimore-peine-a-relancer-ses-systemes.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Paralysée par un puissant ransomware depuis trois semaines, Baltimore peine à relancer ses systèmes - Cyberguerre" />
<meta property="og:description" content="Située dans le Maryland, la ville de Baltimore est en proie à une cyberattaque de type ransomware depuis trois semaines. Avec comme principale conséquence un blocage partiel des systèmes informatiques de l’agglomération, la mairie ayant refusé de payer la rançon exigée par les hackers. Clou du spectacle : le virus en question a en partie été créé par la National Security Agency (NSA)." />
<meta property="og:url" content="https://cyberguerre.numerama.com/1382-paralysee-par-un-puissant-ransomware-depuis-trois-semaines-baltimore-peine-a-relancer-ses-systemes.html" />
<meta property="og:site_name" content="Cyberguerre" />
<meta property="article:tag" content="États-Unis" />
<meta property="article:tag" content="Hack" />
<meta property="article:section" content="Non classé" />
<meta property="article:published_time" content="2019-05-29T16:52:26+02:00" />
<meta property="og:image" content="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/05/osman-rana-293980-unsplash-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/05/osman-rana-293980-unsplash-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Située dans le Maryland, la ville de Baltimore est en proie à une cyberattaque de type ransomware depuis trois semaines. Avec comme principale conséquence un blocage partiel des systèmes informatiques de l’agglomération, la mairie ayant refusé de payer la rançon exigée par les hackers. Clou du spectacle : le virus en question a en partie été créé par la National Security Agency (NSA)." />
<meta name="twitter:title" content="Paralysée par un puissant ransomware depuis trois semaines, Baltimore peine à relancer ses systèmes - Cyberguerre" />
<meta name="twitter:image" content="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/05/osman-rana-293980-unsplash.jpg" />
<meta name="twitter:creator" content="@ghuvelin" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cyberguerre.numerama.com' />
<link rel='dns-prefetch' href='//s.w.org' />
        <script id="oil-configuration" type="application/configuration">
        {
          "config_version": 1,
          "publicPath": "https://cyberguerre.numerama.com/oil-1.3.0/",
          "advanced_settings": true,
          "cookie_expires_in_days": 365,
          "default_to_optin": true,
          "timeout": 0,
          "locale": {
            "localeId": "fr",
            "version": 1,
            "texts": {
              "label_intro_heading": "",
              "label_intro": "Nous utilisons des cookies et retenons des données anonymisées pour mieux faire notre travail. Que ce soit pour mesurer la popularité de nos articles, concevoir des sujets qui plaisent ou afficher des publicités pertinentes et de qualité, les données anonymisées nous aident au quotidien. Vous pouvez ajuster ces paramètres : par exemple, vous ne verrez pas moins de pub, mais elles seront de moins bonne qualité. <br /><br />En cliquant sur « J'accepte », vous acceptez l'utilisation par Numerama de cookies publicitaires et de mesure d'audience fine.",
              "label_button_yes": "Accepter",
              "label_button_back": "Retour",
              "label_button_advanced_settings": "Configuration avancée",
              "label_cpc_heading": "Ajuster ces paramètres",
              "label_cpc_text": "Choisissez vos paramètres de confidentialité",
              "label_cpc_activate_all": "Tout activer",
              "label_cpc_deactivate_all": "Tout désactiver",
              "label_cpc_purpose_desc": "Utilisation",
              "label_cpc_purpose_01_text": "Données de l'appareil",
              "label_cpc_purpose_01_desc": "Autoriser le stockage d'informations ou l'accès à des informations déjà stockées sur votre appareil (identifiants publicitaires du dispositif, cookies et technologies similaires).",
              "label_cpc_purpose_02_text": "Personnalisation des publicités",
              "label_cpc_purpose_02_desc": "Autoriser la collecte et le traitement d'informations pour personnaliser les publicités qui vous sont proposées dans, d'autres sites ou applications, au fil du temps. Le contenu du site que vous lisez permet d'affiner vos centres d'intérêt.",
              "label_cpc_purpose_03_text": "Mesures",
              "label_cpc_purpose_03_desc": "Autoriser la collecte d'informations pour mesurer, comprendre et rendre compte de votre utilisation de nos médias, en combinaison avec des informations précédemment collectées. Cela nous aide à mieux comprendre notre lectorat et ses envies.",
              "label_cpc_purpose_04_text": "Personnalisation des contenus",
              "label_cpc_purpose_04_desc": "Autoriser la collecte et le traitement d'informations sur votre utilisation de ce service pour ensuite personnaliser les contenus qui vous sont proposés dans d'autres contextes, tels que sur d'autres sites ou applications, au fil du temps. En règle générale, le contenu du site ou de l'application est utilisé pour déterminer vos centres d'intérêts et permettent de déterminer le choix des contenus affichés.",
              "label_cpc_purpose_05_text": "Association aux sources hors ligne",
              "label_cpc_purpose_05_desc": "Autoriser la collecte et le traitement d'informations sur votre utilisation de ce service pour ensuite les combiner à des sources de données hors ligne collectées dans un autre contexte.",
              "label_third_party": "Partenaires",
              "label_thirdparty_list_heading": "Partenaires",
              "label_nocookie_head": "Les cookies doivent être activés dans votre navigateur pour pouvoir vous fournir le meilleur service possible.",
              "label_nocookie_text": "Veuillez activer les cookies dans les paramètres de votre navigateur."
            }
          }
        }
      </script>
            <script>
            /*! 1.3.0-RELEASE */!function(e){var t={};function n(o){if(t[o])return t[o].exports;var r=t[o]={i:o,l:!1,exports:{}};return e[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=e,n.c=t,n.d=function(e,t,o){n.o(e,t)||Object.defineProperty(e,t,{configurable:!1,enumerable:!0,get:o})},n.r=function(e){Object.defineProperty(e,"__esModule",{value:!0})},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://unpkg.com/@ideasio/oil.js@1.3.0/release/current/",n(n.s=115)}({115:function(e,t,n){"use strict";!function(e,t){e.__cmp||(e.__cmp=function(){function n(e){if(e){var n=!0,r=t.querySelector('script[type="application/configuration"]#oil-configuration');if(null!==r&&r.text)try{var a=JSON.parse(r.text);a&&a.hasOwnProperty("gdpr_applies_globally")&&(n=a.gdpr_applies_globally)}catch(e){}e({gdprAppliesGlobally:n,cmpLoaded:o()},!0)}}function o(){return!(!e.AS_OIL||!e.AS_OIL.commandCollectionExecutor)}!function e(){if(!(t.getElementsByName("__cmpLocator").length>0))if(t.body){var n=t.createElement("iframe");n.style.display="none",n.name="__cmpLocator",t.body.appendChild(n)}else setTimeout(e,5)}();var r=[],a=function(t,a,c){if("ping"===t)n(c);else{var i={command:t,parameter:a,callback:c};r.push(i),o()&&e.AS_OIL.commandCollectionExecutor(i)}};return a.commandCollection=r,a.receiveMessage=function(t){var a=t&&t.data,c="string"==typeof a;if(a=c&&-1!==a.indexOf("__cmpCall")?JSON.parse(a).__cmpCall:a.__cmpCall)if("ping"===a.command)n(function(e,n){var o={__cmpReturn:{returnValue:e,success:n,callId:a.callId}};t.source.postMessage(c?JSON.stringify(o):o,t.origin)});else{var i={callId:a.callId,command:a.command,parameter:a.parameter,event:t};r.push(i),o()&&e.AS_OIL.commandCollectionExecutor(i)}},function(t){var n=e.addEventListener||e.attachEvent;n("attachEvent"===n?"onmessage":"message",function(e){t.receiveMessage(e)},!1)}(a),a}())}(window,document)}});
        </script>
            <script type="text/javascript" src="https://cyberguerre.numerama.com/oil-1.3.0/oil.1.3.0-RELEASE.min.js"></script>
            <script>
          var CustomCMP = {
            preferenceCenterID: 'oil-preference-center',
            stylesID: 'oil-styles-override',

            injectOilPreferencePanelDiv: function () {
              var oilPreferenceCenter = document.getElementById(this.preferenceCenterID);
              if (!oilPreferenceCenter) {
                var oilPreferenceCenterDiv = document.createElement('div');
                oilPreferenceCenterDiv.id = 'oil-preference-center';
                oilPreferenceCenterDiv.classList.add('as-oil');
                document.body.appendChild(oilPreferenceCenterDiv);
              }
            },

            enableCustomStylesCMP: function () {
              var oilStyles = document.getElementById(this.stylesID);
              if (!oilStyles) {
                var oilStyles = document.createElement('style');
                var bodyStyle = 'body, html { overflow: hidden; }';
                var asOilClassStyle = '.as-oil { position: fixed; top: 0; left: 0; width: 100%; height: 100%; overflow: scroll; background: rgba(82, 23, 13, .4);z-index:999; }';
                var asOilContentOverlayClassStyle = '.as-oil-content-overlay,.as-oil-cpc-wrapper { border-radius: 5px; width: 800px; left: 50%; margin-left: -400px; height: 550px; top: 50%; margin-top: -300px; padding: 1.5rem 1.5rem !important; z-index:999999; }';
                var asOilCpcWrapperStyle = '.as-oil-cpc-wrapper { margin-top: -276px; }';
                var asOilLItemStyle = '.as-oil-l-item button { font-size: .975rem; padding: 10px 20px; }';

                oilStyles.textContent = bodyStyle + asOilClassStyle + asOilContentOverlayClassStyle + asOilCpcWrapperStyle + asOilLItemStyle;
                oilStyles.id = this.stylesID;
                document.body.appendChild(oilStyles);
              }
            },

            disableCustomStylesCMP: function () {
              var oilStyles = document.getElementById(this.stylesID);
              if (oilStyles) {
                oilStyles.parentElement.removeChild(oilStyles);
              }
            }
          };
        </script>
            <script>
          // CMP is not visible by default. Start adding it when first scroll
          var oilTransition = document.createElement('style');
          oilTransition.textContent = '.as-oil { visibility: visible !important; opacity: 1 !important; }';
          var firstScroll = false;
          window.addEventListener('scroll', function () {
            if (!firstScroll) {
              document.body.appendChild(oilTransition);
            }
            firstScroll = true;
          });
        </script>
            <script>
          var eventMethod = window.addEventListener ? 'addEventListener' : 'attachEvent';
          var messageEvent = eventMethod === 'attachEvent' ? 'onmessage' : 'message';
          var eventer = window[eventMethod];

          function receiveOptInMessage(event) {
            function eventDataContains(str) {
              return JSON.stringify(event.data).indexOf(str) !== -1;
            }
            if (eventDataContains('oil_click_advanced_settings')) {
              if (typeof(CustomCMP) === 'object') {
                CustomCMP.enableCustomStylesCMP();
              }
            }
            if (eventDataContains('oil_click_back_to_main')) {
              if (typeof(CustomCMP) === 'object') {
                CustomCMP.disableCustomStylesCMP();
              }
            }
            if (eventDataContains('oil_optin_done')) {
              if (typeof(CustomCMP) === 'object') {
                CustomCMP.disableCustomStylesCMP();
                CustomCMP.injectOilPreferencePanelDiv();
              }
            }
          }
          eventer(messageEvent, receiveOptInMessage, false);
        </script>
    
    		<script type="text/javascript">
			var optidigitalQueue = optidigitalQueue || {};
			optidigitalQueue.cmd = optidigitalQueue.cmd || [];
			var targeting = JSON.parse('{"adUnit":"\/82864103\/numerama.com\/autre-article","pageTargeting":{"tags":["non-classe","etats-unis","hack"],"isSponso":"0","isSafe":"1"}}');
		</script>
		<script type="text/javascript" src="//scripts.static-od.com/setup/?site=numerama" id="optidigital-ad-init" config='{"adUnit":"\/82864103\/numerama.com\/autre-article","pageTargeting":{"tags":["non-classe","etats-unis","hack"],"isSponso":"0","isSafe":"1"}}'></script>
			<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='https://cyberguerre.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F1382-paralysee-par-un-puissant-ransomware-depuis-trois-semaines-baltimore-peine-a-relancer-ses-systemes.html" />
<link rel="alternate" type="text/xml+oembed" href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F1382-paralysee-par-un-puissant-ransomware-depuis-trois-semaines-baltimore-peine-a-relancer-ses-systemes.html&#038;format=xml" />
        <script type='text/javascript'>
            var nextSlotId = 1;
            function generateNextSlotName() {
              var id = nextSlotId++;
              return 'prsh-slot-' + id;
            }

            function logDebug(text) {
              if (debug_ads) {
                console.log('[Ads] ' + text);
              }
            }
        
            function cloneAd(ad_name, div_name, targeting) {
              if (typeof googletag === 'undefined') { // protect against adblock errors
              logDebug('Gogletag not loaded. Fail silently');
                return false;
              }

              if (ad_name === 'header_ad') {
                logDebug('Cloned header_ad into ' + div_name);
                dfp_create_header_slot(div_name, targeting);
              } else {
                // We don't want to show core ads on desktop only. But side need to be visible
                if (!(is_single && !is_mobile_ads && ad_name !== 'side_1')) {
                  logDebug('Cloned ' + ad_name + " into " + div_name);
                  dfp_create_side_slot(ad_name, div_name, targeting);
                }
              }
            }

            var debug_ads = true;
            var is_mobile_ads = false;
            if ((!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches)){
              is_mobile_ads = true;
            }
            logDebug('version: ' + is_mobile_ads);
        </script>
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            var ad_slots = {};
            var ad_banner_size = ['fluid', [300, 50], [728, 90], [970, 250], [320, 50], [468, 60], [970, 90], [1000, 250]];
            var ad_core_size = ['fluid', [1, 1], [300, 250], [300, 600]];
            var ad_banner_mapping = null;
            var ad_middle_position = 11;
            var ad_current_page_tags = [];
        </script>
                <script>
        // Set cookie
        function setCookieFor30minutes(nameCookie) {
          var date = new Date();
          date.setTime(date.getTime() + (30 * 60 * 1000)); // 30 minutes
          var expires = 'expires=' + date.toUTCString();
          document.cookie = nameCookie + '=1;' + expires + ';path=/';
        }

        var nameCookie = 'havevisitedcyberguerre';
        setCookieFor30minutes(nameCookie);

        var ad_template = 'article';
        ad_current_page_tags = ["cyberguerre"];
        var is_test_env = '';

        function dfp_create_header_slot(div_name) {
          googletag.cmd.push(function() {
            var newSlot = googletag.defineSlot('/82864103/numerama_article_header', ad_banner_size, div_name);
            if (is_test_env) {
              newSlot.setTargeting('env', 'test');
            }
            newSlot.setTargeting('tags', ['cyberguerre']);
            newSlot.defineSizeMapping(ad_banner_mapping);
            newSlot.addService(googletag.pubads());

            googletag.display(div_name);
            googletag.pubads().refresh([newSlot]);
            logDebug('Done new header slot ' + div_name);
          });
        }

        function dfp_create_side_slot(ad_name, div_name) {
          googletag.cmd.push(function() {
            var newSlot = googletag.defineSlot('/82864103/numerama_article_' + ad_name, ad_core_size, div_name);
            if (is_test_env) {
              newSlot.setTargeting('env', 'test');
            }
            newSlot.setTargeting('tags', ['cyberguerre']);
            newSlot.addService(googletag.pubads());

            googletag.display(div_name);
            googletag.pubads().refresh([newSlot]);
            logDebug('Done new ' + ad_name + ' slot ' + div_name);
          });
        }

        function dfp_create_bottom_slot() {
            // Create empty div to prevent javascript error from parent theme
        }

        function dfp_get_banner_mapping(googletag) {
          // definition_des_size_mapping
          return ad_banner_mapping = googletag.sizeMapping() // Header
            .addSize([0, 0], [])
            .addSize([320, 200], ['fluid', [320, 50], [300, 50], [300, 100], [300, 250]])
            .addSize([480, 200], ['fluid', [320, 50], [468, 60], [300, 100], [300, 250]])
            .addSize([728, 200], ['fluid', [468, 60], [728, 90], [300, 250] ])
            .addSize([1050, 200], ['fluid', [728, 90], [970, 90], [970, 250], [1000, 250]])
            .build();
        }

        googletag.cmd.push(function() {
          ad_banner_mapping = dfp_get_banner_mapping(googletag);

          if (is_mobile_ads) {
            if (is_single === false) {
              ad_slots['header_ad'] = googletag.defineSlot('/82864103/numerama_article_header', ad_banner_size, 'header_ad').defineSizeMapping(ad_banner_mapping).addService(googletag.pubads());
            }
          } else { // desktop
            ad_slots['header_ad'] = googletag.defineSlot('/82864103/numerama_article_header', ad_banner_size, 'header_ad').defineSizeMapping(ad_banner_mapping).addService(googletag.pubads());
            ad_slots['side_ad'] = googletag.defineSlot('/82864103/numerama_article_1', [[300, 250], [300, 600]], 'core_ad').addService(googletag.pubads());
          }

          if (is_test_env) {
            googletag.pubads().setTargeting('env', 'test');
          }

          googletag.pubads().setTargeting('tags', ad_current_page_tags);
          googletag.pubads().setTargeting('isSponso', '1');
          googletag.pubads().enableSingleRequest();
          googletag.pubads().collapseEmptyDivs();
          googletag.pubads().disableInitialLoad();
          googletag.enableServices();

          logDebug('Called ' + is_mobile_ads + ' init');
        });
        </script>
        <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","name":"Cyberguerre","url":"https:\/\/cyberguerre.numerama.com\/","sameAs":["https:\/\/twitter.com\/Cyb3rguerre"],"logo":{"@type":"ImageObject","url":"https:\/\/cyberguerre.numerama.com\/\/content\/themes\/cyberguerre\/resources\/assets\/images\/favicons\/icon-196x196.png","width":"196","height":"196"}}</script>
        <script type="application/ld+json">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</script>
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/cyberguerre.numerama.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/cyberguerre.numerama.com\/1382-paralysee-par-un-puissant-ransomware-depuis-trois-semaines-baltimore-peine-a-relancer-ses-systemes.html","name":"Paralys\u00e9e par un puissant ransomware depuis trois semaines, Baltimore peine \u00e0 relancer ses syst\u00e8mes"}}]}</script>
    	<style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    } 

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }
	</style>
	
<link rel="amphtml" href="https://cyberguerre.numerama.com/1382-paralysee-par-un-puissant-ransomware-depuis-trois-semaines-baltimore-peine-a-relancer-ses-systemes.html/amp">
        <!-- Google Tag Manager -->
        <script type='text/javascript' src='https://cyberguerre.numerama.com/ads.js'></script>
        <script type="text/javascript">
          // is_mobile_ads must be defined whatever
          var getConsentCookie = function (name) {
            var value = '; ' + document.cookie;
            var parts = value.split('; ' + name + '=');
            if (parts.length === 2) {
              return parts.pop().split(';').shift();
            }
          };

          var scriptVersionName = 'purch';
          if (typeof is_mobile_ads !== undefined || is_mobile_ads) {
             scriptVersionName = 'adx';
          }
          // Remove old cookie
          var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
          if (oldConsentExpressed !== undefined) {
            document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
          }

          // Read cookie consent
          var consentExpressed = getConsentCookie('consentexpressed');

          if (consentExpressed === undefined) {
            consentExpressed = 0;
          } else {
            consentExpressed = parseInt(consentExpressed);
          }
          var gaTrackingPrecision = 0;
          var inHouseCookie = getConsentCookie('inhouseconsent');
          if (inHouseCookie !== undefined) {
            var data = JSON.parse(inHouseCookie);
            if (data.tracking_precision !== undefined) {
              if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
              } else {
                gaTrackingPrecision = 0;
              }
            }
          } else {
            if (consentExpressed === 1) {
              gaTrackingPrecision = 1;
            } else {
              gaTrackingPrecision = 0;
            }
          }
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '600',
                'postage': '0',
                'agedays': '0',
                'author': 'PalmerCarmack',
                'tags': '{non-classe}{etats-unis}{hack}',
                'timeless': 'false',
                'publishDate': '29/05/2019',
                'publishTime': "16",
                'publishDay': "3",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName,
            'consentExpressed': consentExpressed,
            'gaTrackingPrecision': gaTrackingPrecision
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-MVQ7ZJG');
        </script>
        <!-- End Google Tag Manager -->
                <script language="JavaScript">
          function _eStat_Whap_loaded_func() {
            eStatWhap.serial('800000000068');
            eStatWhap.send();
          }

          (function () {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
            myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(myscript, s);
          })();

          function estat_new_page() {
            if (typeof eStatWhap != 'undefined') {
              eStatWhap.send();
            }
          }
        </script>
    <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://cyberguerre.numerama.com/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>  <meta name="author" content="Grégoire Huvelin" />
  <link rel="image_src" href="//c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/05/osman-rana-293980-unsplash.jpg?fit=1024,1024" />

    <script>
        var ajax_url = "https://cyberguerre.numerama.com/ajax.php";
        var ajax_login_url = "https://cyberguerre.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//cyberguerre.numerama.com//content/themes/project-n-theme";
    </script>
</head>
<body class="post-template-default single single-post postid-1382 single-format-standard cyberguerre site-id-2">


        <div id="header-container">
    <nav class="wrap header-container">
        <ul class="header-container_brand floatleft">
            <li class="header-container_brand-logo">
                <a class="header-container_brand-logo-link hidden-desktop " href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com//content/themes/cyberguerre/resources/assets/images/logo-cg-blue.svg" alt="Cyberguerre"></a>
                <a class="header-container_brand-logo-link hidden-phone hidden-tablet" href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com//content/themes/cyberguerre/resources/assets/images/logo-cg-blue.svg" alt="Cyberguerre"> <span class='icon-page-next '></span></a>
            </li>
            <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                <ul>
                    <li class="header-container_brand-submenu-network">
                        <ul>
                            <li class="submenu-network-li facebook-logo"><a href='' class='icon-facebook ' target='_blank'></a></li>
                            <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/Cyb3rguerre' class='icon-twitter ' target='_blank'></a></li>
                            <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-flipboard ' target='_blank'></a></li>
                            <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                            <li class="submenu-network-li rss-logo"><a href='https://cyberguerre.numerama.com/feed/rss/' class='icon-rss ' target='_blank'></a></li>
                        </ul>
                    </li>
                    <li class="header-container_brand-logo numerama-logo"><a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a></li>
                    <li class="header-container_brand-logo frandroid-logo"><a href='https://www.frandroid.com' class='icon-frandroid-letter ' target='_blank'></a></li>
                    <li class="header-container_brand-logo humanoid-logo"><a href='https://humanoid.fr' class='icon-humanoid-letter ' target='_blank'></a></li>
                </ul>
            </li>
        </ul>
        <!-- discussion & profil -->
        <ul class="header-container_options floatleft">
                        <a href="https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html" class="officecode link-to-numerama">par Numerama</a>
            <div class="clearfix"></div>
        </ul>
    </nav>

</div>

<section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"modules.search-result","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
<script id="login-popup" type="text/template">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</script>

        <div id="ctBoc">
                    <div class="post-summary" style="opacity: 0; display: none" >
    <ul>
        <li>
            <a>
                Sommaire
            </a>
        </li>
        <li class="summary-entry summary-model">
            <a href="">
            </a>
        </li>
        </ul>
</div>    

<div class="article-container ajax-container" id="container-post1382"  data-conf='{"prev":1368,"action":"singlePost"}'>
    <div class="post-cover cover-non-classe" style="background-image:url(https://cyberguerre.numerama.com//content/uploads/sites/2/2019/05/osman-rana-293980-unsplash.jpg)"></div>
<div class="wrap post-top-area">
    <div class="post-title">
        <h1>Paralysée par un puissant ransomware depuis trois semaines, Baltimore peine à relancer ses systèmes</h1>
        <div class="post-author-bloc">
            <div class="post-author-bloc_avatar" style="background: url('//c1.lestechnophiles.com/cyberguerre.numerama.com//content/themes/project-n-theme/resources/assets/images/authors/numerama.png?resize=50,50') no-repeat center; background-size: cover;"></div>
                        <span class="post-author-bloc_text">
                <span>
                    <a href="https://cyberguerre.numerama.com/author/palmercarmack/" rel="author"><span>Grégoire Huvelin</span></a>
                </span>
                 -
                <time datetime="2019-05-29 16:52:26">il y a 1 heure</time>
        </div>
    </div>

    <ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone">
    <li class="num-breadcrumb_li">
        <a href="https://cyberguerre.numerama.com">Accueil</a>
    </li>
    <li class="num-breadcrumb_li">
        <span>Paralysée par un puissant ransomware depuis trois semaines, Baltimore peine à relancer ses systèmes</span>
    </li>
</ul>
</div>

    <div id="p1382" class="wrap post" data-previous-post-url="https://cyberguerre.numerama.com/1368-nitro-zeus-ce-plan-de-cyberattaque-imagine-par-les-usa-pour-paralyser-liran-tout-entier.html" data-previous-post-title="Nitro Zeus, ce plan de cyberattaque imaginé par les USA pour paralyser l’Iran tout entier">
        <div class="top-bloc hidden-phone">
            <div id="header_ad"></div>
        <span id='current_header_box'>
            <script type='text/javascript'>
              if (!(is_mobile_ads && is_single)) {
                if (typeof header_ad_had_run === 'undefined') { // pas de header sur le mobile sur les articles
                  var header_ad_had_run = true;
                  if (typeof googletag !== 'undefined') {
                    googletag.cmd.push(function() {
                      googletag.display('header_ad');
                      googletag.pubads().refresh([ad_slots['header_ad']]);
                    });
                    logDebug('Call header_ad');
                  }
                }
              }
            </script>
        </span>
    </div>

        <article class="post-content span8 tablet12 phone12">
                    <p class="chapo">Située dans le Maryland, la ville de Baltimore est en proie à une cyberattaque de type ransomware depuis trois semaines. Avec comme principale conséquence un blocage partiel des systèmes informatiques de l’agglomération, la mairie ayant refusé de payer la rançon exigée par les hackers. Clou du spectacle : le virus en question a en partie été créé par la National Security Agency (NSA).</p>
        <p>Fraîchement intronisé à la tête de Baltimore après la démission de Catherine Pugh, accusée de corruption, le nouveau maire Bernard C. «&#160;Jack&#160;» Young a directement été mis dans le bain. Quelques jours après sa nomination, une attaque informatique d’une grande ampleur a frappé de plein fouet les systèmes informatiques de cette ville située sur la côte est. Trois semaines plus tard, le chaos semble toujours régner, comme le relate <a href="https://arstechnica.com/information-technology/2019/05/baltimore-ransomware-nightmare-could-last-weeks-more-with-big-consequences/" target="_blank">Ars Technica</a>.</p>
<h2>De retour au format papier</h2>
<p>Rembobinons&#160;: le mardi 7 mai 2019, le département des travaux publics signale la présence d’un virus au cœur des systèmes informatiques de Baltimore. L&rsquo;inaccessibilité des messageries professionnelles a mis la puce à l’oreille de la mairie. Rapidement, le bureau des technologies de l&rsquo;information décide de couper les services d&rsquo;urgence (police, ambulance) de manière à les protéger du virus. À ce jour, ces derniers ont été épargnés par l’attaque.</p>
<p>Face à ce <em>ransomware</em>, que les autorités découvrent sur le tas, le <em>Federal Bureau of Investigation</em> (FBI) et plusieurs firmes de cybersécurité enquêtent et apportent leur expertise. Avec une consigne claire&#160;: aucune rançon financière ne doit être versée &#8212; les hackers auraient demandé 100 000 dollars environ &#8211;, quitte à batailler pour remettre sur pied les différentes infrastructures ciblées. Car le programme malveillant a été particulièrement efficace lors de son déploiement.</p>
<figure id="attachment_1383" style="width: 1920px" class="wp-caption aligncenter"><a href="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/05/baltimore-4027194_1920.jpg"><img class="size-full wp-image-1383" src="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/05/baltimore-4027194_1920.jpg" alt="" width="1920" height="998" srcset="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/05/baltimore-4027194_1920.jpg 1920w, https://cyberguerre.numerama.com//content/uploads/sites/2/2019/05/baltimore-4027194_1920-300x156.jpg 300w, https://cyberguerre.numerama.com//content/uploads/sites/2/2019/05/baltimore-4027194_1920-768x399.jpg 768w, https://cyberguerre.numerama.com//content/uploads/sites/2/2019/05/baltimore-4027194_1920-1024x532.jpg 1024w, https://cyberguerre.numerama.com//content/uploads/sites/2/2019/05/baltimore-4027194_1920-270x140.jpg 270w" sizes="(max-width: 1920px) 100vw, 1920px" /></a><figcaption class="wp-caption-text">La baie de Baltimore. // Crédit photo&#160;: 1778011 via <a href="https://pixabay.com/fr/photos/baltimore-port-baie-le-tourisme-4027194/" target="_blank">Pixabay</a>.</figcaption></figure>
<p>Au total, 10 000 ordinateurs auraient été touchés, selon <a href="https://www.lemonde.fr/pixels/article/2019/05/29/la-ville-de-baltimore-paralysee-par-un-virus-informatique-en-partie-cree-par-la-nsa_5469044_4408996.html" target="_blank">Le Monde</a>, qui cite <a href="https://www.nytimes.com/2019/05/25/us/nsa-hacking-tool-baltimore.html" target="_blank">The New York Times</a>. Le serveur central, tout comme la messagerie de la ville et un grand nombre de téléphones portables, font aussi partie des victimes matérielles. Beaucoup d’employés municipaux utilisent désormais leurs adresses email et ordinateurs personnels pour travailler. Les factures d’eau et autres frais (amendes pour stationnement) ne peuvent également plus être payés.</p>
<p>Certaines tâches effectuées informatiquement signent même un retour dans le passé, le format papier s’imposant de lui-même face à cette paralysie informatique. Le plus alarmant reste la composition du programme virulent, dont une partie a été conçue par la <em>National Security Agency</em> (NSA). L’agence américaine se l’est ensuite fait voler en 2017, sans retrouver la moindre trace des pirates.</p>
<h2>Une vulnérabilité déjà pointée du doigt</h2>
<p>Si un retour à la normale n’est pas prévu d’ici plusieurs semaines, les autorités travaillent d’arrache-pied pour rétablir une stabilité informatique fiable. Mais surtout, une telle attaque reflète le manque de moyens financiers et matériels relatifs à la cybersécurité. Selon un document de 2018 (cité par <a href="https://arstechnica.com/information-technology/2019/05/baltimore-ransomware-nightmare-could-last-weeks-more-with-big-consequences/" target="_blank">Ars Technica</a>), le budget informatique de Baltimore s’avère deux fois inférieur à celui des autres grandes villes du pays.</p>
<p>L’année dernière, les responsables de sécurité de l’information avaient mis en garde la mairie quant à la faiblesse de leurs systèmes. Et exigeaient, lors des audiences budgétaires, un investissement en ce sens dans le but de former les employés et investir dans de nouvelles infrastructures. En vain. Preuve que la cybersécurité urbaine doit occuper une place plus importante au sein des services informatiques des villes.</p>
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
    </div>

    
    
    <footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span>
                    <a href="https://unsplash.com/photos/1qqYFuVQK04">Osman Rana via Unsplash.</a>
            </p>
    
    
        <ul class="tags-list" style="line-height: 10px; width: calc(100% - 370px) !important;">
                <li><a href="https://cyberguerre.numerama.com/tag/etats-unis/">États-Unis</a></li>
                <li><a href="https://cyberguerre.numerama.com/tag/hack/">Hack</a></li>
            </ul>
    
    
</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=https://cyberguerre.numerama.com/1382-paralysee-par-un-puissant-ransomware-depuis-trois-semaines-baltimore-peine-a-relancer-ses-systemes.html?utm_medium=distibuted&utm_source=rss&utm_campaign=1382&text=Paralys%C3%A9e+par+un+puissant+ransomware+depuis+trois+semaines%2C+Baltimore+peine+%C3%A0+relancer+ses+syst%C3%A8mes&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=https://cyberguerre.numerama.com/1382-paralysee-par-un-puissant-ransomware-depuis-trois-semaines-baltimore-peine-a-relancer-ses-systemes.html?utm_medium=distibuted&utm_source=rss&utm_campaign=1382" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://cyberguerre.numerama.com/1382-paralysee-par-un-puissant-ransomware-depuis-trois-semaines-baltimore-peine-a-relancer-ses-systemes.html?utm_medium=distibuted&utm_source=rss&utm_campaign=1382&title=Paralysée par un puissant ransomware depuis trois semaines, Baltimore peine à relancer ses systèmes" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=https://cyberguerre.numerama.com/1382-paralysee-par-un-puissant-ransomware-depuis-trois-semaines-baltimore-peine-a-relancer-ses-systemes.html?utm_medium=distibuted&utm_source=rss&utm_campaign=1382" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=https://cyberguerre.numerama.com/1382-paralysee-par-un-puissant-ransomware-depuis-trois-semaines-baltimore-peine-a-relancer-ses-systemes.html?utm_medium=distibuted&utm_source=rss&utm_campaign=1382&title=Paralys%C3%A9e+par+un+puissant+ransomware+depuis+trois+semaines%2C+Baltimore+peine+%C3%A0+relancer+ses+syst%C3%A8mes" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <div class="clearfix"></div>

</article>
        <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div id="core_ad"></div>
        <script type='text/javascript'>
        if (typeof side_ad_had_run === 'undefined' && is_mobile_ads === false) {
          var side_ad_had_run = true;
          if (typeof googletag !== 'undefined') {
            googletag.cmd.push(function() {
              googletag.display('core_ad');
              googletag.pubads().refresh([ad_slots['side_ad']]);
            });
            logDebug('[Ads] Call side_ad');
          }
        }
        </script>
    </div></div>        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-article">
		<header>
			<p>Vous aimerez peut-&ecirc;tre</p>
		</header>
								<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/584-kevin-mitnick-le-pere-des-cyber-criminels-devenu-chantre-de-la-cyber-securite.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/01/Kevin-Mitnick-1.jpg?resize=182,127"
                                            srcset = "
                        //c1.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/01/Kevin-Mitnick-1.jpg?resize=182,127 200w,
                                                    //c1.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/01/Kevin-Mitnick-1.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Kevin Mitnick, le père des cyber criminels devenu chantre de la cyber sécurité">
            
        </div>
                    <p class="title"> Kevin Mitnick, le père des cyber criminels devenu chantre de la cyber sécurité </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://cyberguerre.numerama.com/tag/etats-unis/">États-Unis</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/fbi/">FBI</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/hack/">Hack</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >12 janvier 2019</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/598-au-proces-de-el-chapo-un-logiciel-espion-utilise-par-le-trafiquant-livre-des-secrets-de-famille.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/01/636075406311116031-NARCOS-201-01595RC.jpeg?resize=182,127"
                                            srcset = "
                        //c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/01/636075406311116031-NARCOS-201-01595RC.jpeg?resize=182,127 200w,
                                                    //c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/01/636075406311116031-NARCOS-201-01595RC.jpeg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Au procès de « El Chapo », un logiciel espion utilisé par le trafiquant livre des secrets de famille">
            
        </div>
                    <p class="title"> Au procès de « El Chapo », un logiciel espion utilisé par le trafiquant livre des secrets de famille </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://cyberguerre.numerama.com/tag/etats-unis/">États-Unis</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/fbi/">FBI</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/hack/">Hack</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/spyware/">Spyware</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >11 janvier 2019</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/105-morris-le-premier-ver-informatique-de-lhistoire.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/11/pexels-photo-1432951.jpeg?resize=182,127"
                                            srcset = "
                        //c1.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/11/pexels-photo-1432951.jpeg?resize=182,127 200w,
                                                    //c1.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/11/pexels-photo-1432951.jpeg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Morris, le premier ver informatique de l’histoire ?">
            
        </div>
                    <p class="title"> Morris, le premier ver informatique de l’histoire ? </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://cyberguerre.numerama.com/tag/etats-unis/">États-Unis</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/hack/">Hack</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/virus/">Virus</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >26 novembre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/428-fuite-de-donnees-a-la-nasa-les-identites-de-certains-employes-exposees.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/12/space-shuttle-lift-off-liftoff-nasa.jpg?resize=182,127"
                                            srcset = "
                        //c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/12/space-shuttle-lift-off-liftoff-nasa.jpg?resize=182,127 200w,
                                                    //c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/12/space-shuttle-lift-off-liftoff-nasa.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Fuite de données à la NASA : les identités de certains employés exposées">
            
        </div>
                    <p class="title"> Fuite de données à la NASA : les identités de certains employés exposées </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://cyberguerre.numerama.com/tag/etats-unis/">États-Unis</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/hack/">Hack</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/nasa/">NASA</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >24 décembre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/505-dark-overlord-le-groupe-de-hackeurs-peine-a-rentabiliser-son-vol-de-donnees-liees-au-11-septembre.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/01/15479525376_6b1d1f8cae_o-1.jpg?resize=182,127"
                                            srcset = "
                        //c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/01/15479525376_6b1d1f8cae_o-1.jpg?resize=182,127 200w,
                                                    //c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/01/15479525376_6b1d1f8cae_o-1.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="« Dark Overlord » : le groupe de hackeurs peine à rentabiliser son vol de données liées au 11 septembre">
            
        </div>
                    <p class="title"> « Dark Overlord » : le groupe de hackeurs peine à rentabiliser son vol de données liées au 11 septembre </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://cyberguerre.numerama.com/tag/etats-unis/">États-Unis</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/hack/">Hack</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >04 janvier 2019</time>
    <div class="clearfix"></div>
    </footer>
</article>
							<div class="clearfix"></div>
	</section>

        </div>
    </section>

    <div class="ajax-container end-post-container" data-conf='{"prev":1368,"action":"singlePost"}'>
    </div>
</div>


    </div>
            <script class="template-newsletter-form" type="text/template"></script>        <section id="commentaires" data-comments-number="0" data-post-author="PalmerCarmack" data-discourse-topic-id="" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">Paralysée par un puissant ransomware depuis trois semaines, Baltimore peine à relancer ses systèmes </p>
            </header>
            <div class="add-comment-box">
                <form>
                    <p class="error"></p>
                    <textarea name="addCommentContent" class="add-comment-editor" data-commentid="0"></textarea>
                    <div class="add-comment-action">
                                                <input type="submit" value="Se connecter & commenter"/>
                                            </div>
                </form>
            </div>
            <div class="comments-content">
                <ul id="comments-content">
                                    </ul>
            </div>
        </div>
    </div>
    <div id="add-comment-button">
        <button>Ajouter un commentaire</button>
    </div>
</section><div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">3</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Paralysée par un puissant ransomware depuis trois semaines, Baltimore peine à relancer ses systèmes</span></p>
        <ul class="progress-bar_menu">
                        <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://cyberguerre.numerama.com/1382-paralysee-par-un-puissant-ransomware-depuis-trois-semaines-baltimore-peine-a-relancer-ses-systemes.html?utm_medium=distibuted&utm_source=rss&utm_campaign=1382" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=https://cyberguerre.numerama.com/1382-paralysee-par-un-puissant-ransomware-depuis-trois-semaines-baltimore-peine-a-relancer-ses-systemes.html?utm_medium=distibuted&utm_source=rss&utm_campaign=1382&text=Paralysée par un puissant ransomware depuis trois semaines, Baltimore peine à relancer ses systèmes&via=Cyb3rguerre" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
        <footer id="site-footer">
    <div class="footer-container">
        <nav class="wrap tablet12 phone12">
            <a href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com//content/themes/cyberguerre/resources/assets/images/logo-cg-white.svg" alt="Cyberguerre"></a>
            <ul class="footer-container_menu hidden-tablet hidden-phone">
                <li><a href="https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html">À propos</a></li>
                <li><a href="//www.numerama.com/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
        <div class="clearfix"></div>
        <ul class="footer-responsive-informations hidden-desktop hidden-phone tablet12">
            <li class="tablet3"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            <li class="tablet3"><a href="#" class="js-open-consent-modal">Préférences</a></li>
            <li class="tablet3"><a href="https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html">À propos</a></li>
            <li class="tablet3"><a href="//www.numerama.com/contact/">Contact</a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone4 centered"><a href="https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html">À propos</a></li>
            <li class="phone4 centered"><a href="//www.numerama.com/contact/">Contact</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
</footer>

<div id="js-cookies-bar" class="cookies-bar">
    <div class="cookies-bar__text">
        <p class="title">🍪 Coucookie !</p>
        <p>Si nous utilisons des cookies et retenons des données anonymisées, c’est pour nous aider à mieux faire notre travail de mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent. Bref, rien qui ne sort de notre activité de média.</p>
        <p>Vous pouvez toutefois <a id="js-open-consent-modal" class="js-open-consent-modal" href="#">ajuster les paramètres</a> vous concernant : vous ne verrez pas moins de pub sur Numerama, mais elles seront moins ciblées. En cliquant sur « J'accepte », vous acceptez l'utilisation par Numerama de cookies publicitaires et de mesure d'audience fine.</p>
    </div><!--
    --><div class="cookies-bar__button">
        <p><a id="js-cookies-bar-accept" href="#">J'accepte</a></p>
    </div>
</div>

<div id="js-cookies-personalize" class="js-cookies-personalize cookies-modal">
    <div class="cookies-modal__content">
        <div class="cookies-modal__close js-adx-close-modal">
            <span>&times;</span>
        </div>
        <div class="materialize cookies-modal__configure">
            <p class="title">Préférences cookies</p>
            <p>Afin de vous proposer du contenu de qualité, nos outils de mesure d'audience et notre régie publicitaire déposent des cookies et stockent ou accèdent à des données sur votre appareil. Ces données nous permettent de vous proposer un contenu et des publicités personnalisés. Ces services requièrent votre consentement pour collecter et utiliser vos données personnelles.</p>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Mesures d'audiences précises</span><!--
                        --><span class="label-lever">
                            <input name="tracking_precision" id="tracking_precision" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Annonces personnalisées par Google</span><!--
                        --><span class="label-lever">
                            <input name="google_personalized_ads" id="google_personalized_ads" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <p class="cookies-modal__save">
                <a href="#" class="js-adx-close-modal">Sauvegarder</a>
            </p>
            <p class="cookies-modal__legal-mentions"><a href="https://www.numerama.com/mentions-legales">Lire les mentions légales</a></p>
        </div>
    </div>
</div>

<script src="//cyberguerre.numerama.com//content/themes/project-n-theme/resources/assets/compiled/main-v1559122985.js" type="text/javascript"></script>
    <script src="//cyberguerre.numerama.com//content/themes/project-n-theme/resources/assets/compiled/cyberguerre-v1550762166.js" type="text/javascript"></script>

<script src="//cyberguerre.numerama.com//content/themes/project-n-theme/resources/assets/compiled/post-v1559122982.js" type="text/javascript"></script>
        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript' src='https://cyberguerre.numerama.com/cms/wp-includes/js/wp-embed.js?ver=4.9.8'></script>
</body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced (Requested URI contains query) 

Served from: www.numerama.com @ 2019-05-29 18:11:13 by W3 Total Cache
-->