<!DOCTYPE html>
<!--
==============================================================
===== Et vous n'avez encore rien vu ... ======================
==============================================================
    _ __  _   _ _ __ ___   ___ _ __ __ _ _ __ ___   __ _
   | '_ \| | | | '_ ` _ \ / _ \ '__/ _` | '_ ` _ \ / _` |
   | | | | |_| | | | | | |  __/ | | (_| | | | | | | (_| |
   |_| |_|\__,_|_| |_| |_|\___|_|  \__,_|_| |_| |_|\__,_|

==============================================================
=============================== https://humanoid.fr/ ==========
==============================================================
-->
<html lang="fr-FR">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//scripts.static-od.com" />

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//cyberguerre.numerama.com//content/themes/project-n-theme/resources/assets/compiled/cyberguerre-v1560496995.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-09-02-2017.json" />

    <link rel="icon" sizes="196x196" href="https://cyberguerre.numerama.com//content/themes/cyberguerre/resources/assets/images/favicons/icon-196x196.png">
    
<!--- head -->
<title>RSSI français : un état des troupes contrasté face à la recrudescence des cybermenaces - Cyberguerre</title>

<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Une étude menée sous la houlette de Symantec dresse un bilan quelque peu inquiétant sur les équipes de cybersécurité européennes, les RSSI ou responsable de la sécurité des systèmes d&#039;information. Entre la difficulté de s’adapter aux évolutions technologiques, l&#039;impossibilité d’acquérir de nouvelles compétences par manque de temps ou une certaine résignation face aux compétences accrues des acteurs malveillants, l’état des troupes au sein des pôles informatiques des entreprises n’est visiblement pas au beau fixe."/>
<link rel="canonical" href="https://cyberguerre.numerama.com/1502-rssi-francais-un-etat-des-troupes-contraste-face-a-la-recrudescence-des-cybermenaces.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="RSSI français : un état des troupes contrasté face à la recrudescence des cybermenaces - Cyberguerre" />
<meta property="og:description" content="Une étude menée sous la houlette de Symantec dresse un bilan quelque peu inquiétant sur les équipes de cybersécurité européennes, les RSSI ou responsable de la sécurité des systèmes d&#039;information. Entre la difficulté de s’adapter aux évolutions technologiques, l&#039;impossibilité d’acquérir de nouvelles compétences par manque de temps ou une certaine résignation face aux compétences accrues des acteurs malveillants, l’état des troupes au sein des pôles informatiques des entreprises n’est visiblement pas au beau fixe." />
<meta property="og:url" content="https://cyberguerre.numerama.com/1502-rssi-francais-un-etat-des-troupes-contraste-face-a-la-recrudescence-des-cybermenaces.html" />
<meta property="og:site_name" content="Cyberguerre" />
<meta property="article:tag" content="Hack" />
<meta property="article:section" content="Non classé" />
<meta property="article:published_time" content="2019-06-28T13:42:38+02:00" />
<meta property="article:modified_time" content="2019-06-28T13:48:41+02:00" />
<meta property="og:updated_time" content="2019-06-28T13:48:41+02:00" />
<meta property="og:image" content="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/06/philipp-katzenberger-jVx8JaO2Ddc-unsplash-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/06/philipp-katzenberger-jVx8JaO2Ddc-unsplash-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Une étude menée sous la houlette de Symantec dresse un bilan quelque peu inquiétant sur les équipes de cybersécurité européennes, les RSSI ou responsable de la sécurité des systèmes d&#039;information. Entre la difficulté de s’adapter aux évolutions technologiques, l&#039;impossibilité d’acquérir de nouvelles compétences par manque de temps ou une certaine résignation face aux compétences accrues des acteurs malveillants, l’état des troupes au sein des pôles informatiques des entreprises n’est visiblement pas au beau fixe." />
<meta name="twitter:title" content="RSSI français : un état des troupes contrasté face à la recrudescence des cybermenaces - Cyberguerre" />
<meta name="twitter:image" content="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/06/philipp-katzenberger-jVx8JaO2Ddc-unsplash.jpg" />
<meta name="twitter:creator" content="@ghuvelin" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cyberguerre.numerama.com/#organization","name":"","url":"https://cyberguerre.numerama.com/","sameAs":[]},{"@type":"WebSite","@id":"https://cyberguerre.numerama.com/#website","url":"https://cyberguerre.numerama.com/","name":"Cyberguerre","publisher":{"@id":"https://cyberguerre.numerama.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://cyberguerre.numerama.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://cyberguerre.numerama.com/1502-rssi-francais-un-etat-des-troupes-contraste-face-a-la-recrudescence-des-cybermenaces.html#webpage","url":"https://cyberguerre.numerama.com/1502-rssi-francais-un-etat-des-troupes-contraste-face-a-la-recrudescence-des-cybermenaces.html","inLanguage":"fr-FR","name":"RSSI fran\u00e7ais : un \u00e9tat des troupes contrast\u00e9 face \u00e0 la recrudescence des cybermenaces - Cyberguerre","isPartOf":{"@id":"https://cyberguerre.numerama.com/#website"},"image":{"@type":"ImageObject","@id":"https://cyberguerre.numerama.com/1502-rssi-francais-un-etat-des-troupes-contraste-face-a-la-recrudescence-des-cybermenaces.html#primaryimage","url":"https://cyberguerre.numerama.com//content/uploads/sites/2/2019/06/philipp-katzenberger-jVx8JaO2Ddc-unsplash.jpg","width":6000,"height":4000},"primaryImageOfPage":{"@id":"https://cyberguerre.numerama.com/1502-rssi-francais-un-etat-des-troupes-contraste-face-a-la-recrudescence-des-cybermenaces.html#primaryimage"},"datePublished":"2019-06-28T11:42:38+00:00","dateModified":"2019-06-28T11:48:41+00:00","description":"Une \u00e9tude men\u00e9e sous la houlette de Symantec dresse un bilan quelque peu inqui\u00e9tant sur les \u00e9quipes de cybers\u00e9curit\u00e9 europ\u00e9ennes, les RSSI ou responsable de la s\u00e9curit\u00e9 des syst\u00e8mes d'information. Entre la difficult\u00e9 de s\u2019adapter aux \u00e9volutions technologiques, l'impossibilit\u00e9 d\u2019acqu\u00e9rir de nouvelles comp\u00e9tences par manque de temps ou une certaine r\u00e9signation face aux comp\u00e9tences accrues des acteurs malveillants, l\u2019\u00e9tat des troupes au sein des p\u00f4les informatiques des entreprises n\u2019est visiblement pas au beau fixe."},{"@type":["Person"],"@id":"https://cyberguerre.numerama.com/author/palmercarmack/#author","name":"Gr\u00e9goire Huvelin","image":{"@type":"ImageObject","@id":"https://cyberguerre.numerama.com/#authorlogo","url":"https://secure.gravatar.com/avatar/62f111eec91716e1d748f98a460ff29f?s=96&d=mm&r=g","caption":"Gr\u00e9goire Huvelin"},"sameAs":["https://twitter.com/ghuvelin"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cyberguerre.numerama.com' />
<link rel='dns-prefetch' href='//s.w.org' />
        <script id="oil-configuration" type="application/configuration">
        {
          "config_version": 1,
          "publicPath": "https://cyberguerre.numerama.com/oil-1.3.0/",
          "advanced_settings": true,
          "cookie_expires_in_days": 365,
          "default_to_optin": true,
          "timeout": 0,
          "locale": {
            "localeId": "fr",
            "version": 1,
            "texts": {
              "label_intro_heading": "",
              "label_intro": "Nous utilisons des cookies et retenons des données anonymisées pour mieux faire notre travail. Que ce soit pour mesurer la popularité de nos articles, concevoir des sujets qui plaisent ou afficher des publicités pertinentes et de qualité, les données anonymisées nous aident au quotidien. Vous pouvez ajuster ces paramètres : par exemple, vous ne verrez pas moins de pub, mais elles seront de moins bonne qualité. <br /><br />En cliquant sur « J'accepte », vous acceptez l'utilisation par Numerama de cookies publicitaires et de mesure d'audience fine.",
              "label_button_yes": "Accepter",
              "label_button_back": "Retour",
              "label_button_advanced_settings": "Configuration avancée",
              "label_cpc_heading": "Ajuster ces paramètres",
              "label_cpc_text": "Choisissez vos paramètres de confidentialité",
              "label_cpc_activate_all": "Tout activer",
              "label_cpc_deactivate_all": "Tout désactiver",
              "label_cpc_purpose_desc": "Utilisation",
              "label_cpc_purpose_01_text": "Données de l'appareil",
              "label_cpc_purpose_01_desc": "Autoriser le stockage d'informations ou l'accès à des informations déjà stockées sur votre appareil (identifiants publicitaires du dispositif, cookies et technologies similaires).",
              "label_cpc_purpose_02_text": "Personnalisation des publicités",
              "label_cpc_purpose_02_desc": "Autoriser la collecte et le traitement d'informations pour personnaliser les publicités qui vous sont proposées dans, d'autres sites ou applications, au fil du temps. Le contenu du site que vous lisez permet d'affiner vos centres d'intérêt.",
              "label_cpc_purpose_03_text": "Mesures",
              "label_cpc_purpose_03_desc": "Autoriser la collecte d'informations pour mesurer, comprendre et rendre compte de votre utilisation de nos médias, en combinaison avec des informations précédemment collectées. Cela nous aide à mieux comprendre notre lectorat et ses envies.",
              "label_cpc_purpose_04_text": "Personnalisation des contenus",
              "label_cpc_purpose_04_desc": "Autoriser la collecte et le traitement d'informations sur votre utilisation de ce service pour ensuite personnaliser les contenus qui vous sont proposés dans d'autres contextes, tels que sur d'autres sites ou applications, au fil du temps. En règle générale, le contenu du site ou de l'application est utilisé pour déterminer vos centres d'intérêts et permettent de déterminer le choix des contenus affichés.",
              "label_cpc_purpose_05_text": "Association aux sources hors ligne",
              "label_cpc_purpose_05_desc": "Autoriser la collecte et le traitement d'informations sur votre utilisation de ce service pour ensuite les combiner à des sources de données hors ligne collectées dans un autre contexte.",
              "label_third_party": "Partenaires",
              "label_thirdparty_list_heading": "Partenaires",
              "label_nocookie_head": "Les cookies doivent être activés dans votre navigateur pour pouvoir vous fournir le meilleur service possible.",
              "label_nocookie_text": "Veuillez activer les cookies dans les paramètres de votre navigateur."
            }
          }
        }
      </script>
            <script>
            /*! 1.3.0-RELEASE */!function(e){var t={};function n(o){if(t[o])return t[o].exports;var r=t[o]={i:o,l:!1,exports:{}};return e[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=e,n.c=t,n.d=function(e,t,o){n.o(e,t)||Object.defineProperty(e,t,{configurable:!1,enumerable:!0,get:o})},n.r=function(e){Object.defineProperty(e,"__esModule",{value:!0})},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://unpkg.com/@ideasio/oil.js@1.3.0/release/current/",n(n.s=115)}({115:function(e,t,n){"use strict";!function(e,t){e.__cmp||(e.__cmp=function(){function n(e){if(e){var n=!0,r=t.querySelector('script[type="application/configuration"]#oil-configuration');if(null!==r&&r.text)try{var a=JSON.parse(r.text);a&&a.hasOwnProperty("gdpr_applies_globally")&&(n=a.gdpr_applies_globally)}catch(e){}e({gdprAppliesGlobally:n,cmpLoaded:o()},!0)}}function o(){return!(!e.AS_OIL||!e.AS_OIL.commandCollectionExecutor)}!function e(){if(!(t.getElementsByName("__cmpLocator").length>0))if(t.body){var n=t.createElement("iframe");n.style.display="none",n.name="__cmpLocator",t.body.appendChild(n)}else setTimeout(e,5)}();var r=[],a=function(t,a,c){if("ping"===t)n(c);else{var i={command:t,parameter:a,callback:c};r.push(i),o()&&e.AS_OIL.commandCollectionExecutor(i)}};return a.commandCollection=r,a.receiveMessage=function(t){var a=t&&t.data,c="string"==typeof a;if(a=c&&-1!==a.indexOf("__cmpCall")?JSON.parse(a).__cmpCall:a.__cmpCall)if("ping"===a.command)n(function(e,n){var o={__cmpReturn:{returnValue:e,success:n,callId:a.callId}};t.source.postMessage(c?JSON.stringify(o):o,t.origin)});else{var i={callId:a.callId,command:a.command,parameter:a.parameter,event:t};r.push(i),o()&&e.AS_OIL.commandCollectionExecutor(i)}},function(t){var n=e.addEventListener||e.attachEvent;n("attachEvent"===n?"onmessage":"message",function(e){t.receiveMessage(e)},!1)}(a),a}())}(window,document)}});
        </script>
            <script type="text/javascript" src="https://cyberguerre.numerama.com/oil-1.3.0/oil.1.3.0-RELEASE.min.js"></script>
            <script>
          var CustomCMP = {
            preferenceCenterID: 'oil-preference-center',
            stylesID: 'oil-styles-override',

            injectOilPreferencePanelDiv: function () {
              var oilPreferenceCenter = document.getElementById(this.preferenceCenterID);
              if (!oilPreferenceCenter) {
                var oilPreferenceCenterDiv = document.createElement('div');
                oilPreferenceCenterDiv.id = 'oil-preference-center';
                oilPreferenceCenterDiv.classList.add('as-oil');
                document.body.appendChild(oilPreferenceCenterDiv);
              }
            },

            enableCustomStylesCMP: function () {
              var oilStyles = document.getElementById(this.stylesID);
              if (!oilStyles) {
                var oilStyles = document.createElement('style');
                var bodyStyle = 'body, html { overflow: hidden; }';
                var asOilClassStyle = '.as-oil { position: fixed; top: 0; left: 0; width: 100%; height: 100%; overflow: scroll; background: rgba(82, 23, 13, .4);z-index:999; }';
                var asOilContentOverlayClassStyle = '.as-oil-content-overlay,.as-oil-cpc-wrapper { border-radius: 5px; width: 800px; left: 50%; margin-left: -400px; height: 550px; top: 50%; margin-top: -300px; padding: 1.5rem 1.5rem !important; z-index:999999; }';
                var asOilCpcWrapperStyle = '.as-oil-cpc-wrapper { margin-top: -276px; }';
                var asOilLItemStyle = '.as-oil-l-item button { font-size: .975rem; padding: 10px 20px; }';

                oilStyles.textContent = bodyStyle + asOilClassStyle + asOilContentOverlayClassStyle + asOilCpcWrapperStyle + asOilLItemStyle;
                oilStyles.id = this.stylesID;
                document.body.appendChild(oilStyles);
              }
            },

            disableCustomStylesCMP: function () {
              var oilStyles = document.getElementById(this.stylesID);
              if (oilStyles) {
                oilStyles.parentElement.removeChild(oilStyles);
              }
            }
          };
        </script>
            <script>
          // CMP is not visible by default. Start adding it when first scroll
          var oilTransition = document.createElement('style');
          oilTransition.textContent = '.as-oil { visibility: visible !important; opacity: 1 !important; }';
          var firstScroll = false;
          window.addEventListener('scroll', function () {
            if (!firstScroll) {
              document.body.appendChild(oilTransition);
            }
            firstScroll = true;
          });
        </script>
            <script>
          var eventMethod = window.addEventListener ? 'addEventListener' : 'attachEvent';
          var messageEvent = eventMethod === 'attachEvent' ? 'onmessage' : 'message';
          var eventer = window[eventMethod];

          function receiveOptInMessage(event) {
            function eventDataContains(str) {
              return JSON.stringify(event.data).indexOf(str) !== -1;
            }
            if (eventDataContains('oil_click_advanced_settings')) {
              if (typeof(CustomCMP) === 'object') {
                CustomCMP.enableCustomStylesCMP();
              }
            }
            if (eventDataContains('oil_click_back_to_main')) {
              if (typeof(CustomCMP) === 'object') {
                CustomCMP.disableCustomStylesCMP();
              }
            }
            if (eventDataContains('oil_optin_done')) {
              if (typeof(CustomCMP) === 'object') {
                CustomCMP.disableCustomStylesCMP();
                CustomCMP.injectOilPreferencePanelDiv();
              }
            }
          }
          eventer(messageEvent, receiveOptInMessage, false);
        </script>
    
    		<script type="text/javascript">
			var optidigitalQueue = optidigitalQueue || {};
			optidigitalQueue.cmd = optidigitalQueue.cmd || [];
			var targeting = JSON.parse('{"adUnit":"\/82864103\/numerama.com\/autre-article","pageTargeting":{"tags":["non-classe","hack"],"isSponso":"0","isSafe":"1"}}');
		</script>
		<script type="text/javascript" src="//scripts.static-od.com/setup/?site=numerama" id="optidigital-ad-init" config='{"adUnit":"\/82864103\/numerama.com\/autre-article","pageTargeting":{"tags":["non-classe","hack"],"isSponso":"0","isSafe":"1"}}'></script>
			<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cyberguerre.numerama.com/cms/wp-includes/css/dist/block-library/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://cyberguerre.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F1502-rssi-francais-un-etat-des-troupes-contraste-face-a-la-recrudescence-des-cybermenaces.html" />
<link rel="alternate" type="text/xml+oembed" href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F1502-rssi-francais-un-etat-des-troupes-contraste-face-a-la-recrudescence-des-cybermenaces.html&#038;format=xml" />
        <script type='text/javascript'>
            var nextSlotId = 1;
            function generateNextSlotName() {
              var id = nextSlotId++;
              return 'prsh-slot-' + id;
            }

            function logDebug(text) {
              if (debug_ads) {
                console.log('[Ads] ' + text);
              }
            }
        
            function cloneAd(ad_name, div_name, targeting) {
              if (typeof googletag === 'undefined') { // protect against adblock errors
              logDebug('Gogletag not loaded. Fail silently');
                return false;
              }

              if (ad_name === 'header_ad') {
                logDebug('Cloned header_ad into ' + div_name);
                dfp_create_header_slot(div_name, targeting);
              } else {
                // We don't want to show core ads on desktop only. But side need to be visible
                if (!(is_single && !is_mobile_ads && ad_name !== 'side_1')) {
                  logDebug('Cloned ' + ad_name + " into " + div_name);
                  dfp_create_side_slot(ad_name, div_name, targeting);
                }
              }
            }

            var debug_ads = true;
            var is_mobile_ads = false;
            if ((!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches)){
              is_mobile_ads = true;
            }
            logDebug('version: ' + is_mobile_ads);
        </script>
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            var ad_slots = {};
            var ad_banner_size = ['fluid', [300, 50], [728, 90], [970, 250], [320, 50], [468, 60], [970, 90], [1000, 250]];
            var ad_core_size = ['fluid', [1, 1], [300, 250], [300, 600]];
            var ad_banner_mapping = null;
            var ad_middle_position = 11;
            var ad_current_page_tags = [];
        </script>
                <script>
        // Set cookie
        function setCookieFor30minutes(nameCookie) {
          var date = new Date();
          date.setTime(date.getTime() + (30 * 60 * 1000)); // 30 minutes
          var expires = 'expires=' + date.toUTCString();
          document.cookie = nameCookie + '=1;' + expires + ';path=/';
        }

        var nameCookie = 'havevisitedcyberguerre';
        setCookieFor30minutes(nameCookie);

        var ad_template = 'article';
        ad_current_page_tags = ["cyberguerre"];
        var is_test_env = '';

        function dfp_create_header_slot(div_name) {
          googletag.cmd.push(function() {
            var newSlot = googletag.defineSlot('/82864103/numerama_article_header', ad_banner_size, div_name);
            if (is_test_env) {
              newSlot.setTargeting('env', 'test');
            }
            newSlot.setTargeting('tags', ['cyberguerre']);
            newSlot.defineSizeMapping(ad_banner_mapping);
            newSlot.addService(googletag.pubads());

            googletag.display(div_name);
            googletag.pubads().refresh([newSlot]);
            logDebug('Done new header slot ' + div_name);
          });
        }

        function dfp_create_side_slot(ad_name, div_name) {
          googletag.cmd.push(function() {
            var newSlot = googletag.defineSlot('/82864103/numerama_article_' + ad_name, ad_core_size, div_name);
            if (is_test_env) {
              newSlot.setTargeting('env', 'test');
            }
            newSlot.setTargeting('tags', ['cyberguerre']);
            newSlot.addService(googletag.pubads());

            googletag.display(div_name);
            googletag.pubads().refresh([newSlot]);
            logDebug('Done new ' + ad_name + ' slot ' + div_name);
          });
        }

        function dfp_create_bottom_slot() {
            // Create empty div to prevent javascript error from parent theme
        }

        function dfp_get_banner_mapping(googletag) {
          // definition_des_size_mapping
          return ad_banner_mapping = googletag.sizeMapping() // Header
            .addSize([0, 0], [])
            .addSize([320, 200], ['fluid', [320, 50], [300, 50], [300, 100], [300, 250]])
            .addSize([480, 200], ['fluid', [320, 50], [468, 60], [300, 100], [300, 250]])
            .addSize([728, 200], ['fluid', [468, 60], [728, 90], [300, 250] ])
            .addSize([1050, 200], ['fluid', [728, 90], [970, 90], [970, 250], [1000, 250]])
            .build();
        }

        googletag.cmd.push(function() {
          ad_banner_mapping = dfp_get_banner_mapping(googletag);

          if (is_mobile_ads) {
            if (is_single === false) {
              ad_slots['header_ad'] = googletag.defineSlot('/82864103/numerama_article_header', ad_banner_size, 'header_ad').defineSizeMapping(ad_banner_mapping).addService(googletag.pubads());
            }
          } else { // desktop
            ad_slots['header_ad'] = googletag.defineSlot('/82864103/numerama_article_header', ad_banner_size, 'header_ad').defineSizeMapping(ad_banner_mapping).addService(googletag.pubads());
            ad_slots['side_ad'] = googletag.defineSlot('/82864103/numerama_article_1', [[300, 250], [300, 600]], 'core_ad').addService(googletag.pubads());
          }

          if (is_test_env) {
            googletag.pubads().setTargeting('env', 'test');
          }

          googletag.pubads().setTargeting('tags', ad_current_page_tags);
          googletag.pubads().setTargeting('isSponso', '1');
          googletag.pubads().enableSingleRequest();
          googletag.pubads().collapseEmptyDivs();
          googletag.pubads().disableInitialLoad();
          googletag.enableServices();

          logDebug('Called ' + is_mobile_ads + ' init');
        });
        </script>
        <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","name":"Cyberguerre","url":"https:\/\/cyberguerre.numerama.com\/","sameAs":["https:\/\/twitter.com\/Cyb3rguerre"],"logo":{"@type":"ImageObject","url":"https:\/\/cyberguerre.numerama.com\/\/content\/themes\/cyberguerre\/resources\/assets\/images\/favicons\/icon-196x196.png","width":"196","height":"196"}}</script>
        <script type="application/ld+json">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</script>
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/cyberguerre.numerama.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/cyberguerre.numerama.com\/1502-rssi-francais-un-etat-des-troupes-contraste-face-a-la-recrudescence-des-cybermenaces.html","name":"RSSI fran\u00e7ais&#160;: un \u00e9tat des troupes contrast\u00e9 face \u00e0 la recrudescence des cybermenaces"}}]}</script>
    	<style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    } 

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }
	</style>
	
<link rel="amphtml" href="https://cyberguerre.numerama.com/1502-rssi-francais-un-etat-des-troupes-contraste-face-a-la-recrudescence-des-cybermenaces.html/amp">
        <!-- Google Tag Manager -->
        <script type='text/javascript' src='https://cyberguerre.numerama.com/ads.js'></script>
        <script type="text/javascript">
          // is_mobile_ads must be defined whatever
          var getConsentCookie = function (name) {
            var value = '; ' + document.cookie;
            var parts = value.split('; ' + name + '=');
            if (parts.length === 2) {
              return parts.pop().split(';').shift();
            }
          };

          var scriptVersionName = 'purch';
          if (typeof is_mobile_ads !== undefined || is_mobile_ads) {
             scriptVersionName = 'adx';
          }
          // Remove old cookie
          var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
          if (oldConsentExpressed !== undefined) {
            document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
          }

          // Read cookie consent
          var consentExpressed = getConsentCookie('consentexpressed');

          if (consentExpressed === undefined) {
            consentExpressed = 0;
          } else {
            consentExpressed = parseInt(consentExpressed);
          }
          var gaTrackingPrecision = 0;
          var inHouseCookie = getConsentCookie('inhouseconsent');
          if (inHouseCookie !== undefined) {
            var data = JSON.parse(inHouseCookie);
            if (data.tracking_precision !== undefined) {
              if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
              } else {
                gaTrackingPrecision = 0;
              }
            }
          } else {
            if (consentExpressed === 1) {
              gaTrackingPrecision = 1;
            } else {
              gaTrackingPrecision = 0;
            }
          }
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '900',
                'postage': '0',
                'agedays': '0',
                'author': 'PalmerCarmack',
                'tags': '{non-classe}{hack}',
                'timeless': 'false',
                'publishDate': '28/06/2019',
                'publishTime': "13",
                'publishDay': "5",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName,
            'consentExpressed': consentExpressed,
            'gaTrackingPrecision': gaTrackingPrecision
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-MVQ7ZJG');
        </script>
        <!-- End Google Tag Manager -->
                <script language="JavaScript">
          function _eStat_Whap_loaded_func() {
            eStatWhap.serial('800000000068');
            eStatWhap.send();
          }

          (function () {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
            myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(myscript, s);
          })();

          function estat_new_page() {
            if (typeof eStatWhap != 'undefined') {
              eStatWhap.send();
            }
          }
        </script>
    <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://cyberguerre.numerama.com/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>  <meta name="author" content="Grégoire Huvelin" />
  <link rel="image_src" href="//c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/06/philipp-katzenberger-jVx8JaO2Ddc-unsplash.jpg?fit=1024,1024" />

    <script>
        var ajax_url = "https://cyberguerre.numerama.com/ajax.php";
        var ajax_login_url = "https://cyberguerre.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//cyberguerre.numerama.com//content/themes/project-n-theme";
    </script>
</head>
<body class="post-template-default single single-post postid-1502 single-format-standard cyberguerre site-id-2">


        <div id="header-container">
    <nav class="wrap header-container">
        <ul class="header-container_brand floatleft">
            <li class="header-container_brand-logo">
                <a class="header-container_brand-logo-link hidden-desktop " href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com//content/themes/cyberguerre/resources/assets/images/logo-cg-blue.svg" alt="Cyberguerre"></a>
                <a class="header-container_brand-logo-link hidden-phone hidden-tablet" href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com//content/themes/cyberguerre/resources/assets/images/logo-cg-blue.svg" alt="Cyberguerre"> <span class='icon-page-next '></span></a>
            </li>
            <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                <ul>
                    <li class="header-container_brand-submenu-network">
                        <ul>
                            <li class="submenu-network-li facebook-logo"><a href='' class='icon-facebook ' target='_blank'></a></li>
                            <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/Cyb3rguerre' class='icon-twitter ' target='_blank'></a></li>
                            <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-flipboard ' target='_blank'></a></li>
                            <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                            <li class="submenu-network-li rss-logo"><a href='https://cyberguerre.numerama.com/feed/rss/' class='icon-rss ' target='_blank'></a></li>
                        </ul>
                    </li>
                    <li class="header-container_brand-logo numerama-logo"><a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a></li>
                    <li class="header-container_brand-logo frandroid-logo"><a href='https://www.frandroid.com' class='icon-frandroid-letter ' target='_blank'></a></li>
                    <li class="header-container_brand-logo humanoid-logo"><a href='https://humanoid.fr' class='icon-humanoid-letter ' target='_blank'></a></li>
                </ul>
            </li>
        </ul>
        <!-- discussion & profil -->
        <ul class="header-container_options floatleft">
                        <a href="https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html" class="officecode link-to-numerama">par Numerama</a>
            <div class="clearfix"></div>
        </ul>
    </nav>

</div>

<section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"modules.search-result","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
<script id="login-popup" type="text/template">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</script>

        <div id="ctBoc">
                    <div class="post-summary" style="opacity: 0; display: none" >
    <ul>
        <li>
            <a>
                Sommaire
            </a>
        </li>
        <li class="summary-entry summary-model">
            <a href="">
            </a>
        </li>
        </ul>
</div>    

<div class="article-container ajax-container" id="container-post1502"  data-conf='{"prev":1495,"action":"singlePost"}'>
    <div class="post-cover cover-non-classe" style="background-image:url(https://cyberguerre.numerama.com//content/uploads/sites/2/2019/06/philipp-katzenberger-jVx8JaO2Ddc-unsplash.jpg)"></div>
<div class="wrap post-top-area">
    <div class="post-title">
        <h1>RSSI français&#160;: un état des troupes contrasté face à la recrudescence des cybermenaces</h1>
        <div class="post-author-bloc">
            <div class="post-author-bloc_avatar" style="background: url('//c1.lestechnophiles.com/cyberguerre.numerama.com//content/themes/project-n-theme/resources/assets/images/authors/numerama.png?resize=50,50') no-repeat center; background-size: cover;"></div>
                        <span class="post-author-bloc_text">
                <span>
                    <a href="https://cyberguerre.numerama.com/author/palmercarmack/" rel="author"><span>Grégoire Huvelin</span></a>
                </span>
                 -
                <time datetime="2019-06-28 13:42:38">il y a 6 minutes</time>
        </div>
    </div>

    <ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone">
    <li class="num-breadcrumb_li">
        <a href="https://cyberguerre.numerama.com">Accueil</a>
    </li>
    <li class="num-breadcrumb_li">
        <span>RSSI français&#160;: un état des troupes contrasté face à la recrudescence des cybermenaces</span>
    </li>
</ul>
</div>

    <div id="p1502" class="wrap post" data-previous-post-url="https://cyberguerre.numerama.com/1495-canada-la-banque-desjardins-touchee-par-un-vol-de-donnees-massif-29-millions-de-clients-concernes.html" data-previous-post-title="Canada : la banque Desjardins touchée par un vol de données massif, 2,9 millions de clients concernés">
        <div class="top-bloc hidden-phone">
            <div id="header_ad"></div>
        <span id='current_header_box'>
            <script type='text/javascript'>
              if (!(is_mobile_ads && is_single)) {
                if (typeof header_ad_had_run === 'undefined') { // pas de header sur le mobile sur les articles
                  var header_ad_had_run = true;
                  if (typeof googletag !== 'undefined') {
                    googletag.cmd.push(function() {
                      googletag.display('header_ad');
                      googletag.pubads().refresh([ad_slots['header_ad']]);
                    });
                    logDebug('Call header_ad');
                  }
                }
              }
            </script>
        </span>
    </div>

        <article class="post-content span8 tablet12 phone12">
                    <p class="chapo">Une étude menée sous la houlette de Symantec dresse un bilan quelque peu inquiétant sur les équipes de cybersécurité européennes, les RSSI ou responsable de la sécurité des systèmes d'information. Entre la difficulté de s’adapter aux évolutions technologiques, l'impossibilité d’acquérir de nouvelles compétences par manque de temps ou une certaine résignation face aux compétences accrues des acteurs malveillants, l’état des troupes au sein des pôles informatiques des entreprises n’est visiblement pas au beau fixe.</p>
        <p>Les professionnels européens de la cybersécurité sont-ils dépassés par la tournure des événements&#160;? À savoir une augmentation croissante des attaques informatiques observée partout dans le monde, obligeant les entreprises à renforcer leurs défenses. À cette question, l’entreprise Symantec a tenté d’y répondre. En collaboration avec le Dr. Chris Brauer, Directeur de l’innovation au Goldsmiths College de l’Université de Londres, et le cabinet de conseil Thread, cette dernière a mené une étude approfondie à ce sujet, baptisée «&#160;<a href="https://resource.elq.symantec.com/LP=7429" target="_blank" rel="noopener noreferrer">État d&rsquo;Alerte</a>&#160;».</p>
<p>Durant l’hiver 2018, ce groupe de travail a interrogé un total de 3045 responsables de la sécurité des systèmes d&rsquo;information de trois pays européens&#160;: 1003 en Allemagne, 1002 en France et 1040 au Royaume-Uni. Le rapport &#8211; envoyé à la rédaction CyberGuerre &#8211; prend toute sa valeur au regard des participants sélectionnés&#160;: tous se situaient à un échelon hiérarchique intermédiaire ou supérieur, qui leur conférait un pouvoir de décision dans leur domaine. Et donc, une certaine vision globale de la profession et du milieu.</p>
<h2>«&#160;Un grand risque d&rsquo;épuisement dans le secteur&#160;»</h2>
<p>Au cours de cet article, vous découvrirez toute une série de graphiques mettant en exergue les chiffres allemands, français et britanniques, ainsi qu’une moyenne européenne. Ici, l’idée est de se focaliser sur les chiffres de l’Hexagone. Et le moins que l’on puisse dire, c’est qu’une partie des RSSI tricolores semble dépassée&#160;: à titre d’exemple, 47&#160;% d’entre eux affirment que leurs équipes sont trop occupées pour acquérir les nouvelles compétences nécessaires.</p>
<p>Des pourcentages qui montent <em>crescendo</em> au fil des problématiques abordées&#160;: 51&#160;% estiment que les évolutions technologiques sont trop rapides pour que leurs équipes et eux-mêmes aient le temps de s&rsquo;y adapter, lorsque 52&#160;% indiquent que les cyberattaquants disposent désormais de ressources sans précédent et de l’appui de malfaiteurs issus d’organisations criminelles ou soutenues par des États. À la question «&#160;Les attaquants ont-ils l’avantage en termes de compétences&#160;» , 52&#160;% répondent ainsi par la positive.</p>
<figure id="attachment_1503" aria-describedby="caption-attachment-1503" style="width: 978px" class="wp-caption aligncenter"><a href="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/06/Figure-1.png"><img class="wp-image-1503 size-full" src="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/06/Figure-1.png" alt="" width="978" height="645" srcset="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/06/Figure-1.png 978w, https://cyberguerre.numerama.com//content/uploads/sites/2/2019/06/Figure-1-300x198.png 300w, https://cyberguerre.numerama.com//content/uploads/sites/2/2019/06/Figure-1-768x507.png 768w, https://cyberguerre.numerama.com//content/uploads/sites/2/2019/06/Figure-1-270x178.png 270w" sizes="(max-width: 978px) 100vw, 978px" /></a><figcaption id="caption-attachment-1503" class="wp-caption-text">lls sont aussi 50&#160;% à déclarer que leur équipe n&rsquo;a pas les compétences nécessaires pour lutter contre les cybermenaces. // Crédit photo&#160;: capture d&rsquo;écran de CyberGuerre de l&rsquo;étude «&#160;État d’Alerte&#160;», Chapitre 2&#160;: Crise des compétences.</figcaption></figure>
<figure id="attachment_1504" aria-describedby="caption-attachment-1504" style="width: 974px" class="wp-caption aligncenter"><a href="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/06/Figure-2.png"><img class="wp-image-1504 size-full" src="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/06/Figure-2.png" alt="" width="974" height="645" srcset="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/06/Figure-2.png 974w, https://cyberguerre.numerama.com//content/uploads/sites/2/2019/06/Figure-2-300x199.png 300w, https://cyberguerre.numerama.com//content/uploads/sites/2/2019/06/Figure-2-768x509.png 768w, https://cyberguerre.numerama.com//content/uploads/sites/2/2019/06/Figure-2-270x179.png 270w" sizes="(max-width: 974px) 100vw, 974px" /></a><figcaption id="caption-attachment-1504" class="wp-caption-text">Crédit photo&#160;: capture d&rsquo;écran de CyberGuerre de l&rsquo;étude «&#160;État d’Alerte&#160;», Chapitre 2&#160;: Crise des compétences.</figcaption></figure>
<p>«&#160;<em>Je perçois un grand risque d’épuisement dans le secteur, un bon nombre de professionnels ayant atteint leurs limites</em>&#160;», confie Steve Purser, responsable des opérations stratégiques de l’ENISA et ancien RSSI (Responsable de la sécurité des systèmes d&rsquo;information) dans le secteur financier. «&#160;<em>Il suffit de regarder le nombre d’heures supplémentaires effectuées pour comprendre que la situation ne s’améliore pas</em>&#160;». Une constatation juste au regard des résultats publiés par l’étude.</p>
<h2>La peur d&rsquo;être licencié</h2>
<p>En France, 82&#160;% se disent au bord du <em>burn-out</em>, 75&#160;% se sentent voués à l’échec, 68&#160;% envisagent de démissionner et 66&#160;% ont déjà pensé à quitter le secteur de la cybersécurité. «&#160;<em>Les professionnels soumis à un stress important sont bien plus susceptibles de perdre leur motivation et leur énergie. Compte tenu de la pénurie de compétences dans ce secteur, le risque est significatif pour les entreprises</em>&#160;», explique Chris Brauer.</p>
<figure id="attachment_1505" aria-describedby="caption-attachment-1505" style="width: 974px" class="wp-caption aligncenter"><a href="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/06/Figure-5.png"><img class="wp-image-1505" src="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/06/Figure-5.png" alt="" width="974" height="635" srcset="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/06/Figure-5.png 843w, https://cyberguerre.numerama.com//content/uploads/sites/2/2019/06/Figure-5-300x196.png 300w, https://cyberguerre.numerama.com//content/uploads/sites/2/2019/06/Figure-5-768x501.png 768w, https://cyberguerre.numerama.com//content/uploads/sites/2/2019/06/Figure-5-270x176.png 270w" sizes="(max-width: 974px) 100vw, 974px" /></a><figcaption id="caption-attachment-1505" class="wp-caption-text">Crédit photo&#160;: capture d’écran de CyberGuerre de l’étude «&#160;État d’Alerte&#160;», Chapitre 2&#160;: Crise des compétences.</figcaption></figure>
<p>Ce rythme à la fois soutenu et stressant entraîne logiquement certaines craintes. Toujours en France, 55&#160;% des professionnels de la cybersécurité ont peur d’être licenciés en cas d’incident sous leur responsabilité, lorsque 47&#160;% d’entre eux s’inquiètent que leur responsabilité personnelle puisse être engagée en cas d’incident. Pis, 78&#160;% se sentent responsables d’incidents de cybersécurité qui auraient pu être évités.</p>
<h2>Une note finale positive</h2>
<p>«&#160;<em>Les professionnels de la cyber sécurité sont en première ligne, engagés dans une course permanente à l’armement avec les attaquants. La grande majorité trouve cette guerre des nerfs intéressante et intellectuellement stimulante, mais les enjeux sont de taille et la bataille se livre à un rythme frénétique, avec un manque de soutien. Ajoutez à cela l’afflux incessant d’alertes et la multiplication des tâches de routine, et la situation peut vite devenir néfaste</em>&#160;», ajoute M. Brauer.</p>
<figure id="attachment_1507" aria-describedby="caption-attachment-1507" style="width: 1064px" class="wp-caption aligncenter"><a href="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/06/Capture-3.png"><img class="size-full wp-image-1507" src="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/06/Capture-3.png" alt="" width="1064" height="700" srcset="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/06/Capture-3.png 1064w, https://cyberguerre.numerama.com//content/uploads/sites/2/2019/06/Capture-3-300x197.png 300w, https://cyberguerre.numerama.com//content/uploads/sites/2/2019/06/Capture-3-768x505.png 768w, https://cyberguerre.numerama.com//content/uploads/sites/2/2019/06/Capture-3-1024x674.png 1024w, https://cyberguerre.numerama.com//content/uploads/sites/2/2019/06/Capture-3-270x178.png 270w" sizes="(max-width: 1064px) 100vw, 1064px" /></a><figcaption id="caption-attachment-1507" class="wp-caption-text">Crédit photo&#160;: capture d’écran de CyberGuerre de l’étude «&#160;État d’Alerte&#160;», Chapitre 2&#160;: Crise des compétences.</figcaption></figure>
<p>À ce bilan au premier abord maussade, viennent s’ajouter quelques données «&#160;positives&#160;»&#160;: 93&#160;% sont par exemple ravis de leur environnement de travail, alors que 90&#160;% se sentent motivés par les situations où la pression est forte. Ils sont en revanche 57&#160;% à estimer que leur travail permet d’avoir un impact positif sur le monde. La montée en puissance des cyberattaques fera peut-être changer d’avis les 43 autres pour cent.</p>
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
    </div>

    
    
    <footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span>
                    <a href="https://unsplash.com/photos/jVx8JaO2Ddc">Philipp Katzenberger via Unsplash.</a>
            </p>
    
    
        <ul class="tags-list" style="line-height: 10px; width: calc(100% - 370px) !important;">
                <li><a href="https://cyberguerre.numerama.com/tag/hack/">Hack</a></li>
            </ul>
    
    
</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=https://cyberguerre.numerama.com/1502-rssi-francais-un-etat-des-troupes-contraste-face-a-la-recrudescence-des-cybermenaces.html&text=RSSI+fran%C3%A7ais%C2%A0%3A+un+%C3%A9tat+des+troupes+contrast%C3%A9+face+%C3%A0+la+recrudescence+des+cybermenaces&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=https://cyberguerre.numerama.com/1502-rssi-francais-un-etat-des-troupes-contraste-face-a-la-recrudescence-des-cybermenaces.html" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://cyberguerre.numerama.com/1502-rssi-francais-un-etat-des-troupes-contraste-face-a-la-recrudescence-des-cybermenaces.html&title=RSSI français&#160;: un état des troupes contrasté face à la recrudescence des cybermenaces" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=https://cyberguerre.numerama.com/1502-rssi-francais-un-etat-des-troupes-contraste-face-a-la-recrudescence-des-cybermenaces.html" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=https://cyberguerre.numerama.com/1502-rssi-francais-un-etat-des-troupes-contraste-face-a-la-recrudescence-des-cybermenaces.html&title=RSSI+fran%C3%A7ais%C2%A0%3A+un+%C3%A9tat+des+troupes+contrast%C3%A9+face+%C3%A0+la+recrudescence+des+cybermenaces" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <div class="clearfix"></div>

</article>
        <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div id="core_ad"></div>
        <script type='text/javascript'>
        if (typeof side_ad_had_run === 'undefined' && is_mobile_ads === false) {
          var side_ad_had_run = true;
          if (typeof googletag !== 'undefined') {
            googletag.cmd.push(function() {
              googletag.display('core_ad');
              googletag.pubads().refresh([ad_slots['side_ad']]);
            });
            logDebug('[Ads] Call side_ad');
          }
        }
        </script>
    </div></div>        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-article">
		<header>
			<p>Vous aimerez peut-&ecirc;tre</p>
		</header>
								<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/321-en-bref-4-gestes-pour-ne-pas-pourrir-le-noel-de-votre-grand-mere-avec-un-objet-connecte-vulnerable.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/12/pexels-photo-257910.jpeg?resize=182,127"
                                            srcset = "
                        //c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/12/pexels-photo-257910.jpeg?resize=182,127 200w,
                                                    //c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/12/pexels-photo-257910.jpeg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="En bref : 4 gestes pour ne pas pourrir le Noël de votre grand-mère avec un objet connecté vulnérable">
            
        </div>
                    <p class="title"> En bref : 4 gestes pour ne pas pourrir le Noël de votre grand-mère avec un objet connecté vulnérable </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://cyberguerre.numerama.com/tag/guide/">Guide</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/hack/">Hack</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/objet-connecte/">Objet connecté</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/securite/">Sécurité</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >20 décembre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/629-400-000-cameras-connectees-menacees-par-des-vulnerabilites-graves-guardzilla-le-vendeur-laisse-tomber-ses-clients.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/01/DeDzwXfVQAALXUZ.jpg?resize=182,127"
                                            srcset = "
                        //c1.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/01/DeDzwXfVQAALXUZ.jpg?resize=182,127 200w,
                                                    //c1.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/01/DeDzwXfVQAALXUZ.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="400 000 caméras connectées menacées par des vulnérabilités graves : Guardzilla, le vendeur, laisse tomber ses clients">
            
        </div>
                    <p class="title"> 400 000 caméras connectées menacées par des vulnérabilités graves : Guardzilla, le vendeur, laisse tomber ses clients </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://cyberguerre.numerama.com/tag/hack/">Hack</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >21 janvier 2019</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/163-i-love-you-un-amour-de-virus-aux-degats-planetaires.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/11/love-letter.jpg?resize=182,127"
                                            srcset = "
                        //c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/11/love-letter.jpg?resize=182,127 200w,
                                                    //c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/11/love-letter.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="I Love You, un amour de virus aux dégâts planétaires">
            
        </div>
                    <p class="title"> I Love You, un amour de virus aux dégâts planétaires </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://cyberguerre.numerama.com/tag/hack/">Hack</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/virus/">Virus</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >30 novembre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/428-fuite-de-donnees-a-la-nasa-les-identites-de-certains-employes-exposees.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/12/space-shuttle-lift-off-liftoff-nasa.jpg?resize=182,127"
                                            srcset = "
                        //c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/12/space-shuttle-lift-off-liftoff-nasa.jpg?resize=182,127 200w,
                                                    //c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/12/space-shuttle-lift-off-liftoff-nasa.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Fuite de données à la NASA : les identités de certains employés exposées">
            
        </div>
                    <p class="title"> Fuite de données à la NASA : les identités de certains employés exposées </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://cyberguerre.numerama.com/tag/etats-unis/">États-Unis</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/hack/">Hack</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/nasa/">NASA</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >24 décembre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/739-les-institutions-financieres-africaines-cibles-de-nombreuses-attaques.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/01/14285807135_7105031a3a_k.jpg?resize=182,127"
                                            srcset = "
                        //c1.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/01/14285807135_7105031a3a_k.jpg?resize=182,127 200w,
                                                    //c1.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/01/14285807135_7105031a3a_k.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Les institutions financières africaines, nouvelles cibles de cyber-attaques « living off the land »">
            
        </div>
                    <p class="title"> Les institutions financières africaines, nouvelles cibles de cyber-attaques « living off the land » </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://cyberguerre.numerama.com/tag/afrique/">Afrique</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/hack/">Hack</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >23 janvier 2019</time>
    <div class="clearfix"></div>
    </footer>
</article>
							<div class="clearfix"></div>
	</section>

        </div>
    </section>

    <div class="ajax-container end-post-container" data-conf='{"prev":1495,"action":"singlePost"}'>
    </div>
</div>


    </div>
            <script class="template-newsletter-form" type="text/template"></script>        <section id="commentaires" data-comments-number="0" data-post-author="PalmerCarmack" data-discourse-topic-id="" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">RSSI français&#160;: un état des troupes contrasté face à la recrudescence des cybermenaces </p>
            </header>
            <div class="add-comment-box">
                <form>
                    <p class="error"></p>
                    <textarea name="addCommentContent" class="add-comment-editor" data-commentid="0"></textarea>
                    <div class="add-comment-action">
                                                <input type="submit" value="Se connecter & commenter"/>
                                            </div>
                </form>
            </div>
            <div class="comments-content">
                <ul id="comments-content">
                                    </ul>
            </div>
        </div>
    </div>
    <div id="add-comment-button">
        <button>Ajouter un commentaire</button>
    </div>
</section><div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">5</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">RSSI français&#160;: un état des troupes contrasté face à la recrudescence des cybermenaces</span></p>
        <ul class="progress-bar_menu">
                        <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://cyberguerre.numerama.com/1502-rssi-francais-un-etat-des-troupes-contraste-face-a-la-recrudescence-des-cybermenaces.html" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=https://cyberguerre.numerama.com/1502-rssi-francais-un-etat-des-troupes-contraste-face-a-la-recrudescence-des-cybermenaces.html&text=RSSI français&#160;: un état des troupes contrasté face à la recrudescence des cybermenaces&via=Cyb3rguerre" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
        <footer id="site-footer">
    <div class="footer-container">
        <nav class="wrap tablet12 phone12">
            <a href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com//content/themes/cyberguerre/resources/assets/images/logo-cg-white.svg" alt="Cyberguerre"></a>
            <ul class="footer-container_menu hidden-tablet hidden-phone">
                <li><a href="https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html">À propos</a></li>
                <li><a href="//www.numerama.com/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
        <div class="clearfix"></div>
        <ul class="footer-responsive-informations hidden-desktop hidden-phone tablet12">
            <li class="tablet3"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            <li class="tablet3"><a href="#" class="js-open-consent-modal">Préférences</a></li>
            <li class="tablet3"><a href="https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html">À propos</a></li>
            <li class="tablet3"><a href="//www.numerama.com/contact/">Contact</a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone4 centered"><a href="https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html">À propos</a></li>
            <li class="phone4 centered"><a href="//www.numerama.com/contact/">Contact</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
</footer>

<div id="js-cookies-bar" class="cookies-bar">
    <div class="cookies-bar__text">
        <p class="title">🍪 Coucookie !</p>
        <p>Si nous utilisons des cookies et retenons des données anonymisées, c’est pour nous aider à mieux faire notre travail de mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent. Bref, rien qui ne sort de notre activité de média.</p>
        <p>Vous pouvez toutefois <a id="js-open-consent-modal" class="js-open-consent-modal" href="#">ajuster les paramètres</a> vous concernant : vous ne verrez pas moins de pub sur Numerama, mais elles seront moins ciblées. En cliquant sur « J'accepte », vous acceptez l'utilisation par Numerama de cookies publicitaires et de mesure d'audience fine.</p>
    </div><!--
    --><div class="cookies-bar__button">
        <p><a id="js-cookies-bar-accept" href="#">J'accepte</a></p>
    </div>
</div>

<div id="js-cookies-personalize" class="js-cookies-personalize cookies-modal">
    <div class="cookies-modal__content">
        <div class="cookies-modal__close js-adx-close-modal">
            <span>&times;</span>
        </div>
        <div class="materialize cookies-modal__configure">
            <p class="title">Préférences cookies</p>
            <p>Afin de vous proposer du contenu de qualité, nos outils de mesure d'audience et notre régie publicitaire déposent des cookies et stockent ou accèdent à des données sur votre appareil. Ces données nous permettent de vous proposer un contenu et des publicités personnalisés. Ces services requièrent votre consentement pour collecter et utiliser vos données personnelles.</p>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Mesures d'audiences précises</span><!--
                        --><span class="label-lever">
                            <input name="tracking_precision" id="tracking_precision" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Annonces personnalisées par Google</span><!--
                        --><span class="label-lever">
                            <input name="google_personalized_ads" id="google_personalized_ads" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <p class="cookies-modal__save">
                <a href="#" class="js-adx-close-modal">Sauvegarder</a>
            </p>
            <p class="cookies-modal__legal-mentions"><a href="https://www.numerama.com/mentions-legales">Lire les mentions légales</a></p>
        </div>
    </div>
</div>

<script src="//cyberguerre.numerama.com//content/themes/project-n-theme/resources/assets/compiled/main-v1561124177.js" type="text/javascript"></script>
    <script src="//cyberguerre.numerama.com//content/themes/project-n-theme/resources/assets/compiled/cyberguerre-v1560496536.js" type="text/javascript"></script>

<script src="//cyberguerre.numerama.com//content/themes/project-n-theme/resources/assets/compiled/post-v1561124174.js" type="text/javascript"></script>
        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript' src='https://cyberguerre.numerama.com/cms/wp-includes/js/wp-embed.js?ver=5.2.1'></script>
</body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.numerama.com @ 2019-06-28 13:48:44 by W3 Total Cache
-->