<!DOCTYPE html>
<!--
==============================================================
===== Et vous n'avez encore rien vu ... ======================
==============================================================
    _ __  _   _ _ __ ___   ___ _ __ __ _ _ __ ___   __ _
   | '_ \| | | | '_ ` _ \ / _ \ '__/ _` | '_ ` _ \ / _` |
   | | | | |_| | | | | | |  __/ | | (_| | | | | | | (_| |
   |_| |_|\__,_|_| |_| |_|\___|_|  \__,_|_| |_| |_|\__,_|

==============================================================
=============================== https://humanoid.fr/ ==========
==============================================================
-->
<html lang="fr-FR">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//scripts.static-od.com" />

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//cyberguerre.numerama.com//content/themes/project-n-theme/resources/assets/compiled/cyberguerre-v1578472424.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-04-10-2019.json" />

    <link rel="icon" sizes="196x196" href="https://cyberguerre.numerama.com//content/themes/cyberguerre/resources/assets/images/favicons/icon-196x196.png">
    
<!--- head -->
<title>L&#039;Iran, une aubaine pour cacher des cyberattaques contre les USA ? - Cyberguerre</title>

<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La guerre entre les États-Unis et l&#039;Iran, déclenchée par l&#039;assassinat du général iranien Qassem Suleimani le 3 janvier, se déroulera également dans le cyberespace. L&#039;Iran est réputé pour la puissance de ses cyberattaques et les États-Unis font partie des premières puissances mondiales. Mais d&#039;autres acteurs pourraient profiter du conflit pour y greffer leurs propres intérêts."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://cyberguerre.numerama.com/2122-liran-pourrait-etre-une-aubaine-pour-cacher-des-cyberattaques-contre-les-usa.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;Iran, une aubaine pour cacher des cyberattaques contre les USA ? - Cyberguerre" />
<meta property="article:published_time" content="2020-01-08T18:27:28+01:00" />
<meta property="article:modified_time" content="2020-01-08T18:34:14+01:00" />
<meta property="og:updated_time" content="2020-01-08T18:34:14+01:00" />
<meta property="og:description" content="La guerre entre les États-Unis et l&#039;Iran, déclenchée par l&#039;assassinat du général iranien Qassem Suleimani le 3 janvier, se déroulera également dans le cyberespace. L&#039;Iran est réputé pour la puissance de ses cyberattaques et les États-Unis font partie des premières puissances mondiales. Mais d&#039;autres acteurs pourraient profiter du conflit pour y greffer leurs propres intérêts." />
<meta property="og:url" content="https://cyberguerre.numerama.com/2122-liran-pourrait-etre-une-aubaine-pour-cacher-des-cyberattaques-contre-les-usa.html" />
<meta property="og:site_name" content="Cyberguerre" />
<meta property="article:tag" content="(Géo)Politique" />
<meta property="article:tag" content="Cyberattaque" />
<meta property="article:section" content="Non classé" />
<meta property="og:image" content="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/11/earth-2254769_1920.jpg" />
<meta property="og:image:secure_url" content="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/11/earth-2254769_1920.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1180" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La guerre entre les États-Unis et l&#039;Iran, déclenchée par l&#039;assassinat du général iranien Qassem Suleimani le 3 janvier, se déroulera également dans le cyberespace. L&#039;Iran est réputé pour la puissance de ses cyberattaques et les États-Unis font partie des premières puissances mondiales. Mais d&#039;autres acteurs pourraient profiter du conflit pour y greffer leurs propres intérêts." />
<meta name="twitter:title" content="L&#039;Iran, une aubaine pour cacher des cyberattaques contre les USA ? - Cyberguerre" />
<meta name="twitter:image" content="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/11/earth-2254769_1920.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://cyberguerre.numerama.com/#website","url":"https://cyberguerre.numerama.com/","name":"Cyberguerre","potentialAction":{"@type":"SearchAction","target":"https://cyberguerre.numerama.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://cyberguerre.numerama.com/2122-liran-pourrait-etre-une-aubaine-pour-cacher-des-cyberattaques-contre-les-usa.html#primaryimage","url":"https://cyberguerre.numerama.com//content/uploads/sites/2/2019/11/earth-2254769_1920.jpg","width":1920,"height":1180},{"@type":"WebPage","@id":"https://cyberguerre.numerama.com/2122-liran-pourrait-etre-une-aubaine-pour-cacher-des-cyberattaques-contre-les-usa.html#webpage","url":"https://cyberguerre.numerama.com/2122-liran-pourrait-etre-une-aubaine-pour-cacher-des-cyberattaques-contre-les-usa.html","inLanguage":"fr-FR","name":"L&#039;Iran, une aubaine pour cacher des cyberattaques contre les USA ? - Cyberguerre","isPartOf":{"@id":"https://cyberguerre.numerama.com/#website"},"primaryImageOfPage":{"@id":"https://cyberguerre.numerama.com/2122-liran-pourrait-etre-une-aubaine-pour-cacher-des-cyberattaques-contre-les-usa.html#primaryimage"},"datePublished":"2020-01-08T18:27:28+01:00","dateModified":"2020-01-08T18:34:14+01:00","author":{"@id":"https://cyberguerre.numerama.com/#/schema/person/a98e93891b62d49e2fbea9eb3ff15bed"},"description":"La guerre entre les \u00c9tats-Unis et l'Iran, d\u00e9clench\u00e9e par l'assassinat du g\u00e9n\u00e9ral iranien Qassem Suleimani le 3 janvier, se d\u00e9roulera \u00e9galement dans le cyberespace. L'Iran est r\u00e9put\u00e9 pour la puissance de ses cyberattaques et les \u00c9tats-Unis font partie des premi\u00e8res puissances mondiales. Mais d'autres acteurs pourraient profiter du conflit pour y greffer leurs propres int\u00e9r\u00eats."},{"@type":["Person"],"@id":"https://cyberguerre.numerama.com/#/schema/person/a98e93891b62d49e2fbea9eb3ff15bed","name":"Fran\u00e7ois Manens","image":{"@type":"ImageObject","@id":"https://cyberguerre.numerama.com/#authorlogo","url":"https://secure.gravatar.com/avatar/8ea49a86b261997cc2d9eeacf3891327?s=96&d=mm&r=g","caption":"Fran\u00e7ois Manens"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cyberguerre.numerama.com' />
<link rel='dns-prefetch' href='//s.w.org' />
        <script type="text/javascript" src="https://ui.sddan.mgr.consensu.org/cmp.stub.js"></script>
            <script type="text/javascript">
            window.__cmpConfig = {
              'publisherName': 'numerama',
              'publisherPolicy': 'https://www.numerama.com/mentions-legales/',
              'displayMode': 'banner',
              'publisherLogo': 'https://www.numerama.com/content/uploads/2019/05/logon_-09.png',
              'usePubVendors': true,
              'pubVendorsLocation': 'https://www.numerama.com/pubvendors.json',
              'browseWrapConsent': true,
              'forceLocale': 'fr',
              'displayCappingInDays': 31,
              'toolbar': {
                'active': false,
                },
              'theme': {
                'backgroundColor': '#FFFFFF',
                'primaryColor': '#e9573f',
                'primaryTextColor': '#FFFFFF',
                'textColor': '#333333',
                'textLightColor': '#999999',
                'borderColor': '#e9573f'
                },
            };
        	window.__cmp('checkConsent');
        </script>
        <style>
             /* sd-cmp-3HtX8 -> First Div after display: flex */
            
            .sd-cmp-3HtX8 .sd-cmp-Tm4JP .sd-cmp-3kC6p {
                text-align: left !important;
            }
            
            .sd-cmp-3HtX8 a {
                display: table;
                margin-top: 5px;
            }

            @media (min-width: 1000px) {
                .sd-cmp-3HtX8 {
                    height: 400px;
                }
            }
            
            @media (min-width: 810px) {
                
                .sd-cmp-3HtX8 > div > div {
                    max-width: 1100px;                    
                }
                .sd-cmp-2muqH {
                    margin: 0 auto 0 40px !important;
                }
                .sd-cmp-2muqH > div:first-child {
                    margin-bottom: 40px;
                }
                .sd-cmp-2muqH > img {
                    margin-top: 40px !important;
                }
            }
        </style>
            <script src="https://ui.sddan.mgr.consensu.org/cmp.bundle.js" charset="utf-8" async></script> 
        		<script type="text/javascript">
			var optidigitalQueue = optidigitalQueue || {};
			optidigitalQueue.cmd = optidigitalQueue.cmd || [];
			var targeting = JSON.parse('{"adUnit":"\/82864103\/numerama.com\/cyberguerre","pageTargeting":{"tags":["non-classe","geopolitique","cyberattaque","cyberguerre"],"isSponso":"0","isSafe":"1"}}');
		</script>
		<script type="text/javascript" src="//scripts.static-od.com/setup/?site=numerama" id="optidigital-ad-init" config='{"adUnit":"\/82864103\/numerama.com\/cyberguerre","pageTargeting":{"tags":["non-classe","geopolitique","cyberattaque","cyberguerre"],"isSponso":"0","isSafe":"1"}}'></script>
	        <script type="text/javascript">
        (function() {
            var service = 'GS.d';
            var config = {
                cmp: 1,
                pa: '22805',
                si: '8',
                u: document.location.href,
                r: document.referrer,
                
                                                                                
                /*hd_s256: "",*/
                rand: (new Date()).getTime()
            };
            var configParams = [];
            for (var v in config) {
                configParams.push(v + '=' + encodeURIComponent(config[v]));
            }
            var sddanJS = document.createElement('script');
            sddanJS.async = true;
            sddanJS.type = "text/javascript";
            sddanJS.src = 'https://js.sddan.com/' + service + '?' + configParams.join('&');
            document.getElementsByTagName('head')[0].appendChild(sddanJS);
        })();
        </script>
            <script type='text/javascript'>
          function logDebug(text) {
            if (debug_ads) {
              console.log('[Ads] ' + text);
            }
          }

          var debug_ads = true;
          var is_mobile_ads = false;
          if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
            is_mobile_ads = true;
          }
          logDebug('version: ' + is_mobile_ads);
        </script>
    		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cyberguerre.numerama.com/cms/wp-includes/css/dist/block-library/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://cyberguerre.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F2122-liran-pourrait-etre-une-aubaine-pour-cacher-des-cyberattaques-contre-les-usa.html" />
<link rel="alternate" type="text/xml+oembed" href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F2122-liran-pourrait-etre-une-aubaine-pour-cacher-des-cyberattaques-contre-les-usa.html&#038;format=xml" />
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/cyberguerre.numerama.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/cyberguerre.numerama.com\/2122-liran-pourrait-etre-une-aubaine-pour-cacher-des-cyberattaques-contre-les-usa.html","name":"L&rsquo;Iran, une aubaine pour cacher des cyberattaques contre les USA&#160;?"}}]}</script>
    	<style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    } 

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }
	</style>
	
<link rel="amphtml" href="https://cyberguerre.numerama.com/2122-liran-pourrait-etre-une-aubaine-pour-cacher-des-cyberattaques-contre-les-usa.html/amp">
        <!-- Google Tag Manager -->
        <script type='text/javascript' src='https://cyberguerre.numerama.com/ads.js'></script>
        <script type="text/javascript">
          // is_mobile_ads must be defined whatever
          var getConsentCookie = function (name) {
            var value = '; ' + document.cookie;
            var parts = value.split('; ' + name + '=');
            if (parts.length === 2) {
              return parts.pop().split(';').shift();
            }
          };

          var scriptVersionName = 'purch';
          if (typeof is_mobile_ads !== undefined || is_mobile_ads) {
             scriptVersionName = 'adx';
          }
          // Remove old cookie
          var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
          if (oldConsentExpressed !== undefined) {
            document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
          }

          // Read cookie consent
          var consentExpressed = getConsentCookie('consentexpressed');

          if (consentExpressed === undefined) {
            consentExpressed = 0;
          } else {
            consentExpressed = parseInt(consentExpressed);
          }
          var gaTrackingPrecision = 0;
          var inHouseCookie = getConsentCookie('inhouseconsent');
          if (inHouseCookie !== undefined) {
            var data = JSON.parse(inHouseCookie);
            if (data.tracking_precision !== undefined) {
              if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
              } else {
                gaTrackingPrecision = 0;
              }
            }
          } else {
            if (consentExpressed === 1) {
              gaTrackingPrecision = 1;
            } else {
              gaTrackingPrecision = 0;
            }
          }
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '500',
                'postage': '0',
                'agedays': '0',
                'author': 'francoismanens',
                'tags': '{non-classe}{geopolitique}{cyberattaque}',
                'timeless': 'false',
                'publishDate': '08/01/2020',
                'publishTime': "18",
                'publishDay': "3",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName,
            'consentExpressed': consentExpressed,
            'gaTrackingPrecision': gaTrackingPrecision
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-MVQ7ZJG');
        </script>
        <!-- End Google Tag Manager -->
                <script language="JavaScript">
          function _eStat_Whap_loaded_func() {
            eStatWhap.serial('800000000068');
            eStatWhap.send();
          }

          (function () {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
            myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(myscript, s);
          })();

          function estat_new_page() {
            if (typeof eStatWhap != 'undefined') {
              eStatWhap.send();
            }
          }
        </script>
    <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://cyberguerre.numerama.com/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>  <meta name="author" content="François Manens" />
  <link rel="image_src" href="//c1.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/11/earth-2254769_1920.jpg?fit=1024,1024" />

    <script>
        var ajax_url = "https://cyberguerre.numerama.com/ajax.php";
        var ajax_login_url = "https://cyberguerre.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//cyberguerre.numerama.com//content/themes/project-n-theme";
    </script>
</head>
<body class="post-template-default single single-post postid-2122 single-format-standard cyberguerre site-id-2">


        <div id="header-container">
    <nav class="wrap header-container">
        <ul class="header-container_brand floatleft">
            <li class="header-container_brand-logo">
                <a class="header-container_brand-logo-link hidden-desktop " href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com//content/themes/cyberguerre/resources/assets/images/logo-cg-cyan-white.png" alt="Cyberguerre"></a>
                <a class="header-container_brand-logo-link hidden-phone hidden-tablet" href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com//content/themes/cyberguerre/resources/assets/images/logo-cg-cyan-white.png" alt="Cyberguerre"> <span class='icon-page-next '></span></a>
            </li>
            <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                <ul>
                    <li class="header-container_brand-submenu-network">
                        <ul>
                            <li class="submenu-network-li facebook-logo"><a href='' class='icon-facebook ' target='_blank'></a></li>
                            <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/Cyb3rguerre' class='icon-twitter ' target='_blank'></a></li>
                            <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-SVG_Flipboard_noir ' target='_blank'></a></li>
                            <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                            <li class="submenu-network-li rss-logo"><a href='https://cyberguerre.numerama.com/feed/rss/' class='icon-rss ' target='_blank'></a></li>
                        </ul>
                    </li>
                    <li class="header-container_brand-logo numerama-logo"><a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a></li>
                    <li class="header-container_brand-logo frandroid-logo"><a target="_blank" rel="noopener" href="https://www.frandroid.com"></a></li>
                    <li class="header-container_brand-logo humanoid-logo"><a href='https://humanoid.fr' class='icon-humanoid-letter ' target='_blank'></a></li>
                </ul>
            </li>
        </ul>
        <!-- discussion & profil -->
        <ul class="header-container_options floatleft">
                        <a href="https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html" class="officecode link-to-numerama">par Numerama</a>
            <div class="clearfix"></div>
        </ul>
    </nav>

</div>

<section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"modules.search-result","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
<script id="login-popup" type="text/template">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</script>

        <div id="ctBoc">
                    <div class="post-summary" style="opacity: 0; display: none" >
    <ul>
        <li>
            <a>
                Sommaire
            </a>
        </li>
        <li class="summary-entry summary-model">
            <a href="">
            </a>
        </li>
        </ul>
</div>    

<div class="article-container ajax-container" id="container-post2122"  data-conf='{"prev":2100,"action":"singlePost"}'>
    <div class="post-cover cover-non-classe" style="background-image:url(https://cyberguerre.numerama.com//content/uploads/sites/2/2019/11/earth-2254769_1920.jpg)"></div>
<div class="post-top-area">
    <div class="post-title">
        <h1>L&rsquo;Iran, une aubaine pour cacher des cyberattaques contre les USA&#160;?</h1>
        <div class="post-author-bloc">
            <div class="post-author-bloc_avatar" style="background: url('//c1.lestechnophiles.com/cyberguerre.numerama.com//content/themes/project-n-theme/resources/assets/images/authors/francoismanens.png?resize=50,50') no-repeat center; background-size: cover;"></div>
                        <span class="post-author-bloc_text">
                <span>
                    <a href="https://cyberguerre.numerama.com/author/francoismanens/" rel="author"><span>François Manens</span></a>
                </span>
                 -
                <time datetime="2020-01-08 18:27:28">il y a 6 minutes</time>
        </div>
    </div>

    <ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone">
    <li class="num-breadcrumb_li">
        <a href="https://cyberguerre.numerama.com">Accueil</a>
    </li>
    <li class="num-breadcrumb_li">
        <span>L&rsquo;Iran, une aubaine pour cacher des cyberattaques contre les USA&#160;?</span>
    </li>
</ul>
</div>

    <div id="p2122" class="wrap post" data-previous-post-url="https://cyberguerre.numerama.com/2100-xiaomi-amazon-wyze-la-securite-des-cameras-domestiques-mise-a-mal.html" data-previous-post-title="Xiaomi, Amazon, Wyze : la sécurité des caméras domestiques en plein débâcle">
        <div class="top-bloc hidden-phone">
            <div class="hb__ad hb__ad--header hidden-phone">
          <div style='display:none;' class="Leaderboard_1"></div>
        </div>
    </div>

        <div class="post-content-two-sides">
            <article class="post-content span8 tablet12 phone12">
                    <p class="chapo">La guerre entre les États-Unis et l'Iran, déclenchée par l'assassinat du général iranien Qassem Suleimani le 3 janvier, se déroulera également dans le cyberespace. L'Iran est réputé pour la puissance de ses cyberattaques et les États-Unis font partie des premières puissances mondiales. Mais d'autres acteurs pourraient profiter du conflit pour y greffer leurs propres intérêts. </p>
                    <div class="hb__ad hb__ad--content hidden-desktop hidden-tablet">
        <div style="display:none" class="Mobile_Pos1"></div>
      </div>
            <p>« <em>L’Iran est capable, a minima, de lancer des cyberattaques capables d’affecter temporairement des infrastructures critiques installées aux États-Unis </em> », a prévenu le département américain de la sécurité intérieure, dans <a href="https://www.dhs.gov/sites/default/files/ntas/alerts/20_0104_ntas_bulletin.pdf">un bulletin</a> émis le 4 janvier 2020. La veille, le président des États-Unis ordonnait le meurtre du général iranien Qassem Suleimani. Depuis, les États-Unis se préparent à une riposte iranienne, physique comme cyber.</p>
<p>Mais malgré ses capacités de cyberattaque réputées, l’État iranien aura besoin de temps pour organiser un coup d’envergure contre des structures américaines critiques. En revanche, d’autres belligérants pourraient profiter de ce conflit ouvert pour lancer leurs propres attaques, en se faisant passer pour des forces iraniennes.</p>
<h2>Revendiquée iranienne ou vraiment iranienne ?</h2>
<p>Malgré les précautions américaines, dès le lendemain de leur entrée en guerre, un site gouvernemental subit une première cyberattaque. Sur le site de <a href="https://www.fdlp.gov/">la Federal Depository Library Program (FDLP)</a>, un message pro-iranien, accompagné d’un dessin du président Donald Trump frappé au visage et ensanglanté, occupe alors la page d’accueil du site. Symbolique, cette attaque de faible ampleur, contre un service non-critique — la FDLP ne fait que mettre à disposition du public des textes publiés par le gouvernement fédéral- pourrait marquer le début de l’accélération de la cyberguerre entre les deux pays.</p>            <div class="hb__ad hb__ad--content hidden-desktop hidden-tablet">
        <div style="display:none" class="Mobile_Pos2"></div>
      </div>
                        <div class="hb__ad hb__ad--content hidden-phone">
        <div style="display:none" class="Content_1"></div>
      </div>
            
<p>Les auteurs de l’attaque affirment dans leur message être liés à l’Iran, sans qu’un éventuel lien avec l’État iranien puisse être démontré. Et c’est un vrai problème : des acteurs extérieurs au pays pourraient prétendre que leur attaque provient du territoire iranien, et ainsi profiter du conflit pour masquer leurs cyberattaques contre les États-Unis. Mais cette ambiguïté pourrait également favoriser les actions de l’Iran, qui pourrait décliner toute responsabilité, tant qu’elle se cantonne à des cyberattaques mineures, accessibles à d’autres acteurs que les États.</p>
<blockquote><p class="quote-large">Le cyberconflit devrait rester limité</p></blockquote>
<p>Si le cyberconflit devrait rester limité pour l’instant en raison des risques de riposte physique, il existe également un cas catastrophique : l’ouverture du cyberconflit pourrait mener à un affrontement entre tous les acteurs majeurs, rangés d’un côté ou de l’autre.</p>
<p>« <em> Les Russes pourraient utiliser l’Iran comme un intermédiaire contre les États-Unis. Ils pourraient supercharger les capacités de cyberattaques iraniennes avec leur propre arsenal, et aider à coordonner des attaques plus puissantes</em> », anticipe Mike Beck, directeur de l’analyse des menaces chez Darktrace, interrogé par <a href="https://www.forbes.com/sites/kateoflahertyuk/2020/01/06/the-iran-cyber-warfare-threat-everything-you-need-to-know/#7af3187f15aa">Forbes</a>.</p>
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
            <div class="hb__ad hb__ad--bottom">
          <div style='display:none;' class="Content_Bottom"></div>
          <div style='display:none;' class="Mobile_Bottom"></div>
        </div>
      </div>

    
    
    <footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span>
                    <a href="https://pixabay.com/fr/photos/terre-internet-mondialisation-2254769/">TheDigitalArtist via Pixabay. </a>
            </p>
    
    
        <ul class="tags-list" style="line-height: 10px; width: calc(100% - 370px) !important;">
                <li><a href="https://cyberguerre.numerama.com/tag/geopolitique/">(Géo)Politique</a></li>
                <li><a href="https://cyberguerre.numerama.com/tag/cyberattaque/">Cyberattaque</a></li>
            </ul>
    
    
</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=https://cyberguerre.numerama.com/2122-liran-pourrait-etre-une-aubaine-pour-cacher-des-cyberattaques-contre-les-usa.html&text=L%E2%80%99Iran%2C+une+aubaine+pour+cacher+des+cyberattaques+contre+les+USA%C2%A0%3F&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=https://cyberguerre.numerama.com/2122-liran-pourrait-etre-une-aubaine-pour-cacher-des-cyberattaques-contre-les-usa.html" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://cyberguerre.numerama.com/2122-liran-pourrait-etre-une-aubaine-pour-cacher-des-cyberattaques-contre-les-usa.html&title=L&rsquo;Iran, une aubaine pour cacher des cyberattaques contre les USA&#160;?" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=https://cyberguerre.numerama.com/2122-liran-pourrait-etre-une-aubaine-pour-cacher-des-cyberattaques-contre-les-usa.html" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=https://cyberguerre.numerama.com/2122-liran-pourrait-etre-une-aubaine-pour-cacher-des-cyberattaques-contre-les-usa.html&title=L%E2%80%99Iran%2C+une+aubaine+pour+cacher+des+cyberattaques+contre+les+USA%C2%A0%3F" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <div class="clearfix"></div>

</article>
            <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div class="hb__ad hb__ad--side">
          <div style='display:none;' class="HalfpageAd_1"></div>
        </div>
    </div></div>        </div>
        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-article">
		<header>
			<p>Vous aimerez peut-&ecirc;tre</p>
		</header>
								<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/5-lappel-de-paris-sur-la-cybersecurite-un-demi-succes-pour-la-diplomatie-francaise.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/11/45799594042_5398b7f2f7_k-e1542625460634.jpg?resize=182,127"
                                            srcset = "
                        //c1.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/11/45799594042_5398b7f2f7_k-e1542625460634.jpg?resize=182,127 200w,
                                                    //c1.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/11/45799594042_5398b7f2f7_k-e1542625460634.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="L'appel de Paris sur la cybersécurité : un demi-succès pour la diplomatie française">
            
        </div>
                    <p class="title"> L'appel de Paris sur la cybersécurité : un demi-succès pour la diplomatie française </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://cyberguerre.numerama.com/tag/geopolitique/">(Géo)Politique</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/diplomatie/">Diplomatie</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/emmanuel-macron/">Emmanuel Macron</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/france/">France</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/kaspersky/">Kaspersky</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/microsoft/">Microsoft</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >12 novembre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/327-des-secrets-de-la-marine-americaine-voles-les-failles-des-sous-traitants-de-la-defense.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/12/8023954645_42006550fc_k.jpg?resize=182,127"
                                            srcset = "
                        //c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/12/8023954645_42006550fc_k.jpg?resize=182,127 200w,
                                                    //c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/12/8023954645_42006550fc_k.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Des secrets de la marine américaine volés : les failles des sous-traitants de la défense">
            
        </div>
                    <p class="title"> Des secrets de la marine américaine volés : les failles des sous-traitants de la défense </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://cyberguerre.numerama.com/tag/geopolitique/">(Géo)Politique</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/armee/">Armée</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/chine/">Chine</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/etats-unis/">États-Unis</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >17 décembre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/80-huawei-invite-indesirable-de-la-5g-europeenne.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/11/pexels-photo-373543.jpeg?resize=182,127"
                                            srcset = "
                        //c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/11/pexels-photo-373543.jpeg?resize=182,127 200w,
                                                    //c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/11/pexels-photo-373543.jpeg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Huawei, invité indésirable de la 5G européenne ?">
            
        </div>
                    <p class="title"> Huawei, invité indésirable de la 5G européenne ? </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://cyberguerre.numerama.com/tag/geopolitique/">(Géo)Politique</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/5g/">5G</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/allemagne/">Allemagne</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/chine/">Chine</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/france/">France</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/huawei/">Huawei</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/reseau/">Réseau</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/securite/">Sécurité</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >22 novembre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/754-fic-2019-comment-larmee-prepare-ses-futurs-officiers-a-la-cyberguerre-des-leur-formation.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/01/armee-transmission.jpg?resize=182,127"
                                            srcset = "
                        //c1.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/01/armee-transmission.jpg?resize=182,127 200w,
                                                    //c1.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/01/armee-transmission.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="FIC : Comment l’armée prépare ses futurs officiers à la cyberguerre dès leur formation">
            
        </div>
                    <p class="title"> FIC : Comment l’armée prépare ses futurs officiers à la cyberguerre dès leur formation </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://cyberguerre.numerama.com/tag/geopolitique/">(Géo)Politique</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/armee/">Armée</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/france/">France</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >22 janvier 2019</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/250-le-chinois-zte-fournit-des-cartes-didentite-numeriques-intrusives-au-gouvernement-de-nicolas-maduro.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/12/8439815798_c396c3b515_o.jpg?resize=182,127"
                                            srcset = "
                        //c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/12/8439815798_c396c3b515_o.jpg?resize=182,127 200w,
                                                    //c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/12/8439815798_c396c3b515_o.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Le chinois ZTE fournit des cartes d'identité numériques intrusives au gouvernement de Nicolas Maduro">
            
        </div>
                    <p class="title"> Le chinois ZTE fournit des cartes d'identité numériques intrusives au gouvernement de Nicolas Maduro </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://cyberguerre.numerama.com/tag/geopolitique/">(Géo)Politique</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/chine/">Chine</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/venezuela/">Venezuela</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/zte/">ZTE</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >13 décembre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
							<div class="clearfix"></div>
	</section>

        </div>
    </section>

    <div class="ajax-container end-post-container" data-conf='{"prev":2100,"action":"singlePost"}'>
    </div>
</div>


    </div>
            <script class="template-newsletter-form" type="text/template"></script>        <section id="commentaires" data-comments-number="0" data-post-author="francoismanens" data-discourse-topic-id="" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">L&rsquo;Iran, une aubaine pour cacher des cyberattaques contre les USA&#160;? </p>
            </header>
            <div class="add-comment-box">
                <form>
                    <p class="error"></p>
                    <textarea name="addCommentContent" class="add-comment-editor" data-commentid="0"></textarea>
                    <div class="add-comment-action">
                                                <input type="submit" value="Se connecter & commenter"/>
                                            </div>
                </form>
            </div>
            <div class="comments-content">
                <ul id="comments-content">
                                    </ul>
            </div>
        </div>
    </div>
    <div id="add-comment-button">
        <button>Ajouter un commentaire</button>
    </div>
</section><div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">3</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">L&rsquo;Iran, une aubaine pour cacher des cyberattaques contre les USA&#160;?</span></p>
        <ul class="progress-bar_menu">
                        <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://cyberguerre.numerama.com/2122-liran-pourrait-etre-une-aubaine-pour-cacher-des-cyberattaques-contre-les-usa.html" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=https://cyberguerre.numerama.com/2122-liran-pourrait-etre-une-aubaine-pour-cacher-des-cyberattaques-contre-les-usa.html&text=L&rsquo;Iran, une aubaine pour cacher des cyberattaques contre les USA&#160;?&via=Cyb3rguerre" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
        <footer id="site-footer">
    <div class="footer-container">
        <nav class="wrap tablet12 phone12">
            <a href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com//content/themes/cyberguerre/resources/assets/images/logo-cg-white.svg" alt="Cyberguerre"></a>
            <ul class="footer-container_menu hidden-tablet hidden-phone">
                <li><a href="https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html">À propos</a></li>
                <li><a href="//www.numerama.com/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
        <div class="clearfix"></div>
        <ul class="footer-responsive-informations hidden-desktop hidden-phone tablet12">
            <li class="tablet3"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            <li class="tablet3"><a href="#" class="js-open-consent-modal">Préférences</a></li>
            <li class="tablet3"><a href="https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html">À propos</a></li>
            <li class="tablet3"><a href="//www.numerama.com/contact/">Contact</a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone4 centered"><a href="https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html">À propos</a></li>
            <li class="phone4 centered"><a href="//www.numerama.com/contact/">Contact</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
</footer>

<div id="js-cookies-bar" class="cookies-bar">
    <div class="cookies-bar__text">
        <p class="title">🍪 Coucookie !</p>
        <p>Si nous utilisons des cookies et retenons des données anonymisées, c’est pour nous aider à mieux faire notre travail de mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent. Bref, rien qui ne sort de notre activité de média.</p>
        <p>Vous pouvez toutefois <a id="js-open-consent-modal" class="js-open-consent-modal" href="#">ajuster les paramètres</a> vous concernant : vous ne verrez pas moins de pub sur Numerama, mais elles seront moins ciblées. En cliquant sur « J'accepte », vous acceptez l'utilisation par Numerama de cookies publicitaires et de mesure d'audience fine.</p>
    </div><!--
    --><div class="cookies-bar__button">
        <p><a id="js-cookies-bar-accept" href="#">J'accepte</a></p>
    </div>
</div>

<div id="js-cookies-personalize" class="js-cookies-personalize cookies-modal">
    <div class="cookies-modal__content">
        <div class="cookies-modal__close js-adx-close-modal">
            <span>&times;</span>
        </div>
        <div class="materialize cookies-modal__configure">
            <p class="title">Préférences cookies</p>
            <p>Afin de vous proposer du contenu de qualité, nos outils de mesure d'audience et notre régie publicitaire déposent des cookies et stockent ou accèdent à des données sur votre appareil. Ces données nous permettent de vous proposer un contenu et des publicités personnalisés. Ces services requièrent votre consentement pour collecter et utiliser vos données personnelles.</p>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Mesures d'audiences précises</span><!--
                        --><span class="label-lever">
                            <input name="tracking_precision" id="tracking_precision" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Annonces personnalisées par Google</span><!--
                        --><span class="label-lever">
                            <input name="google_personalized_ads" id="google_personalized_ads" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <p class="cookies-modal__save">
                <a href="#" class="js-adx-close-modal">Sauvegarder</a>
            </p>
            <p class="cookies-modal__legal-mentions"><a href="https://www.numerama.com/mentions-legales">Lire les mentions légales</a></p>
        </div>
    </div>
</div>

<script src="//cyberguerre.numerama.com//content/themes/project-n-theme/resources/assets/compiled/main-v1576486538.js" type="text/javascript"></script>
    <script src="//cyberguerre.numerama.com//content/themes/project-n-theme/resources/assets/compiled/cyberguerre-v1560496536.js" type="text/javascript"></script>

<script src="//cyberguerre.numerama.com//content/themes/project-n-theme/resources/assets/compiled/post-v1576486536.js" type="text/javascript"></script>
        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript' src='https://cyberguerre.numerama.com/cms/wp-includes/js/wp-embed.js?ver=5.2.1'></script>
</body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.numerama.com @ 2020-01-08 18:34:15 by W3 Total Cache
-->