<!DOCTYPE html>
<!--
==============================================================
===== Et vous n'avez encore rien vu ... ======================
==============================================================
    _ __  _   _ _ __ ___   ___ _ __ __ _ _ __ ___   __ _
   | '_ \| | | | '_ ` _ \ / _ \ '__/ _` | '_ ` _ \ / _` |
   | | | | |_| | | | | | |  __/ | | (_| | | | | | | (_| |
   |_| |_|\__,_|_| |_| |_|\___|_|  \__,_|_| |_| |_|\__,_|

==============================================================
=============================== https://humanoid.fr/ ==========
==============================================================
-->
<html lang="fr-FR">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//scripts.static-od.com" />

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="https://cyberguerre.numerama.com/content/themes/project-n-theme/assets/compiled/cyberguerre-v1583322619.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-04-10-2019.json" />

    <link rel="icon" sizes="196x196" href="https://cyberguerre.numerama.com/content/themes/cyberguerre/assets/images/favicons/icon-196x196.png">
    
<!--- head -->
<title>Des malfaiteurs s&#039;attaquent désormais à votre seul moyen de protection contre les ransomwares : vos sauvegardes - Cyberguerre</title>

<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Désormais, lorsque les opérateurs de rançongiciels s&#039;introduisent sur un système informatique, ils traquent toute trace de sauvegarde en ligne dans le cloud. Et s&#039;ils parviennent à s&#039;y connecter et à supprimer les données, ils ne laissent d&#039;autres choix à leur victime que de payer la rançon... ou de tout perdre."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://cyberguerre.numerama.com/3644-les-malfaiteurs-derriere-les-rancongiciels-sattaquent-a-votre-seul-moyen-de-protection-les-sauvegardes.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Des malfaiteurs s&#039;attaquent désormais à votre seul moyen de protection contre les ransomwares : vos sauvegardes - Cyberguerre" />
<meta property="article:published_time" content="2020-03-04T12:48:45+01:00" />
<meta property="article:modified_time" content="2020-03-04T12:50:09+01:00" />
<meta property="og:updated_time" content="2020-03-04T12:50:09+01:00" />
<meta property="article:published_time" content="2020-03-04T12:48:45+01:00" />
<meta property="article:modified_time" content="2020-03-04T12:50:09+01:00" />
<meta property="og:updated_time" content="2020-03-04T12:50:09+01:00" />
<meta property="og:description" content="Désormais, lorsque les opérateurs de rançongiciels s&#039;introduisent sur un système informatique, ils traquent toute trace de sauvegarde en ligne dans le cloud. Et s&#039;ils parviennent à s&#039;y connecter et à supprimer les données, ils ne laissent d&#039;autres choix à leur victime que de payer la rançon... ou de tout perdre." />
<meta property="og:url" content="https://cyberguerre.numerama.com/3644-les-malfaiteurs-derriere-les-rancongiciels-sattaquent-a-votre-seul-moyen-de-protection-les-sauvegardes.html" />
<meta property="og:site_name" content="Cyberguerre" />
<meta property="article:tag" content="Données" />
<meta property="article:tag" content="ransomware" />
<meta property="article:section" content="Non classé" />
<meta property="og:image" content="https://cyberguerre.numerama.com/content/uploads/sites/2/2020/03/Rançon.jpg" />
<meta property="og:image:secure_url" content="https://cyberguerre.numerama.com/content/uploads/sites/2/2020/03/Rançon.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Désormais, lorsque les opérateurs de rançongiciels s&#039;introduisent sur un système informatique, ils traquent toute trace de sauvegarde en ligne dans le cloud. Et s&#039;ils parviennent à s&#039;y connecter et à supprimer les données, ils ne laissent d&#039;autres choix à leur victime que de payer la rançon... ou de tout perdre." />
<meta name="twitter:title" content="Des malfaiteurs s&#039;attaquent désormais à votre seul moyen de protection contre les ransomwares : vos sauvegardes - Cyberguerre" />
<meta name="twitter:site" content="@Cyb3rguerre" />
<meta name="twitter:image" content="https://cyberguerre.numerama.com/content/uploads/sites/2/2020/03/Rançon.jpg" />
<meta name="twitter:creator" content="@Cyb3rguerre" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cyberguerre.numerama.com/#organization","name":"Cyberguerre","url":"https://cyberguerre.numerama.com/","sameAs":["https://twitter.com/Cyb3rguerre"],"logo":{"@type":"ImageObject","@id":"https://cyberguerre.numerama.com/#logo","url":"https://cyberguerre.numerama.com/content/uploads/sites/2/2020/01/logo-cg-cyan-white.png","width":1200,"height":194,"caption":"Cyberguerre"},"image":{"@id":"https://cyberguerre.numerama.com/#logo"}},{"@type":"WebSite","@id":"https://cyberguerre.numerama.com/#website","url":"https://cyberguerre.numerama.com/","name":"Cyberguerre","publisher":{"@id":"https://cyberguerre.numerama.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://cyberguerre.numerama.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://cyberguerre.numerama.com/3644-les-malfaiteurs-derriere-les-rancongiciels-sattaquent-a-votre-seul-moyen-de-protection-les-sauvegardes.html#primaryimage","url":"https://cyberguerre.numerama.com/content/uploads/sites/2/2020/03/Ranc\u0327on.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://cyberguerre.numerama.com/3644-les-malfaiteurs-derriere-les-rancongiciels-sattaquent-a-votre-seul-moyen-de-protection-les-sauvegardes.html#webpage","url":"https://cyberguerre.numerama.com/3644-les-malfaiteurs-derriere-les-rancongiciels-sattaquent-a-votre-seul-moyen-de-protection-les-sauvegardes.html","inLanguage":"fr-FR","name":"Des malfaiteurs s&#039;attaquent d\u00e9sormais \u00e0 votre seul moyen de protection contre les ransomwares : vos sauvegardes - Cyberguerre","isPartOf":{"@id":"https://cyberguerre.numerama.com/#website"},"primaryImageOfPage":{"@id":"https://cyberguerre.numerama.com/3644-les-malfaiteurs-derriere-les-rancongiciels-sattaquent-a-votre-seul-moyen-de-protection-les-sauvegardes.html#primaryimage"},"datePublished":"2020-03-04T12:48:45+01:00","dateModified":"2020-03-04T12:50:09+01:00","description":"D\u00e9sormais, lorsque les op\u00e9rateurs de ran\u00e7ongiciels s'introduisent sur un syst\u00e8me informatique, ils traquent toute trace de sauvegarde en ligne dans le cloud. Et s'ils parviennent \u00e0 s'y connecter et \u00e0 supprimer les donn\u00e9es, ils ne laissent d'autres choix \u00e0 leur victime que de payer la ran\u00e7on... ou de tout perdre."},{"@type":"NewsArticle","@id":"https://cyberguerre.numerama.com/3644-les-malfaiteurs-derriere-les-rancongiciels-sattaquent-a-votre-seul-moyen-de-protection-les-sauvegardes.html#article","isPartOf":{"@id":"https://cyberguerre.numerama.com/3644-les-malfaiteurs-derriere-les-rancongiciels-sattaquent-a-votre-seul-moyen-de-protection-les-sauvegardes.html#webpage"},"author":{"@id":"https://cyberguerre.numerama.com/#/schema/person/a98e93891b62d49e2fbea9eb3ff15bed"},"headline":"Des malfaiteurs s&rsquo;attaquent d\u00e9sormais \u00e0 votre seul moyen de protection contre les ransomwares&#160;: vos sauvegardes","datePublished":"2020-03-04T11:48:45+00:00","dateModified":"2020-03-04T11:50:09+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://cyberguerre.numerama.com/3644-les-malfaiteurs-derriere-les-rancongiciels-sattaquent-a-votre-seul-moyen-de-protection-les-sauvegardes.html#webpage"},"publisher":{"@id":"https://cyberguerre.numerama.com/#organization"},"image":{"@id":"https://cyberguerre.numerama.com/3644-les-malfaiteurs-derriere-les-rancongiciels-sattaquent-a-votre-seul-moyen-de-protection-les-sauvegardes.html#primaryimage"},"keywords":"Donn\u00e9es,ransomware","articleSection":"","copyrightYear":"2020","copyrightHolder":{"@id":"https://cyberguerre.numerama.com#organization"}},{"@type":["Person"],"@id":"https://cyberguerre.numerama.com/#/schema/person/a98e93891b62d49e2fbea9eb3ff15bed","name":"Fran\u00e7ois Manens","image":{"@type":"ImageObject","@id":"https://cyberguerre.numerama.com/#authorlogo","url":"https://secure.gravatar.com/avatar/8ea49a86b261997cc2d9eeacf3891327?s=96&d=mm&r=g","caption":"Fran\u00e7ois Manens"},"description":"Journaliste form\u00e9 \u00e0 Numerama qui a depuis travaill\u00e9 sur le versant \u00e9conomique de la tech pour La Tribune, Fran\u00e7ois s\u2019occupe de tenir et d\u2019enrichir la ligne \u00e9ditoriale de Cyberguerre \u00e0 temps plein.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cyberguerre.numerama.com' />
<link rel='dns-prefetch' href='//s.w.org' />
        <script type="text/javascript" src="https://ui.sddan.mgr.consensu.org/cmp.stub.js"></script>
            <script type="text/javascript">
            window.__cmpConfig = {
              'publisherName': 'numerama',
              'publisherPolicy': 'https://www.numerama.com/mentions-legales/',
              'displayMode': 'banner',
              'publisherLogo': 'https://www.numerama.com/content/uploads/2019/05/logon_-09.png',
              'usePubVendors': true,
              'pubVendorsLocation': 'https://www.numerama.com/pubvendors.json',
              'browseWrapConsent': true,
              'forceLocale': 'fr',
              'displayCappingInDays': 31,
              'toolbar': {
                'active': false,
                },
              'theme': {
                'backgroundColor': '#FFFFFF',
                'primaryColor': '#e9573f',
                'primaryTextColor': '#FFFFFF',
                'textColor': '#333333',
                'textLightColor': '#999999',
                'borderColor': '#e9573f'
                },
            };
        	window.__cmp('checkConsent');
        </script>
        <style>
             /* sd-cmp-3HtX8 -> First Div after display: flex */
            
            .sd-cmp-3HtX8 .sd-cmp-Tm4JP .sd-cmp-3kC6p {
                text-align: left !important;
            }
            
            .sd-cmp-3HtX8 a {
                display: table;
                margin-top: 5px;
            }

            @media (min-width: 1000px) {
                .sd-cmp-3HtX8 {
                    height: 400px;
                }
            }
            
            @media (min-width: 810px) {
                
                .sd-cmp-3HtX8 > div > div {
                    max-width: 1100px;                    
                }
                .sd-cmp-2muqH {
                    margin: 0 auto 0 40px !important;
                }
                .sd-cmp-2muqH > div:first-child {
                    margin-bottom: 40px;
                }
                .sd-cmp-2muqH > img {
                    margin-top: 40px !important;
                }
            }
        </style>
            <script src="https://ui.sddan.mgr.consensu.org/cmp.bundle.js" charset="utf-8" async></script> 
                <script type="text/javascript">
          var optidigitalQueue = optidigitalQueue || {};
          optidigitalQueue.cmd = optidigitalQueue.cmd || [];
          var targeting = JSON.parse('{"adUnit":"\/82864103\/numerama.com\/autre-article","pageTargeting":{"tags":["non-classe","donnees","ransomware"],"isSponso":"0","isSafe":"1"}}');
        </script>
        <script async defer type="text/javascript" src="//scripts.static-od.com/setup/?site=numerama" id="optidigital-ad-init" config='{"adUnit":"\/82864103\/numerama.com\/autre-article","pageTargeting":{"tags":["non-classe","donnees","ransomware"],"isSponso":"0","isSafe":"1"}}'></script>
            <script type="text/javascript">
        (function() {
            var service = 'GS.d';
            var config = {
                cmp: 1,
                pa: '22805',
                si: '8',
                u: document.location.href,
                r: document.referrer,
                
                                                                                
                /*hd_s256: "",*/
                rand: (new Date()).getTime()
            };
            var configParams = [];
            for (var v in config) {
                configParams.push(v + '=' + encodeURIComponent(config[v]));
            }
            var sddanJS = document.createElement('script');
            sddanJS.async = true;
            sddanJS.type = "text/javascript";
            sddanJS.src = 'https://js.sddan.com/' + service + '?' + configParams.join('&');
            document.getElementsByTagName('head')[0].appendChild(sddanJS);
        })();
        </script>
    <link rel='https://api.w.org/' href='https://cyberguerre.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F3644-les-malfaiteurs-derriere-les-rancongiciels-sattaquent-a-votre-seul-moyen-de-protection-les-sauvegardes.html" />
<link rel="alternate" type="text/xml+oembed" href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F3644-les-malfaiteurs-derriere-les-rancongiciels-sattaquent-a-votre-seul-moyen-de-protection-les-sauvegardes.html&#038;format=xml" />
<script type="text/javascript">
/* <![CDATA[ */
var themosis = {
ajaxurl: "https:\/\/cyberguerre.numerama.com\/cms\/wp-admin\/admin-ajax.php",
};
/* ]]> */
</script><meta name="csrf-token" content="X6cVOMf7iePRFIKolMFHcoESBm4YMsWSG6YXSn0p"><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/cyberguerre.numerama.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/cyberguerre.numerama.com\/3644-les-malfaiteurs-derriere-les-rancongiciels-sattaquent-a-votre-seul-moyen-de-protection-les-sauvegardes.html","name":"Des malfaiteurs s&rsquo;attaquent d\u00e9sormais \u00e0 votre seul moyen de protection contre les ransomwares&#160;: vos sauvegardes"}}]}</script>        <!-- Google Tag Manager -->
        <script type='text/javascript' src='https://cyberguerre.numerama.com/ads.js'></script>
        <script type="text/javascript">
          // is_mobile_ads must be defined whatever
          var getConsentCookie = function (name) {
            var value = '; ' + document.cookie;
            var parts = value.split('; ' + name + '=');
            if (parts.length === 2) {
              return parts.pop().split(';').shift();
            }
          };

          var scriptVersionName = 'purch';
          if (typeof is_mobile_ads !== undefined || is_mobile_ads) {
            scriptVersionName = 'adx';
          }
          // Remove old cookie
          var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
          if (oldConsentExpressed !== undefined) {
            document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
          }

          // Read cookie consent
          var consentExpressed = getConsentCookie('consentexpressed');

          if (consentExpressed === undefined) {
            consentExpressed = 0;
          } else {
            consentExpressed = parseInt(consentExpressed);
          }
          var gaTrackingPrecision = 0;
          var inHouseCookie = getConsentCookie('inhouseconsent');
          if (inHouseCookie !== undefined) {
            var data = JSON.parse(inHouseCookie);
            if (data.tracking_precision !== undefined) {
              if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
              } else {
                gaTrackingPrecision = 0;
              }
            }
          } else {
            if (consentExpressed === 1) {
              gaTrackingPrecision = 1;
            } else {
              gaTrackingPrecision = 0;
            }
          }
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '1100',
                'postage': '0',
                'agedays': '0',
                'author': 'francoismanens',
                'tags': '{non-classe}{donnees}{ransomware}',
                'timeless': 'false',
                'publishDate': '04/03/2020',
                'publishTime': "12",
                'publishDay': "3",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName,
            'consentExpressed': consentExpressed,
            'gaTrackingPrecision': gaTrackingPrecision
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-MVQ7ZJG');
        </script>
        <!-- End Google Tag Manager -->
                <script language="JavaScript">
          function _eStat_Whap_loaded_func() {
            eStatWhap.serial('800000000068');
            eStatWhap.send();
          }

          (function () {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
            myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(myscript, s);
          })();

          function estat_new_page() {
            if (typeof eStatWhap != 'undefined') {
              eStatWhap.send();
            }
          }
        </script>
    
<link rel="amphtml" href="https://cyberguerre.numerama.com/3644-les-malfaiteurs-derriere-les-rancongiciels-sattaquent-a-votre-seul-moyen-de-protection-les-sauvegardes.html/amp">
    <style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    }

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }
    </style>
      <meta name="author" content="François Manens" />
  <link rel="image_src" href="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/03/Rançon.jpg?fit=1024,1024" />

    <script>
        var ajax_url = "https://cyberguerre.numerama.com/ajax.php";
        var ajax_login_url = "https://cyberguerre.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//cyberguerre.numerama.com/content/themes/project-n-theme";
    </script>
</head>
<body class="post-template-default single single-post postid-3644 single-format-standard cyberguerre site-id-2 no-js">


        <div id="header-container">
    <nav class="wrap header-container">
        <ul class="header-container_brand floatleft">
            <li class="header-container_brand-logo">
                <a class="header-container_brand-logo-link hidden-desktop logo-small" href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com/content/themes/cyberguerre/dist/images/cg-icon.jpg" alt="Cyberguerre"></a>
                <a class="header-container_brand-logo-link hidden-phone hidden-tablet logo-big" href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com/content/themes/cyberguerre/dist/images/logo-cg-cyan-white.png" alt="Cyberguerre"> <span class='icon-page-next '></span></a>
            </li>
            <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                <ul>
                    <li class="header-container_brand-submenu-network">
                        <ul>
                            <li class="submenu-network-li facebook-logo"><a href='' class='icon-facebook ' target='_blank'></a></li>
                            <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/Cyb3rguerre' class='icon-twitter ' target='_blank'></a></li>
                            <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-SVG_Flipboard_noir ' target='_blank'></a></li>
                            <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                            <li class="submenu-network-li rss-logo"><a href='https://cyberguerre.numerama.com/feed/rss/' class='icon-rss ' target='_blank'></a></li>
                        </ul>
                    </li>
                    <li class="header-container_brand-logo numerama-logo"><a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a></li>
                    <li class="header-container_brand-logo frandroid-logo"><a target="_blank" rel="noopener" href="https://www.frandroid.com"></a></li>
                    <li class="header-container_brand-logo humanoid-logo"><a href='https://humanoid.fr' class='icon-humanoid-letter ' target='_blank'></a></li>
                </ul>
            </li>
        </ul>
        <ul class="header-container_taxonomy floatleft">
                            <li><a href="https://cyberguerre.numerama.com/tag/geopolitique/" data-universename="(Géo)Politique" data-universeslug="geopolitique" class="">(Géo)Politique</a></li>
                            <li><a href="https://cyberguerre.numerama.com/tag/hack/" data-universename="Hack" data-universeslug="hack" class="">Hack</a></li>
                            <li><a href="https://cyberguerre.numerama.com/tag/securite/" data-universename="Sécurité" data-universeslug="securite" class="">Sécurité</a></li>
                            <li><a href="https://cyberguerre.numerama.com/tag/chine/" data-universename="Chine" data-universeslug="chine" class="">Chine</a></li>
                            <li><a href="https://cyberguerre.numerama.com/tag/etats-unis/" data-universename="États-Unis" data-universeslug="etats-unis" class="">États-Unis</a></li>
                        <div class="clearfix"></div>
        </ul>
        <!-- discussion & profil -->
        <ul class="header-container_options floatleft">
                        <a href="https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html" class="officecode link-to-numerama">par Numerama</a>
            <div class="clearfix"></div>
        </ul>
    </nav>

</div>


<section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{&quot;action&quot;:&quot;searchPost&quot;,&quot;posts_per_page&quot;:8,&quot;topic_per_page&quot;:10,&quot;template&quot;:&quot;modules.search-result&quot;,&quot;paged&quot;:1,&quot;post_format&quot;:&quot;&quot;,&quot;filters&quot;:{&quot;post_format&quot;:&quot;&quot;}}'>
    </div>
</section>

<script id="login-popup" type="text/template">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</script>


        <div id="ctBoc">
                    <div class="post-summary" style=&quot;opacity: 0; display: none&quot; >
    <ul>
        <li>
            <a>
                Sommaire
            </a>
        </li>
        <li class="summary-entry summary-model">
            <a href="">
            </a>
        </li>
        </ul>
</div>    

<div class="article-container ajax-container" id="container-post3644"  data-conf='{&quot;prev&quot;:3607,&quot;action&quot;:&quot;singlePost&quot;}'>
    <div class="post-cover cover-non-classe" style="background-image:url(https://cyberguerre.numerama.com/content/uploads/sites/2/2020/03/Rançon.jpg)"></div>
<div class="post-top-area">
    <div class="post-title">
        <h1>Des malfaiteurs s&rsquo;attaquent désormais à votre seul moyen de protection contre les ransomwares&#160;: vos sauvegardes</h1>
        <div class="post-author-bloc">
            <div class="post-author-bloc_avatar" style="background: url('//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/2020/02/fmane08.jpg?resize=100,100') no-repeat center; background-size: cover;"></div>
            
            <span class="post-author-bloc_text">
                <span>
                    <a href="https://cyberguerre.numerama.com/author/francoismanens/" rel="author"><span>François Manens</span></a>
                </span>
                 -
                <time datetime="2020-03-04 12:48:45">il y a 2 minutes</time>
        </div>
    </div>

    <ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone">
    <li class="num-breadcrumb_li">
        <a href="https://cyberguerre.numerama.com">Accueil</a>
    </li>
    <li class="num-breadcrumb_li">
        <span>Des malfaiteurs s&rsquo;attaquent désormais à votre seul moyen de protection contre les ransomwares&#160;: vos sauvegardes</span>
    </li>
</ul>
</div>

    <div id="p3644" class="wrap post" data-previous-post-url="https://cyberguerre.numerama.com/3607-pourquoi-le-fbi-et-la-nsa-jouent-la-transparence-face-a-la-politisation-du-renseignement-de-trump.html" data-previous-post-title="Pourquoi le FBI et la NSA jouent la transparence face à la « politisation du renseignement » de Trump">
        <div class="top-bloc hidden-phone">
            <div class="native  hidden-phone">
                <a href="//cyberguerre.numerama.com/humanoid-native-c-expressvpn?s_id=4&amp;sp_id=18&amp;c_id=662" rel="nofollow">
                <img src="https://cyberguerre.numerama.com/content/themes/cyberguerre/assets/images/native/expressvpn/ban-expressvpn.png" alt="ExpressVPN" />
            </a>
            <img src="//cyberguerre.numerama.com/humanoid-native-p-expressvpn?s_id=4&amp;sp_id=18&amp;c_id=662&amp;rand=37951" class="p-native" width="1" height="1" style="width: 1px; height: 1px" />
        </div>

</div>

        <div class="post-content-two-sides">
            <article class="post-content span8 tablet12 phone12">
                    <p class="chapo">Désormais, lorsque les opérateurs de rançongiciels s'introduisent sur un système informatique, ils traquent toute trace de sauvegarde en ligne dans le cloud. Et s'ils parviennent à s'y connecter et à supprimer les données, ils ne laissent d'autres choix à leur victime que de payer la rançon... ou de tout perdre. </p>
                <div class="native ic-native hidden-desktop hidden-tablet">
                <a href="//cyberguerre.numerama.com/humanoid-native-c-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662" rel="nofollow">
                <noscript><img src="https://cyberguerre.numerama.com/content/themes/cyberguerre/assets/images/native/expressvpn/incontent-expressvpn.png" alt="ExpressVPN"><style>.{display:none;}</style></noscript><img alt="ExpressVPN" data-src="https://cyberguerre.numerama.com/content/themes/cyberguerre/assets/images/native/expressvpn/incontent-expressvpn.png" data-srcset=""></a>
            <noscript><img src="//cyberguerre.numerama.com/humanoid-native-p-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662&amp;rand=7121" alt=""><style>.p-native{display:none;}</style></noscript><img class="p-native" width="1" height="1" style="width: 1px; height: 1px" data-src="//cyberguerre.numerama.com/humanoid-native-p-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662&amp;rand=7121" data-srcset=""></div>
<p>Pour répondre à l’infection de son réseau par un rançongiciel, le meilleur moyen reste de ne pas payer la rançon, et de se contenter de déployer une sauvegarde du système. Mais comme l’a repéré <a href="https://www.bleepingcomputer.com/news/security/doppelpaymer-ransomware-launches-site-to-post-victims-data/">Bleeping Computer</a>, certains malfaiteurs parviennent désormais à également corrompre les sauvegardes. Les opérateurs de DoppelPaymer ont publié l’identifiant et le mot de passe du service de sauvegarde d’une de ses victimes pour lui prouver la véracité de ses menaces. Sans seconde option,  le rapport de force entre la victime et le rançonneur s’alourdit à l’avantage du dernier.</p>
<figure id="attachment_3386" aria-describedby="caption-attachment-3386" style="width: 1024px" class="wp-caption aligncenter"><a href="https://cyberguerre.numerama.com/content/uploads/sites/2/2020/02/bitcoin-blockchain-btc-cash-1716592.jpg"><noscript><img src="https://cyberguerre.numerama.com/content/uploads/sites/2/2020/02/bitcoin-blockchain-btc-cash-1716592-1024x576.jpg" alt=""><style>.size-large.wp-image-3386{display:none;}</style></noscript><img class="size-large wp-image-3386" alt="" width="1024" height="576" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://cyberguerre.numerama.com/content/uploads/sites/2/2020/02/bitcoin-blockchain-btc-cash-1716592-1024x576.jpg" data-srcset="https://cyberguerre.numerama.com/content/uploads/sites/2/2020/02/bitcoin-blockchain-btc-cash-1716592-1024x576.jpg 1024w, https://cyberguerre.numerama.com/content/uploads/sites/2/2020/02/bitcoin-blockchain-btc-cash-1716592-300x169.jpg 300w, https://cyberguerre.numerama.com/content/uploads/sites/2/2020/02/bitcoin-blockchain-btc-cash-1716592-768x432.jpg 768w, https://cyberguerre.numerama.com/content/uploads/sites/2/2020/02/bitcoin-blockchain-btc-cash-1716592-270x152.jpg 270w"></a><figcaption id="caption-attachment-3386" class="wp-caption-text">Les demandeurs de rançons veulent le plus souvent se faire payer en bitcoin, pour éviter de passer par le système bancaire traditionnel. // Source : <a href="https://www.pexels.com/fr-fr/photo/1716592/">Petre Barlea – Pexels</a></figcaption></figure><h2>La sauvegarde, meilleure protection face aux rançongiciels</h2>        <div class="native ic-native hidden-desktop hidden-tablet">
                <a href="//cyberguerre.numerama.com/humanoid-native-c-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662" rel="nofollow">
                <noscript><img src="https://cyberguerre.numerama.com/content/themes/cyberguerre/assets/images/native/expressvpn/incontent-expressvpn.png" alt="ExpressVPN"><style>.{display:none;}</style></noscript><img alt="ExpressVPN" data-src="https://cyberguerre.numerama.com/content/themes/cyberguerre/assets/images/native/expressvpn/incontent-expressvpn.png" data-srcset=""></a>
            <noscript><img src="//cyberguerre.numerama.com/humanoid-native-p-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662&amp;rand=52532" alt=""><style>.p-native{display:none;}</style></noscript><img class="p-native" width="1" height="1" style="width: 1px; height: 1px" data-src="//cyberguerre.numerama.com/humanoid-native-p-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662&amp;rand=52532" data-srcset=""></div>

<p>Le rançongiciel consiste à introduire sur un système informatique, grâce au <a href="https://cyberguerre.numerama.com/2724-phishing-comment-font-les-hackers-comment-vous-proteger.html">phishing</a> sur-mesure par exemple, un ou plusieurs logiciels malveillants. Ces logiciels vont ensuite se déplacer sur l’ensemble du système et y déposer des logiciels de chiffrement. L’opérateur de l’attaque n’a plus qu’à les activer à distance, le plus souvent après les heures de travail de l’entreprise. Le lendemain, l’organisation constate les dégâts : toutes ses données sont chiffrées, et donc inutilisables. Selon l’entreprise, la paralysie de l’entreprise peut être plus ou moins importante, et plus ou moins longue : emails non fonctionnels, borne de paiements et machines à badge hors services, applications inutilisables… Sans même évoquer la demande de rançon, le rançongiciel aurait donc des conséquences sur les finances de l’entreprise.</p>        <div class="native ic-native hidden-phone">
                <a href="//cyberguerre.numerama.com/humanoid-native-c-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662" rel="nofollow">
                <noscript><img src="https://cyberguerre.numerama.com/content/themes/cyberguerre/assets/images/native/expressvpn/incontent-expressvpn.png" alt="ExpressVPN"><style>.{display:none;}</style></noscript><img alt="ExpressVPN" data-src="https://cyberguerre.numerama.com/content/themes/cyberguerre/assets/images/native/expressvpn/incontent-expressvpn.png" data-srcset=""></a>
            <noscript><img src="//cyberguerre.numerama.com/humanoid-native-p-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662&amp;rand=23403" alt=""><style>.p-native{display:none;}</style></noscript><img class="p-native" width="1" height="1" style="width: 1px; height: 1px" data-src="//cyberguerre.numerama.com/humanoid-native-p-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662&amp;rand=23403" data-srcset=""></div>

<blockquote><p class="quote-large">Payer ou restaurer</p></blockquote>
<p>Pour récupérer ces données, et reprendre leur activité, les organisations ont deux options :</p>
<p>La première est de payer la rançon demandée par les malfaiteurs en échange de la clé de déchiffrement. Mais cette option est fortement déconseillée par les experts : la victime s’expose à la surenchère, elle doit compter sur l’honnêteté des hackers et les données qu’elle récupère ont peut-être été corrompues. Et surtout, dans tous les cas, l’organisation a un problème de confiance dans son réseau et doit donc tout nettoyer et renforcer.</p>
<p>Reste alors la deuxième option : redéployer progressivement la dernière sauvegarde du système. Ce processus peut être très lent : les propriétaires du système doivent s’assurer de l’éradication de toute trace des logiciels malveillants sur leur réseau informatique, et consolider la sécurité du système. La majeure partie des grandes entreprises ont des protocoles de sauvegardes automatisées très régulières : <a href="https://cyberguerre.numerama.com/3307-comment-la-region-grand-est-se-bat-contre-lattaque-rancongiciel-qui-a-paralyse-son-reseau-informatique.html">la région Grand Est</a> nous expliquait qu’elle a déployé une sauvegarde son système daté de la veille de l’attaque. Mais d’autres organisations n’ont pas ce niveau de précaution, comme cette police locale américaine, qui a <a href="https://cyberguerre.numerama.com/3471-un-rancongiciel-met-la-pagaille-dans-une-enquete-de-police-6-mois-de-preuves-perdus.html">perdu six mois de preuves</a> car sa sauvegarde était trop ancienne. En conséquence, elle a dû libérer de prétendus trafiquants de drogue, contre qui elle détenait des vidéos.</p>        <div class="native ic-native hidden-desktop hidden-tablet">
                <a href="//cyberguerre.numerama.com/humanoid-native-c-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662" rel="nofollow">
                <noscript><img src="https://cyberguerre.numerama.com/content/themes/cyberguerre/assets/images/native/expressvpn/incontent-expressvpn.png" alt="ExpressVPN"><style>.{display:none;}</style></noscript><img alt="ExpressVPN" data-src="https://cyberguerre.numerama.com/content/themes/cyberguerre/assets/images/native/expressvpn/incontent-expressvpn.png" data-srcset=""></a>
            <noscript><img src="//cyberguerre.numerama.com/humanoid-native-p-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662&amp;rand=81851" alt=""><style>.p-native{display:none;}</style></noscript><img class="p-native" width="1" height="1" style="width: 1px; height: 1px" data-src="//cyberguerre.numerama.com/humanoid-native-p-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662&amp;rand=81851" data-srcset=""></div>

<h2>Les malfaiteurs peuvent dans certains cas supprimer les sauvegardes</h2>
<p>Face à l’absence de paiement de la rançon, les opérateurs de rançongiciels innovent : en 2019, plusieurs d’entre eux ont commencé à publier sur des blogs dédiés une partie des données de leurs victimes. De la même manière qu’un preneur d’otage pourrait envoyer une mèche de cheveux coupée comme menace, ils vont rendre publics quelques mégaoctets de données. Les deux parties savent que si ces données atterrissent entre les mains d’autres acteurs, elles permettraient de créer toutes sortes de cyberattaques, qui se retourneraient vers l’organisation.</p>        <div class="native ic-native hidden-phone">
                <a href="//cyberguerre.numerama.com/humanoid-native-c-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662" rel="nofollow">
                <noscript><img src="https://cyberguerre.numerama.com/content/themes/cyberguerre/assets/images/native/expressvpn/incontent-expressvpn.png" alt="ExpressVPN"><style>.{display:none;}</style></noscript><img alt="ExpressVPN" data-src="https://cyberguerre.numerama.com/content/themes/cyberguerre/assets/images/native/expressvpn/incontent-expressvpn.png" data-srcset=""></a>
            <noscript><img src="//cyberguerre.numerama.com/humanoid-native-p-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662&amp;rand=78372" alt=""><style>.p-native{display:none;}</style></noscript><img class="p-native" width="1" height="1" style="width: 1px; height: 1px" data-src="//cyberguerre.numerama.com/humanoid-native-p-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662&amp;rand=78372" data-srcset=""></div>

<p>En 2020, les opérateurs ont encore amélioré leur protocole d’attaque : ils parviennent désormais à se connecter aux logiciels de sauvegarde de leurs cibles. Dans l’exemple repéré par le Bleeping Computer, les personnes derrière DoppelPaymer ont publié sur leur blog l’identifiant et le mot de passe pour se connecter au compte Veeam d’une de ses victimes. Le rapport de force s’inverse : l’organisation doit choisir entre perdre l’intégralité de ses données ou payer la rançon avec tous les risques que cette action implique. Et les rançonneurs disposent d’un nouveau levier pour alourdir l’addition.</p>
<blockquote><p class="quote-large">Les sauvegardes cloud mal configurées peuvent coûter cher</p></blockquote>
<p>Les opérateurs derrière Maze, qui ont récemment attaqué Bouygues Construction, visent les sauvegardes stockées dans le cloud. S’ils en voient une trace lors de leur attaque, ils vont tenter tout un panel de techniques pour en prendre le contrôle. Bleeping Computer est parvenu à avoir leur réaction sur ce nouveau mode opératoire : « <em>Une fois que nous sommes connectés, nous téléchargeons les données. C’est très utile. Pas besoin de chercher des informations sensibles, elles y sont pour sûr dans ces sauvegardes. Si les sauvegardes sont sur le cloud, c’est encore plus facile, il suffit de s’y connecter et de tout télécharger sur nos serveurs, une manoeuvre complètement invisible pour les logiciels de détection des failles de données. </em> »</p>
<p>Que les malfaiteurs volent ou non les données, ils vont supprimer les sauvegardes pour acculer leur victime. « <em>Les sauvegardes dans le cloud sont une très bonne option contre les rançongiciels, mais elle ne donne protègent pas à 100 %, puisqu’elles ne sont pas toujours bien configurées</em> », ajoutent les opérateurs de DoppelPaymer en réponse au Bleeping Computer.</p>        <div class="native ic-native hidden-phone">
                <a href="//cyberguerre.numerama.com/humanoid-native-c-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662" rel="nofollow">
                <noscript><img src="https://cyberguerre.numerama.com/content/themes/cyberguerre/assets/images/native/expressvpn/incontent-expressvpn.png" alt="ExpressVPN"><style>.{display:none;}</style></noscript><img alt="ExpressVPN" data-src="https://cyberguerre.numerama.com/content/themes/cyberguerre/assets/images/native/expressvpn/incontent-expressvpn.png" data-srcset=""></a>
            <noscript><img src="//cyberguerre.numerama.com/humanoid-native-p-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662&amp;rand=20041" alt=""><style>.p-native{display:none;}</style></noscript><img class="p-native" width="1" height="1" style="width: 1px; height: 1px" data-src="//cyberguerre.numerama.com/humanoid-native-p-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662&amp;rand=20041" data-srcset=""></div>

<h2>Multiplier les sauvegardes pour avoir un dernier recours</h2>
<p>Heureusement, il existe des moyens encore sûrs de se protéger du scénario catastrophe. Il est par exemple possible de créer des sauvegardes immuables, impossibles à supprimer.</p>
<p>Si votre organisation suit les bonnes pratiques, elle a trois sauvegardes régulières du système, dont au moins une hors ligne et immuable et deux autres sur des services différents. En multipliant les copies et les services de stockage, l’organisation réduit les risques d’avoir toutes ses sauvegardes compromises.</p>
<p>Bien sûr, le meilleur moyen de se protéger du rançongiciel est de ne pas se faire contaminer, par exemple en formant ses employés aux risques du phishing, ou en déployant des outils de détection des cyberattaques. Mais dans le cas où le rançongiciel parvient tout de même à infecter le réseau, les sauvegardes peuvent sauver l’activité de l’organisation.</p>
<p>Reste une question : ces bonnes pratiques sont-elles accessibles aux plus petites structures ?</p>

    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
    
</div>

    
    
    <footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span>
                    <a href="https://www.youtube.com/watch?v=uPJVJBm9TPA">Capture de la bande annonce du film Taken.</a>
            </p>
    
        <div class="cyberguerre-end-block-post">
        <div class="end-block--content-container">

            <p class="end-block--title">À propos d'ExpressVPN</p>
            <div class="end-block--content">
                <p>ExpressVPN, annonceur exclusif de <a href="https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html">Cyberguerre</a>, est un fournisseur de VPN premium. Il dispose de milliers de serveurs sécurisés répartis  à travers le monde, permettant de délocaliser son adresse IP et de contourner les géoblocages. ExpressVPN ne conserve aucune trace de l'activité des utilisateurs. Son application de VPN, disponible sur ordinateur, mobile et routeur, est l'une des plus avancées du marché.</p>
                <p>Plus d’informations sur <a href="https://cyberguerre.numerama.com/pourquoi-expressvpn-est-le-meilleur-vpn/">la solution VPN d'ExpressVPN</a></p>
            </div>
        </div>
    </div>
    


        <ul class="tags-list" style="line-height: 10px; width: calc(100% - 370px) !important;">
                    <li><a href="https://cyberguerre.numerama.com/tag/donnees/">Données</a></li>
                    <li><a href="https://cyberguerre.numerama.com/tag/ransomware/">ransomware</a></li>
            </ul>
    
    
</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=https://cyberguerre.numerama.com&text=Des+malfaiteurs+s%E2%80%99attaquent+d%C3%A9sormais+%C3%A0+votre+seul+moyen+de+protection+contre+les+ransomwares%C2%A0%3A+vos+sauvegardes&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=https://cyberguerre.numerama.com" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://cyberguerre.numerama.com&title=Des malfaiteurs s&amp;rsquo;attaquent désormais à votre seul moyen de protection contre les ransomwares&amp;#160;: vos sauvegardes" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://cyberguerre.numerama.com" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=https://cyberguerre.numerama.com&title=Des+malfaiteurs+s%E2%80%99attaquent+d%C3%A9sormais+%C3%A0+votre+seul+moyen+de+protection+contre+les+ransomwares%C2%A0%3A+vos+sauvegardes" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <div class="clearfix"></div>

</article>
            <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div class="native sidebar hidden-phone">
                <a href="//cyberguerre.numerama.com/humanoid-native-c-expressvpn?s_id=4&amp;sp_id=20&amp;c_id=662" rel="nofollow">
                <img src="https://cyberguerre.numerama.com/content/themes/cyberguerre/assets/images/native/expressvpn/incontent-expressvpn.png" alt="ExpressVPN" />
            </a>
            <img src="//cyberguerre.numerama.com/humanoid-native-p-expressvpn?s_id=4&amp;sp_id=20&amp;c_id=662&amp;rand=21999" class="p-native" width="1" height="1" style="width: 1px; height: 1px" />
        </div>

</div></div>        </div>
        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-article">
		<header>
			<p>Vous aimerez peut-être</p>
		</header>
								<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/3471-un-rancongiciel-met-la-pagaille-dans-une-enquete-de-police-6-mois-de-preuves-perdus.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/02/Voiture.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/02/Voiture.jpg?resize=182,127 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/02/Voiture.jpg?resize=100,67 100w," class="cover-preview_img" alt="Un rançongiciel met la pagaille dans une enquête de police, 6 mois de preuves perdus"  /></noscript><img data-src="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/02/Voiture.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/02/Voiture.jpg?resize=182,127 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/02/Voiture.jpg?resize=100,67 100w," class="cover-preview_img" alt="Un rançongiciel met la pagaille dans une enquête de police, 6 mois de preuves perdus" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />
                                    </div>
                    <p class="title"> Un rançongiciel met la pagaille dans une enquête de police, 6 mois de preuves perdus</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://cyberguerre.numerama.com/tag/donnees/">Données</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/ransomware/">ransomware</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >27 février 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/2100-xiaomi-amazon-wyze-la-securite-des-cameras-domestiques-mise-a-mal.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/01/priscilla-du-preez-I3zZSqxeiVA-unsplash.jpg?resize=182,127" srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/01/priscilla-du-preez-I3zZSqxeiVA-unsplash.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/01/priscilla-du-preez-I3zZSqxeiVA-unsplash.jpg?resize=100,67 100w," class="cover-preview_img" alt="Xiaomi, Amazon, Wyze : la sécurité des caméras domestiques en plein débâcle"  /></noscript><img data-src="//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/01/priscilla-du-preez-I3zZSqxeiVA-unsplash.jpg?resize=182,127" data-srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/01/priscilla-du-preez-I3zZSqxeiVA-unsplash.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/01/priscilla-du-preez-I3zZSqxeiVA-unsplash.jpg?resize=100,67 100w," class="cover-preview_img" alt="Xiaomi, Amazon, Wyze : la sécurité des caméras domestiques en plein débâcle" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />
                                    </div>
                    <p class="title"> Xiaomi, Amazon, Wyze : la sécurité des caméras domestiques en plein débâcle</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://cyberguerre.numerama.com/tag/donnees/">Données</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/entreprise/">entreprise</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/securite/">Sécurité</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >06 janvier 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/2889-les-donnees-des-65-millions-electeurs-israeliens-etaient-accessibles-en-trois-clics.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/02/vote-3569999_1920.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/02/vote-3569999_1920.jpg?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/02/vote-3569999_1920.jpg?resize=100,67 100w," class="cover-preview_img" alt="Les données des 6,5 millions électeurs israéliens étaient accessibles en trois clics"  /></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/02/vote-3569999_1920.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/02/vote-3569999_1920.jpg?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/02/vote-3569999_1920.jpg?resize=100,67 100w," class="cover-preview_img" alt="Les données des 6,5 millions électeurs israéliens étaient accessibles en trois clics" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />
                                    </div>
                    <p class="title"> Les données des 6,5 millions électeurs israéliens étaient accessibles en trois clics</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://cyberguerre.numerama.com/tag/donnees/">Données</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/faille/">Faille</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >11 février 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/3496-fuite-massive-de-contenus-sexuels-onlyfans-un-danger-pour-les-creatrices.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/02/Fuite-OnlyFans.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/02/Fuite-OnlyFans.jpg?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/02/Fuite-OnlyFans.jpg?resize=100,67 100w," class="cover-preview_img" alt="Fuite massive de contenus sexuels OnlyFans : un danger pour les créatrices"  /></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/02/Fuite-OnlyFans.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/02/Fuite-OnlyFans.jpg?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/02/Fuite-OnlyFans.jpg?resize=100,67 100w," class="cover-preview_img" alt="Fuite massive de contenus sexuels OnlyFans : un danger pour les créatrices" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />
                                    </div>
                    <p class="title"> Fuite massive de contenus sexuels OnlyFans : un danger pour les créatrices</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://cyberguerre.numerama.com/tag/donnees/">Données</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/fuite/">Fuite</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >28 février 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/3307-comment-la-region-grand-est-se-bat-contre-lattaque-rancongiciel-qui-a-paralyse-son-reseau-informatique.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/01/Cadenas_LB.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/01/Cadenas_LB.jpg?resize=182,127 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/01/Cadenas_LB.jpg?resize=100,67 100w," class="cover-preview_img" alt="Comment la région Grand Est se bat contre l'attaque rançongiciel qui a paralysé son réseau informatique"  /></noscript><img data-src="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/01/Cadenas_LB.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/01/Cadenas_LB.jpg?resize=182,127 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/01/Cadenas_LB.jpg?resize=100,67 100w," class="cover-preview_img" alt="Comment la région Grand Est se bat contre l'attaque rançongiciel qui a paralysé son réseau informatique" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />
                                    </div>
                    <p class="title"> Comment la région Grand Est se bat contre l'attaque rançongiciel qui a paralysé son réseau informatique</p>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://cyberguerre.numerama.com/tag/france/">France</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/phishing/">Phishing</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/ransomware/">ransomware</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >21 février 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
							<div class="clearfix"></div>
	</section>

        </div>
    </section>

    <div class="ajax-container end-post-container" data-conf='{&quot;prev&quot;:3607,&quot;action&quot;:&quot;singlePost&quot;}'>
    </div>
</div>



    </div>
            <script class="template-newsletter-form" type="text/template"></script>        <section id="commentaires" data-comments-number="0" data-post-author="francoismanens" data-discourse-topic-id="" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">Des malfaiteurs s&rsquo;attaquent désormais à votre seul moyen de protection contre les ransomwares&#160;: vos sauvegardes</p>
            </header>
            <div class="add-comment-box">
                <form>
                    <p class="error"></p>
                    <textarea name="addCommentContent" class="add-comment-editor" data-commentid="0"></textarea>
                    <div class="add-comment-action">
                                                <input type="submit" value="Se connecter & commenter"/>
                                            </div>
                </form>
            </div>
            <div class="comments-content">
                <ul id="comments-content">
                </ul>
            </div>
        </div>
    </div>
    <div id="add-comment-button">
        <button>Ajouter un commentaire</button>
    </div>
</section><div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">6</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Des malfaiteurs s&rsquo;attaquent désormais à votre seul moyen de protection contre les ransomwares&#160;: vos sauvegardes</span></p>
        <ul class="progress-bar_menu">
                        <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://cyberguerre.numerama.com" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=https://cyberguerre.numerama.com&text=Des malfaiteurs s&rsquo;attaquent désormais à votre seul moyen de protection contre les ransomwares&#160;: vos sauvegardes&via=Cyb3rguerre" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
        <footer id="site-footer">
    <div class="footer-container">
        <nav class="wrap tablet12 phone12">
            <a href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com/content/themes/cyberguerre/dist/images/logo-cg-white.svg" alt="Cyberguerre"></a>
            <ul class="footer-container_menu hidden-tablet hidden-phone">
                <li><a href="https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html">À propos</a></li>
                <li><a href="//www.numerama.com/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
        <div class="clearfix"></div>
        <ul class="footer-responsive-informations hidden-desktop hidden-phone tablet12">
            <li class="tablet3"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            <li class="tablet3"><a href="#" class="js-open-consent-modal">Préférences</a></li>
            <li class="tablet3"><a href="https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html">À propos</a></li>
            <li class="tablet3"><a href="//www.numerama.com/contact/">Contact</a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone4 centered"><a href="https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html">À propos</a></li>
            <li class="phone4 centered"><a href="//www.numerama.com/contact/">Contact</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
</footer>

<div id="js-cookies-bar" class="cookies-bar">
    <div class="cookies-bar__text">
        <p class="title">🍪 Coucookie !</p>
        <p>Si nous utilisons des cookies et retenons des données anonymisées, c’est pour nous aider à mieux faire notre travail de mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent. Bref, rien qui ne sort de notre activité de média.</p>
        <p>Vous pouvez toutefois <a id="js-open-consent-modal" class="js-open-consent-modal" href="#">ajuster les paramètres</a> vous concernant : vous ne verrez pas moins de pub sur Numerama, mais elles seront moins ciblées. En cliquant sur « J'accepte », vous acceptez l'utilisation par Numerama de cookies publicitaires et de mesure d'audience fine.</p>
    </div><!--
    --><div class="cookies-bar__button">
        <p><a id="js-cookies-bar-accept" href="#">J'accepte</a></p>
    </div>
</div>

<div id="js-cookies-personalize" class="js-cookies-personalize cookies-modal">
    <div class="cookies-modal__content">
        <div class="cookies-modal__close js-adx-close-modal">
            <span>&times;</span>
        </div>
        <div class="materialize cookies-modal__configure">
            <p class="title">Préférences cookies</p>
            <p>Afin de vous proposer du contenu de qualité, nos outils de mesure d'audience et notre régie publicitaire déposent des cookies et stockent ou accèdent à des données sur votre appareil. Ces données nous permettent de vous proposer un contenu et des publicités personnalisés. Ces services requièrent votre consentement pour collecter et utiliser vos données personnelles.</p>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Mesures d'audiences précises</span><!--
                        --><span class="label-lever">
                            <input name="tracking_precision" id="tracking_precision" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Annonces personnalisées par Google</span><!--
                        --><span class="label-lever">
                            <input name="google_personalized_ads" id="google_personalized_ads" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <p class="cookies-modal__save">
                <a href="#" class="js-adx-close-modal">Sauvegarder</a>
            </p>
            <p class="cookies-modal__legal-mentions"><a href="https://www.numerama.com/mentions-legales">Lire les mentions légales</a></p>
        </div>
    </div>
</div>

<script src="//cyberguerre.numerama.com/content/themes/project-n-theme/assets/compiled/main-v1583322619.js" type="text/javascript"></script>
    <script src="https://cyberguerre.numerama.com/content/themes/cyberguerre/dist/cyberguerre-v1581522036.js" type="text/javascript"></script>
    
<script src="//cyberguerre.numerama.com/content/themes/project-n-theme/assets/compiled/post-v1583322619.js" type="text/javascript"></script>
        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript' src='https://cyberguerre.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
</body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.numerama.com @ 2020-03-04 12:51:13 by W3 Total Cache
-->