<!DOCTYPE html> <!--
==============================================================
===== Et vous n'avez encore rien vu ... ======================
==============================================================
    _ __  _   _ _ __ ___   ___ _ __ __ _ _ __ ___   __ _
   | '_ \| | | | '_ ` _ \ / _ \ '__/ _` | '_ ` _ \ / _` |
   | | | | |_| | | | | | |  __/ | | (_| | | | | | | (_| |
   |_| |_|\__,_|_| |_| |_|\___|_|  \__,_|_| |_| |_|\__,_|

==============================================================
=============================== https://humanoid.fr/ ==========
==============================================================
--><html lang=fr-FR><head><link rel=dns-prefetch href=//ads.servebom.com><link rel=dns-prefetch href=//c0.lestechnophiles.com><link rel=dns-prefetch href=//c1.lestechnophiles.com><link rel=dns-prefetch href=//c2.lestechnophiles.com><link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//www.googletagservices.com><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//scripts.static-od.com><meta charset=UTF-8><meta http-equiv=Content-Type content="text/html; charset=utf-8"><meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1"><meta name=viewport id=viewport content="width=device-width, initial-scale=1, user-scalable=yes"><link href=https://cyberguerre.numerama.com/content/themes/project-n-theme/assets/compiled/cyberguerre-v1584006007.css media=all rel=stylesheet type=text/css><meta name=google content=notranslate><meta name=theme-color content=#e9573f><link rel=manifest href=/manifest-04-10-2019.json><link rel=icon sizes=196x196 href=https://cyberguerre.numerama.com/content/themes/cyberguerre/assets/images/favicons/icon-196x196.png><title>Grâce à un nouvel algorithme de détection, le Google Play Store purge 813 apps malsaines - Cyberguerre</title><meta name=description content="Google a nettoyé son magasin d&#039;app Android de 813 app aux fonctionnalités malsaines, qui permettent d&#039;espionner ou de contrôler une autre personne."><meta name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://cyberguerre.numerama.com/5035-grace-a-un-nouvel-algorithme-de-detection-le-google-play-store-purge-813-apps-malsaines.html><meta property=og:locale content=fr_FR><meta property=og:type content=article><meta property=og:title content="Grâce à un nouvel algorithme de détection, le Google Play Store purge 813 apps malsaines - Cyberguerre"><meta property=article:published_time content=2020-05-13T18:40:45+02:00><meta property=article:published_time content=2020-05-13T18:40:45+02:00><meta property=og:description content="Google a nettoyé son magasin d&#039;app Android de 813 app aux fonctionnalités malsaines, qui permettent d&#039;espionner ou de contrôler une autre personne."><meta property=og:url content=https://cyberguerre.numerama.com/5035-grace-a-un-nouvel-algorithme-de-detection-le-google-play-store-purge-813-apps-malsaines.html><meta property=og:site_name content=Cyberguerre><meta property=article:tag content=App><meta property=article:tag content=Google><meta property=article:tag content="Play Store"><meta property=article:section content="Non classé"><meta property=og:image content=https://cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Play-Store-1-1024x577.jpg><meta property=og:image:secure_url content=https://cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Play-Store-1-1024x577.jpg><meta property=og:image:width content=1024><meta property=og:image:height content=577><meta name=twitter:card content=summary_large_image><meta name=twitter:description content="Google a nettoyé son magasin d&#039;app Android de 813 app aux fonctionnalités malsaines, qui permettent d&#039;espionner ou de contrôler une autre personne."><meta name=twitter:title content="Grâce à un nouvel algorithme de détection, le Google Play Store purge 813 apps malsaines - Cyberguerre"><meta name=twitter:site content=@Cyb3rguerre><meta name=twitter:image content=https://cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Play-Store-1.jpg><meta name=twitter:creator content=@Cyb3rguerre> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cyberguerre.numerama.com/#organization","name":"Cyberguerre","url":"https://cyberguerre.numerama.com/","sameAs":["https://twitter.com/Cyb3rguerre"],"logo":{"@type":"ImageObject","@id":"https://cyberguerre.numerama.com/#logo","url":"https://cyberguerre.numerama.com/content/uploads/sites/2/2020/01/logo-cg-cyan-white.png","width":1200,"height":194,"caption":"Cyberguerre"},"image":{"@id":"https://cyberguerre.numerama.com/#logo"}},{"@type":"WebSite","@id":"https://cyberguerre.numerama.com/#website","url":"https://cyberguerre.numerama.com/","name":"Cyberguerre","publisher":{"@id":"https://cyberguerre.numerama.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://cyberguerre.numerama.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://cyberguerre.numerama.com/5035-grace-a-un-nouvel-algorithme-de-detection-le-google-play-store-purge-813-apps-malsaines.html#primaryimage","url":"https://cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Play-Store-1.jpg","width":5162,"height":2908},{"@type":"WebPage","@id":"https://cyberguerre.numerama.com/5035-grace-a-un-nouvel-algorithme-de-detection-le-google-play-store-purge-813-apps-malsaines.html#webpage","url":"https://cyberguerre.numerama.com/5035-grace-a-un-nouvel-algorithme-de-detection-le-google-play-store-purge-813-apps-malsaines.html","inLanguage":"fr-FR","name":"Gr\u00e2ce \u00e0 un nouvel algorithme de d\u00e9tection, le Google Play Store purge 813 apps malsaines - Cyberguerre","isPartOf":{"@id":"https://cyberguerre.numerama.com/#website"},"primaryImageOfPage":{"@id":"https://cyberguerre.numerama.com/5035-grace-a-un-nouvel-algorithme-de-detection-le-google-play-store-purge-813-apps-malsaines.html#primaryimage"},"datePublished":"2020-05-13T18:40:45+02:00","dateModified":"2020-05-13T18:40:45+02:00","description":"Google a nettoy\u00e9 son magasin d'app Android de 813 app aux fonctionnalit\u00e9s malsaines, qui permettent d'espionner ou de contr\u00f4ler une autre personne."},{"@type":"NewsArticle","@id":"https://cyberguerre.numerama.com/5035-grace-a-un-nouvel-algorithme-de-detection-le-google-play-store-purge-813-apps-malsaines.html#article","isPartOf":{"@id":"https://cyberguerre.numerama.com/5035-grace-a-un-nouvel-algorithme-de-detection-le-google-play-store-purge-813-apps-malsaines.html#webpage"},"author":{"@id":"https://cyberguerre.numerama.com/#/schema/person/a98e93891b62d49e2fbea9eb3ff15bed"},"headline":"Gr\u00e2ce \u00e0 un nouvel algorithme de d\u00e9tection, le Google Play Store purge 813 apps malsaines","datePublished":"2020-05-13T16:40:45+00:00","dateModified":"2020-05-13T16:40:45+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://cyberguerre.numerama.com/5035-grace-a-un-nouvel-algorithme-de-detection-le-google-play-store-purge-813-apps-malsaines.html#webpage"},"publisher":{"@id":"https://cyberguerre.numerama.com/#organization"},"image":{"@id":"https://cyberguerre.numerama.com/5035-grace-a-un-nouvel-algorithme-de-detection-le-google-play-store-purge-813-apps-malsaines.html#primaryimage"},"keywords":"App,Google,Play Store","articleSection":"","copyrightYear":"2020","copyrightHolder":{"@id":"https://cyberguerre.numerama.com#organization"}},{"@type":["Person"],"@id":"https://cyberguerre.numerama.com/#/schema/person/a98e93891b62d49e2fbea9eb3ff15bed","name":"Fran\u00e7ois Manens","image":{"@type":"ImageObject","@id":"https://cyberguerre.numerama.com/#authorlogo","url":"https://secure.gravatar.com/avatar/8ea49a86b261997cc2d9eeacf3891327?s=96&d=mm&r=g","caption":"Fran\u00e7ois Manens"},"description":"Journaliste form\u00e9 \u00e0 Numerama qui a depuis travaill\u00e9 sur le versant \u00e9conomique de la tech pour La Tribune, Fran\u00e7ois s\u2019occupe de tenir et d\u2019enrichir la ligne \u00e9ditoriale de Cyberguerre \u00e0 temps plein.","sameAs":[]}]}</script> <link rel=dns-prefetch href=//cyberguerre.numerama.com><link rel=dns-prefetch href=//s.w.org> <script src=https://ui.sddan.mgr.consensu.org/cmp.stub.min.js></script> <script>window.Sddan = {
                "info": {
                    "pa": "22805",
                    "si": "8",
                                                                                                },
                "cmp": {
                    "google": {
                        "enabled": true,
                        "profiling": true,
                        "personalizedAds": true,
                        "measurement": true
                    },
                    "publisherName": "numerama",
                    "publisherPolicy": "https://www.numerama.com/mentions-legales/",
                    "displayMode": "banner",
                    "publisherLogo": "https://www.numerama.com/content/uploads/2019/05/logon_-09.png",
                    "usePubVendors": true,
                    "pubVendorsLocation": "https://www.numerama.com/pubvendors.json",
                    "browseWrapConsent": true,
                    "forceLocale": "fr",
                    "displayCappingInDays": 31,
                    "toolbar": {
                        "active": false,
                    },
                    "theme": {
                        "backgroundColor": "#FFFFFF",
                        "primaryColor": "#e9573f",
                        "primaryTextColor": "#FFFFFF",
                        "textColor": "#333333",
                        "textLightColor": "#999999",
                        "borderColor": "#e9573f"
                    }
                }
            };
            window.__cmp("checkConsent");</script> <style>.sd-cmp-2zBjr,
            .sd-cmp-R4B_9 {
                display: none !important;
            }

            .sd-cmp-1kyJ_,
            .sd-cmp-1kyJ_ span,
            .sd-cmp-1HbxZ,
            .sd-cmp-1HbxZ span {
                text-align: left;
            }

            @media (min-width: 1000px) {
                .sd-cmp-3HtX8 {
                    height: 400px;
                }
            }

            @media (min-width: 810px) {
                .sd-cmp-2-g_s {
                    max-width: 1100px;
                }
            }</style> <script src=https://ui.sddan.mgr.consensu.org/cmp.bundle.js charset=utf-8 async></script> <script>var optidigitalQueue = optidigitalQueue || {};
          optidigitalQueue.cmd = optidigitalQueue.cmd || [];
          var targeting = JSON.parse('{"adUnit":"\/82864103\/numerama.com\/autre-article","pageTargeting":{"tags":["non-classe","app","google","play-store"],"isSponso":"0","isSafe":"1"}}');</script> <script async defer src="//scripts.static-od.com/setup/?site=numerama" id=optidigital-ad-init config='{"adUnit":"\/82864103\/numerama.com\/autre-article","pageTargeting":{"tags":["non-classe","app","google","play-store"],"isSponso":"0","isSafe":"1"}}'></script> <link rel=https://api.w.org/ href=https://cyberguerre.numerama.com/wp-json/ ><link rel=alternate type=application/json+oembed href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F5035-grace-a-un-nouvel-algorithme-de-detection-le-google-play-store-purge-813-apps-malsaines.html"><link rel=alternate type=text/xml+oembed href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F5035-grace-a-un-nouvel-algorithme-de-detection-le-google-play-store-purge-813-apps-malsaines.html&#038;format=xml"> <script>var themosis = {
ajaxurl: "https:\/\/cyberguerre.numerama.com\/cms\/wp-admin\/admin-ajax.php",
};</script><meta name=csrf-token content=Ime9CAkj7IUMd0nf1k3NoSbaMvsGf5fxcUuJ3voL><script type=application/ld+json>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/cyberguerre.numerama.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/cyberguerre.numerama.com\/5035-grace-a-un-nouvel-algorithme-de-detection-le-google-play-store-purge-813-apps-malsaines.html","name":"Gr\u00e2ce \u00e0 un nouvel algorithme de d\u00e9tection, le Google Play Store purge 813 apps malsaines"}}]}</script>  <script src=https://cyberguerre.numerama.com/ads.js></script> <script>// is_mobile_ads must be defined whatever
          var getConsentCookie = function (name) {
            var value = '; ' + document.cookie;
            var parts = value.split('; ' + name + '=');
            if (parts.length === 2) {
              return parts.pop().split(';').shift();
            }
          };

          var scriptVersionName = 'purch';
          if (typeof is_mobile_ads !== undefined || is_mobile_ads) {
            scriptVersionName = 'adx';
          }
          // Remove old cookie
          var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
          if (oldConsentExpressed !== undefined) {
            document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
          }

          // Read cookie consent
          var consentExpressed = getConsentCookie('consentexpressed');

          if (consentExpressed === undefined) {
            consentExpressed = 0;
          } else {
            consentExpressed = parseInt(consentExpressed);
          }
          var gaTrackingPrecision = 0;
          var inHouseCookie = getConsentCookie('inhouseconsent');
          if (inHouseCookie !== undefined) {
            var data = JSON.parse(inHouseCookie);
            if (data.tracking_precision !== undefined) {
              if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
              } else {
                gaTrackingPrecision = 0;
              }
            }
          } else {
            if (consentExpressed === 1) {
              gaTrackingPrecision = 1;
            } else {
              gaTrackingPrecision = 0;
            }
          }
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '500',
                'postage': '0',
                'agedays': '0',
                'author': 'francoismanens',
                'tags': '{non-classe}{app}{google}{play-store}',
                'timeless': 'false',
                'publishDate': '13/05/2020',
                'publishTime': "18",
                'publishDay': "3",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName,
            'consentExpressed': consentExpressed,
            'gaTrackingPrecision': gaTrackingPrecision
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-MVQ7ZJG');</script>  <script language=JavaScript>function _eStat_Whap_loaded_func() {
            eStatWhap.serial('800000000068');
            eStatWhap.send();
          }

          (function () {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
            myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(myscript, s);
          })();

          function estat_new_page() {
            if (typeof eStatWhap != 'undefined') {
              eStatWhap.send();
            }
          }</script> <link rel=amphtml href=https://cyberguerre.numerama.com/5035-grace-a-un-nouvel-algorithme-de-detection-le-google-play-store-purge-813-apps-malsaines.html/amp><style>#incontent_ad {
        display: block;
        text-align: center;
    }

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }</style><meta name=author content="François Manens"><link rel=image_src href="//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Play-Store-1.jpg?fit=1024,1024"> <script>var ajax_url = "https://cyberguerre.numerama.com/ajax.php";
        var ajax_login_url = "https://cyberguerre.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//cyberguerre.numerama.com/content/themes/project-n-theme";</script> <link rel=preload href=https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css as=style onload="this.onload=null;this.rel='stylesheet'"> <noscript><link rel=stylesheet href=https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css></noscript></head><body class="post-template-default single single-post postid-5035 single-format-standard cyberguerre site-id-2 no-js"><div id=header-container><nav class="wrap header-container"><ul class="header-container_brand floatleft"><li class=header-container_brand-logo> <a class="header-container_brand-logo-link hidden-desktop logo-small" href=https://cyberguerre.numerama.com><img src=https://cyberguerre.numerama.com/content/themes/cyberguerre/dist/images/cg-icon.jpg alt=Cyberguerre></a> <a class="header-container_brand-logo-link hidden-phone hidden-tablet logo-big" href=https://cyberguerre.numerama.com><img src=https://cyberguerre.numerama.com/content/themes/cyberguerre/dist/images/logo-cg-cyan-white.png alt=Cyberguerre> <span class='icon-page-next '></span></a></li><li class="header-container_brand-submenu hidden-phone hidden-tablet"><ul><li class=header-container_brand-submenu-network><ul><li class="submenu-network-li facebook-logo"><a href class='icon-facebook ' target=_blank></a></li><li class="submenu-network-li twitter-logo"><a href=https://twitter.com/Cyb3rguerre class='icon-twitter ' target=_blank></a></li><li class="submenu-network-li flipboard-logo"><a href=https://flipboard.com/@Numerama class='icon-SVG_Flipboard_noir ' target=_blank></a></li><li class="submenu-network-li youtube-logo"><a href=https://www.youtube.com/c/numerama class='icon-youtube ' target=_blank></a></li><li class="submenu-network-li rss-logo"><a href=https://cyberguerre.numerama.com/feed/rss/ class='icon-rss ' target=_blank></a></li></ul></li><li class="header-container_brand-logo numerama-logo"><a href=https://www.numerama.com class='icon-numerama-letter ' target=_blank></a></li><li class="header-container_brand-logo frandroid-logo"><a target=_blank rel=noopener href=https://www.frandroid.com></a></li><li class="header-container_brand-logo humanoid-logo"><a href=https://humanoid.fr class='icon-humanoid-letter ' target=_blank></a></li></ul></li></ul><ul class="header-container_taxonomy floatleft"><li><a href=https://cyberguerre.numerama.com/tag/geopolitique/ data-universename=(Géo)Politique data-universeslug=geopolitique class>(Géo)Politique</a></li><li><a href=https://cyberguerre.numerama.com/tag/hack/ data-universename=Hack data-universeslug=hack class>Hack</a></li><li><a href=https://cyberguerre.numerama.com/tag/securite/ data-universename=Sécurité data-universeslug=securite class>Sécurité</a></li><li><a href=https://cyberguerre.numerama.com/tag/chine/ data-universename=Chine data-universeslug=chine class>Chine</a></li><li><a href=https://cyberguerre.numerama.com/tag/etats-unis/ data-universename=États-Unis data-universeslug=etats-unis class>États-Unis</a></li><div class=clearfix></div></ul><ul class="header-container_options floatleft"> <a href=https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html class="officecode link-to-numerama">par Numerama</a><div class=clearfix></div></ul></nav></div><section id=search class=search-posts style="display: none"><div class=wrap> <span class=icon-search></span> <input type=text class="search-input page-reset" placeholder="Votre recherche" data-type=search data-container=.search-result-container><div class=close-popup><span class=icon-cross></span></div></div><div class="search-result-container ajax-container" data-conf={&quot;action&quot;:&quot;searchPost&quot;,&quot;posts_per_page&quot;:8,&quot;topic_per_page&quot;:10,&quot;template&quot;:&quot;modules.search-result&quot;,&quot;paged&quot;:1,&quot;post_format&quot;:&quot;&quot;,&quot;filters&quot;:{&quot;post_format&quot;:&quot;&quot;}}></div></section> <script id=login-popup type=text/template>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</script> <div id=ctBoc><div class=post-summary style=&quot;opacity: 0; display: none&quot; ><ul><li> <a> Sommaire </a></li><li class="summary-entry summary-model"> <a href> </a></li></ul></div><div class="article-container ajax-container" id=container-post5035  data-conf={&quot;prev&quot;:5010,&quot;action&quot;:&quot;singlePost&quot;}><div class="post-cover cover-non-classe"> <img src=https://cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Play-Store-1.jpg alt="Grâce à un nouvel algorithme de détection, le Google Play Store purge 813 apps malsaines"></div><div class=post-top-area><div class=post-title><h1>Grâce à un nouvel algorithme de détection, le Google Play Store purge 813 apps malsaines</h1><div class=post-author-bloc><div class=post-author-bloc_avatar style="background: url('//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/2020/02/fmane08.jpg?resize=100,100') no-repeat center; background-size: cover;"></div> <span class=post-author-bloc_text> <span> <a href=https://cyberguerre.numerama.com/author/francoismanens/ rel=author><span>François Manens</span></a> </span> - <time datetime="2020-05-13 18:40:45">&agrave; l'instant</time></div></div><ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone"><li class=num-breadcrumb_li> <a href=https://cyberguerre.numerama.com>Accueil</a></li><li class=num-breadcrumb_li> <span>Grâce à un nouvel algorithme de détection, le Google Play Store purge 813 apps malsaines</span></li></ul></div><div id=p5035 class="wrap post" data-previous-post-url=https://cyberguerre.numerama.com/5010-faille-leetchi-adresse-mail-et-identite-de-tous-les-createurs-de-cagnottes-etaient-accessibles-publiquement.html data-previous-post-title="Faille Leetchi : adresse, mail et identité de tous les créateurs de cagnottes étaient accessibles publiquement"><div class="top-bloc hidden-phone"><div id=ca94511bb39be6d73f57b4dba10ecbbd class="native  hidden-phone"></div> <script>var objectDiv = document.querySelector('#' + CSS.escape("ca94511bb39be6d73f57b4dba10ecbbd"));
                          objectDiv.innerHTML += "            <a href=\"\/\/cyberguerre.numerama.com\/humanoid-native-c-expressvpn?s_id=4&amp;sp_id=18&amp;c_id=662\" rel=\"nofollow\">\n                <img src=\"https:\/\/cyberguerre.numerama.com\/content\/themes\/cyberguerre\/assets\/images\/native\/expressvpn\/ban-expressvpn.png\" alt=\"ExpressVPN\" \/>\n            <\/a>\n            <img src=\"\/\/cyberguerre.numerama.com\/humanoid-native-p-expressvpn?s_id=4&amp;sp_id=18&amp;c_id=662&amp;rand=43651\" class=\"p-native\" width=\"1\" height=\"1\" style=\"width: 1px; height: 1px\" \/>\n    ";</script> </div><div class=post-content-two-sides><article class="post-content span8 tablet12 phone12"><p class=chapo>Google a nettoyé son magasin d'app Android de 813 app aux fonctionnalités malsaines, qui permettent d'espionner ou de contrôler une autre personne.</p><div id=bdbc9bf84b80856b38033c80426a5659 class="native ic-native hidden-desktop hidden-tablet"></div> <script>var objectDiv = document.querySelector('#' + CSS.escape("bdbc9bf84b80856b38033c80426a5659"));
                         objectDiv.innerHTML += "            <a href=\"\/\/cyberguerre.numerama.com\/humanoid-native-c-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662\" rel=\"nofollow\">\n                <img src=\"https:\/\/cyberguerre.numerama.com\/content\/themes\/cyberguerre\/assets\/images\/native\/expressvpn\/incontent-expressvpn.png\" alt=\"ExpressVPN\" \/>\n            <\/a>\n            <img src=\"\/\/cyberguerre.numerama.com\/humanoid-native-p-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662&amp;rand=47909\" class=\"p-native\" width=\"1\" height=\"1\" style=\"width: 1px; height: 1px\" \/>\n    ";</script><p>Ces apps répondent au nom anglais de « creepware » et servent à harceler, traquer et menacer des personnes. Généralement recalées à l’entrée du Play Store, elles parviennent parfois à passer outre le contrôle de sécurité de Google, notamment car elles sont moins virulentes que les « spywares » et autres « stalkerwares » plus faciles à clairement identifier. Lorsqu’elles passent les tests automatisés, elles deviennent disponibles au téléchargement sur le magasin d’apps officiel d’Android. Et si certaines d’entre elles n’affichent pas leurs fonctionnalités malsaines, d’autres en font leur principal argument marketing.</p><figure id=attachment_5044 aria-describedby=caption-attachment-5044 style="width: 1024px" class="wp-caption alignnone"><a href=https://cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Smartphone-2.jpg><noscript><img src=https://cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Smartphone-2-1024x576.jpg alt><style>.size-large.wp-image-5044{display:none;}</style></noscript><img class="size-large wp-image-5044" alt width=1024 height=576 sizes="(max-width: 1024px) 100vw, 1024px" data-src=https://cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Smartphone-2-1024x576.jpg data-srcset="https://cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Smartphone-2-1024x576.jpg 1024w, https://cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Smartphone-2-300x169.jpg 300w, https://cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Smartphone-2-768x432.jpg 768w, https://cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Smartphone-2-270x152.jpg 270w" src=//cyberguerre.numerama.com/content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg></a><figcaption id=caption-attachment-5044 class=wp-caption-text>L’usage d’applications intrusives pour surveiller son ou sa partenaire est malheureusement une pratique pas si rare. // Source : Louise Audry pour Numerama</figcaption></figure><p>Forcément, Google cherche à s’en débarrasser. Grâce à un nouvel algorithme détection, développé par une équipe mixte de chercheurs académiques et privés soutenue par Norton, Google a purgé 813 creepwares de son magasin d’applications officielles sur les 1095 apps identifiées comme tels. Le site <a href=https://www.zdnet.com/article/google-removed-813-creepware-apps-from-the-android-play-store/ >ZDNet</a> a repéré un article des chercheurs, intitulé <em>Les nombreux types de Creepware utilisés pour des attaques interpersonnelles</em>, publié ce mois-ci.</p><div id=17327eee8bbd84f59441e59fd6e28396 class="native ic-native hidden-desktop hidden-tablet"></div> <script>var objectDiv = document.querySelector('#' + CSS.escape("17327eee8bbd84f59441e59fd6e28396"));
                         objectDiv.innerHTML += "            <a href=\"\/\/cyberguerre.numerama.com\/humanoid-native-c-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662\" rel=\"nofollow\">\n                <img src=\"https:\/\/cyberguerre.numerama.com\/content\/themes\/cyberguerre\/assets\/images\/native\/expressvpn\/incontent-expressvpn.png\" alt=\"ExpressVPN\" \/>\n            <\/a>\n            <img src=\"\/\/cyberguerre.numerama.com\/humanoid-native-p-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662&amp;rand=27959\" class=\"p-native\" width=\"1\" height=\"1\" style=\"width: 1px; height: 1px\" \/>\n    ";</script><div id=7341fa2d796d083fd83a16db12a34a73 class="native ic-native hidden-phone"></div> <script>var objectDiv = document.querySelector('#' + CSS.escape("7341fa2d796d083fd83a16db12a34a73"));
                         objectDiv.innerHTML += "            <a href=\"\/\/cyberguerre.numerama.com\/humanoid-native-c-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662\" rel=\"nofollow\">\n                <img src=\"https:\/\/cyberguerre.numerama.com\/content\/themes\/cyberguerre\/assets\/images\/native\/expressvpn\/incontent-expressvpn.png\" alt=\"ExpressVPN\" \/>\n            <\/a>\n            <img src=\"\/\/cyberguerre.numerama.com\/humanoid-native-p-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662&amp;rand=59561\" class=\"p-native\" width=\"1\" height=\"1\" style=\"width: 1px; height: 1px\" \/>\n    ";</script><p>Si le géant américain a profité du travail des chercheurs, ces derniers s’offrent également une jolie publicité pour le service de sécurité de Norton sur mobile, qui est équipé de ce nouvel algorithme de détection.</p><h2>Une note de malsanité attribué aux apps</h2><p>Les chercheurs expliquent qu’ils ont développé un algorithme, CreepRank, destiné à identifier les comportements malsains au sein des applications. Il détecte par exemple les fonctionnalités qui permettent d’extraire des SMS, de se faire passer pour quelqu’un d’autre, de cacher d’autres apps ou encore de contrôler l’accès à des apps tierces.</p><p>Bref : l’algorithme a pour mission de pointer toutes les fonctionnalités rêvées par un partenaire toxiques, qui permettraient de mettre en place des comportements extrêmement intrusifs.  En fonction de ce qu’il trouve, le logiciel va attribuer une note à l’application, qui servira à qualifier en quelques sortes son échelle de malsanité.</p><blockquote><p class=quote-large>Les creepwares cumulent plus d’un million de téléchargements</p></blockquote><p>En regardant en détail le top 1 000 des apps analysées par leur algorithme, les chercheurs ont conclu que 857 d’entres elles rentraient effectivement dans leur définition du creepware. Pire, ces applications cumulent ensemble plus d’un million d’installations à l’échelle mondiale…</p><p>Avant d’utiliser CreepRank, Google a passé plusieurs mois a validé l’efficacité de l’algorithmes, et pourrait y faire appel à nouveau, pour le meilleur.</p><div id=bottom_ad class=incontent_ad style="text-align: center"></div><footer class=clearfix><p class=source> <span>Crédit photo de la une :</span> Louise Audry pour Numerama</p><div class=cyberguerre-end-block-post><div class=end-block--content-container><p class=end-block--title>À propos d'ExpressVPN</p><div class=end-block--content><p>ExpressVPN, annonceur exclusif de <a href=https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html>Cyberguerre</a>, est un fournisseur de VPN premium. Il dispose de milliers de serveurs sécurisés répartis  à travers le monde, permettant de délocaliser son adresse IP et de contourner les géoblocages. ExpressVPN ne conserve aucune trace de l'activité des utilisateurs. Son application de VPN, disponible sur ordinateur, mobile et routeur, est l'une des plus avancées du marché.</p><p>Plus d’informations sur <a href=https://cyberguerre.numerama.com/pourquoi-expressvpn-est-le-meilleur-vpn/ >la solution VPN d'ExpressVPN</a></p></div></div></div><ul class=tags-list style="line-height: 10px; width: calc(100% - 370px) !important;"><li><a href=https://cyberguerre.numerama.com/tag/app/ >App</a></li><li><a href=https://cyberguerre.numerama.com/tag/google/ >Google</a></li><li><a href=https://cyberguerre.numerama.com/tag/play-store/ >Play Store</a></li></ul></footer><div class=post-share><header><p>Partager sur les réseaux sociaux</p></header><div class=share-buttons> <a data-network=twitter  data-action=share  href="https://www.twitter.com/share?url=https://cyberguerre.numerama.com&text=Gr%C3%A2ce+%C3%A0+un+nouvel+algorithme+de+d%C3%A9tection%2C+le+Google+Play+Store+purge+813+apps+malsaines&via=Numerama" class=twitter target=_blank><span class='icon-twitter '></span> <span class=hidden-phone>Tweeter </span></a> <a data-network=facebook  data-action=share href="https://www.facebook.com/sharer/sharer.php?u=https://cyberguerre.numerama.com" class=facebook target=_blank><span class='icon-facebook '></span> <span class=hidden-phone>Partager </span></a> <a data-network=flipboard  data-action=share href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://cyberguerre.numerama.com&title=Grâce à un nouvel algorithme de détection, le Google Play Store purge 813 apps malsaines" class=flipboard target=_blank><span class='icon-flipboard '></span> <span class=hidden-phone>Partager </span></a> <a data-network=linkedin  data-action=share href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://cyberguerre.numerama.com" class=linkedin target=_blank><span class='icon-linkedin '></span> <span class=hidden-phone>Partager </span></a> <a data-network=reddit  data-action=share href="https://www.reddit.com/submit?url=https://cyberguerre.numerama.com&title=Gr%C3%A2ce+%C3%A0+un+nouvel+algorithme+de+d%C3%A9tection%2C+le+Google+Play+Store+purge+813+apps+malsaines" class="reddit hidden-phone" target=_blank><span class="fa fa-reddit" style=font-size:16px;></span> <span class=hidden-phone>redditer</span></a><div class=clearfix></div></div></div><div class=clearfix></div></article><div class="comments-bloc span4 hidden-tablet hidden-phone"><div class=content-side-bloc><div id=f5ae0772947cfb51107bdabe33adff00 class="native sidebar hidden-phone"></div> <script>var objectDiv = document.querySelector('#' + CSS.escape("f5ae0772947cfb51107bdabe33adff00"));
                          objectDiv.innerHTML += "            <a href=\"\/\/cyberguerre.numerama.com\/humanoid-native-c-expressvpn?s_id=4&amp;sp_id=20&amp;c_id=662\" rel=\"nofollow\">\n                <img src=\"https:\/\/cyberguerre.numerama.com\/content\/themes\/cyberguerre\/assets\/images\/native\/expressvpn\/incontent-expressvpn.png\" alt=\"ExpressVPN\" \/>\n            <\/a>\n            <img src=\"\/\/cyberguerre.numerama.com\/humanoid-native-p-expressvpn?s_id=4&amp;sp_id=20&amp;c_id=662&amp;rand=28326\" class=\"p-native\" width=\"1\" height=\"1\" style=\"width: 1px; height: 1px\" \/>\n    ";</script> </div></div></div><div class=clearfix></div></div><section class="bg-body wrap"><div class="block bg-grey"><section class=related-article><header><p>Vous aimerez peut-être</p></header><article class="post-grid   format-article  " > <a class=floatleft href=https://cyberguerre.numerama.com/4712-quelle-cybersecurite-pour-stopcovid-tout-decider-en-une-semaine-ce-nest-pas-possible.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/04/contact-tracing-exemple-1024x570.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/04/contact-tracing-exemple-1024x570.jpg?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/04/contact-tracing-exemple-1024x570.jpg?resize=100,67 100w," class=cover-preview_img alt="Sécurité de StopCovid : « Tout décider en une semaine, ce n'est pas possible »"></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/04/contact-tracing-exemple-1024x570.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/04/contact-tracing-exemple-1024x570.jpg?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/04/contact-tracing-exemple-1024x570.jpg?resize=100,67 100w," class=cover-preview_img alt="Sécurité de StopCovid : « Tout décider en une semaine, ce n'est pas possible »" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Sécurité de StopCovid : « Tout décider en une semaine, ce n'est pas possible »</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://cyberguerre.numerama.com/tag/app/ >App</a></li><li><a href=https://cyberguerre.numerama.com/tag/coronavirus/ >Coronavirus</a></li><li><a href=https://cyberguerre.numerama.com/tag/securite/ >Sécurité</a></li><li><a href=https://cyberguerre.numerama.com/tag/smartphone/ >Smartphone</a></li><li><a href=https://cyberguerre.numerama.com/tag/stopcovid/ >StopCovid</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >28 avril 2020</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://cyberguerre.numerama.com/4998-ce-changement-de-slack-est-un-detail-pour-vous-mais-pour-la-securite-ca-veut-dire-beaucoup.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Logo-Slack.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Logo-Slack.jpg?resize=182,127 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Logo-Slack.jpg?resize=100,67 100w," class=cover-preview_img alt="Ce changement de Slack est un détail pour vous, mais pour la sécurité ça veut dire beaucoup"></noscript><img data-src="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Logo-Slack.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Logo-Slack.jpg?resize=182,127 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Logo-Slack.jpg?resize=100,67 100w," class=cover-preview_img alt="Ce changement de Slack est un détail pour vous, mais pour la sécurité ça veut dire beaucoup" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Ce changement de Slack est un détail pour vous, mais pour la sécurité ça veut dire beaucoup</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://cyberguerre.numerama.com/tag/app/ >App</a></li><li><a href=https://cyberguerre.numerama.com/tag/securite/ >Sécurité</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 15:35</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://cyberguerre.numerama.com/4265-houseparty-offre-1-million-de-dollars-a-qui-prouvera-que-lapp-est-victime-dune-campagne-de-denigrement.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/03/Houseparty.png?resize=182,127" srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/03/Houseparty.png?resize=182,127 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/03/Houseparty.png?resize=100,67 100w," class=cover-preview_img alt="Houseparty offre 1 million de dollars à qui prouvera que l'app est victime d'une campagne de dénigrement"></noscript><img data-src="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/03/Houseparty.png?resize=182,127" data-srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/03/Houseparty.png?resize=182,127 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/03/Houseparty.png?resize=100,67 100w," class=cover-preview_img alt="Houseparty offre 1 million de dollars à qui prouvera que l'app est victime d'une campagne de dénigrement" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Houseparty offre 1 million de dollars à qui prouvera que l'app est victime d'une campagne de dénigrement</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://cyberguerre.numerama.com/tag/app/ >App</a></li><li><a href=https://cyberguerre.numerama.com/tag/hack/ >Hack</a></li><li><a href=https://cyberguerre.numerama.com/tag/reseaux-sociaux/ >Réseaux sociaux</a></li><li><a href=https://cyberguerre.numerama.com/tag/smartphone/ >Smartphone</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >31 mars 2020</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://cyberguerre.numerama.com/1230-comment-google-met-a-la-disposition-des-enqueteurs-americains-sa-gigantesque-base-de-donnees-sensorvault.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2019/04/h-heyerlein-199092-unsplash.jpg?resize=182,127" srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2019/04/h-heyerlein-199092-unsplash.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2019/04/h-heyerlein-199092-unsplash.jpg?resize=100,67 100w," class=cover-preview_img alt="Comment Google met à la disposition des enquêteurs américains sa gigantesque base de données Sensorvault"></noscript><img data-src="//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2019/04/h-heyerlein-199092-unsplash.jpg?resize=182,127" data-srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2019/04/h-heyerlein-199092-unsplash.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2019/04/h-heyerlein-199092-unsplash.jpg?resize=100,67 100w," class=cover-preview_img alt="Comment Google met à la disposition des enquêteurs américains sa gigantesque base de données Sensorvault" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Comment Google met à la disposition des enquêteurs américains sa gigantesque base de données Sensorvault</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://cyberguerre.numerama.com/tag/etats-unis/ >États-Unis</a></li><li><a href=https://cyberguerre.numerama.com/tag/google/ >Google</a></li><li><a href=https://cyberguerre.numerama.com/tag/securite/ >Sécurité</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >23 avril 2019</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://cyberguerre.numerama.com/4076-coronavirus-lapp-publique-pour-traquer-les-malades-a-t-elle-un-interet.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/03/Israel-smartphone.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/03/Israel-smartphone.jpg?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/03/Israel-smartphone.jpg?resize=100,67 100w," class=cover-preview_img alt="Coronavirus : pourquoi Israël a deux outils pour traquer les déplacements des malades"></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/03/Israel-smartphone.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/03/Israel-smartphone.jpg?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/03/Israel-smartphone.jpg?resize=100,67 100w," class=cover-preview_img alt="Coronavirus : pourquoi Israël a deux outils pour traquer les déplacements des malades" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Coronavirus : pourquoi Israël a deux outils pour traquer les déplacements des malades</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://cyberguerre.numerama.com/tag/app/ >App</a></li><li><a href=https://cyberguerre.numerama.com/tag/coronavirus/ >Coronavirus</a></li><li><a href=https://cyberguerre.numerama.com/tag/donnees/ >Données</a></li><li><a href=https://cyberguerre.numerama.com/tag/smartphone/ >Smartphone</a></li><li><a href=https://cyberguerre.numerama.com/tag/surveillance/ >Surveillance</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >23 mars 2020</time><div class=clearfix></div></footer></article><div class=clearfix></div></section></div></section><div class="ajax-container end-post-container" data-conf={&quot;prev&quot;:5010,&quot;action&quot;:&quot;singlePost&quot;}></div></div></div> <script class=template-newsletter-form type=text/template></script> <section id=commentaires data-comments-number=0 data-post-author=francoismanens data-discourse-topic-id class="bloc-comments ajax-container"><ul id=comments-settings><li id=close-comments> <button><i class=icon-cross></i></button></li><li id=bigger-comments> <button><i class=icon-page-prev></i></button></li><li id=full-discussion><a href=# title="Voir la discussion complète"><i class=icon-fullscreen></i></a></li></ul><div class=bloc-comments_content><div class=wrap><header class=bloc-comments_article><p>Commentaires</p><p class=title>Grâce à un nouvel algorithme de détection, le Google Play Store purge 813 apps malsaines</p></header><div class=add-comment-box><form><p class=error></p><textarea name=addCommentContent class=add-comment-editor data-commentid=0></textarea><div class=add-comment-action> <input type=submit value="Se connecter & commenter"></div></form></div><div class=comments-content><ul id=comments-content></ul></div></div></div><div id=add-comment-button> <button>Ajouter un commentaire</button></div></section><div class=progress-bar><div class=progression></div><div class=wrap><p class=post-title>En cours (<span class=readingTime>3</span> min) <span class="hidden-tablet hidden-phone">: </span><span class=post-title_name>Grâce à un nouvel algorithme de détection, le Google Play Store purge 813 apps malsaines</span></p><ul class=progress-bar_menu><li><ul class="progress-bar_tool progress-bar_network"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https://cyberguerre.numerama.com" data-network=facebook data-action=share target=_blank><span class='icon-facebook '></span></a></li><li><a href="https://www.twitter.com/share?url=https://cyberguerre.numerama.com&text=Grâce à un nouvel algorithme de détection, le Google Play Store purge 813 apps malsaines&via=Cyb3rguerre" data-network=twitter data-action=share target=_blank><span class='icon-twitter '></span></a></li></ul></li><li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li></ul></div></div><footer id=site-footer><div class=footer-container><nav class="wrap tablet12 phone12"> <a href=https://cyberguerre.numerama.com><img src=https://cyberguerre.numerama.com/content/themes/cyberguerre/dist/images/logo-cg-white.svg alt=Cyberguerre></a><ul class="footer-container_menu hidden-tablet hidden-phone"><li><a href=https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html>À propos</a></li><li><a href=//www.numerama.com/contact/ >Contact</a></li><div class=clearfix></div></ul><div class=clearfix></div></nav><div class=clearfix></div><ul class="footer-responsive-informations hidden-desktop hidden-phone tablet12"><li class=tablet3><a href=https://humanoid.fr class='icon-humanoid-letter2 ' target=_blank></a></li><li class=tablet3><a href=# class=js-open-consent-modal>Préférences</a></li><li class=tablet3><a href=https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html>À propos</a></li><li class=tablet3><a href=//www.numerama.com/contact/ >Contact</a></li></ul><ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12"><li class="phone4 centered"><a href=https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html>À propos</a></li><li class="phone4 centered"><a href=//www.numerama.com/contact/ >Contact</a></li></ul><div class=clearfix></div></div></footer><div id=js-cookies-bar class=cookies-bar><div class=cookies-bar__text><p class=title>🍪 Coucookie !</p><p>Si nous utilisons des cookies et retenons des données anonymisées, c’est pour nous aider à mieux faire notre travail de mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent. Bref, rien qui ne sort de notre activité de média.</p><p>Vous pouvez toutefois <a id=js-open-consent-modal class=js-open-consent-modal href=#>ajuster les paramètres</a> vous concernant : vous ne verrez pas moins de pub sur Numerama, mais elles seront moins ciblées. En cliquant sur « J'accepte », vous acceptez l'utilisation par Numerama de cookies publicitaires et de mesure d'audience fine.</p></div><div class=cookies-bar__button><p><a id=js-cookies-bar-accept href=#>J'accepte</a></p></div></div><div id=js-cookies-personalize class="js-cookies-personalize cookies-modal"><div class=cookies-modal__content><div class="cookies-modal__close js-adx-close-modal"> <span>&times;</span></div><div class="materialize cookies-modal__configure"><p class=title>Préférences cookies</p><p>Afin de vous proposer du contenu de qualité, nos outils de mesure d'audience et notre régie publicitaire déposent des cookies et stockent ou accèdent à des données sur votre appareil. Ces données nous permettent de vous proposer un contenu et des publicités personnalisés. Ces services requièrent votre consentement pour collecter et utiliser vos données personnelles.</p><div class=switch-field><div class=switch> <label> <span class=label-text>Mesures d'audiences précises</span><span class=label-lever> <input name=tracking_precision id=tracking_precision class=js-consent-change type=checkbox> <span class=lever></span> </span> </label></div></div><div class=switch-field><div class=switch> <label> <span class=label-text>Annonces personnalisées par Google</span><span class=label-lever> <input name=google_personalized_ads id=google_personalized_ads class=js-consent-change type=checkbox> <span class=lever></span> </span> </label></div></div><p class=cookies-modal__save> <a href=# class=js-adx-close-modal>Sauvegarder</a></p><p class=cookies-modal__legal-mentions><a href=https://www.numerama.com/mentions-legales>Lire les mentions légales</a></p></div></div></div> <script src=//cyberguerre.numerama.com/content/themes/project-n-theme/assets/compiled/main-v1588754262.js></script> <script src=https://cyberguerre.numerama.com/content/themes/cyberguerre/dist/cyberguerre-v1581522036.js></script> <script src=//cyberguerre.numerama.com/content/themes/project-n-theme/assets/compiled/post-v1588754261.js></script> <div id=optidigital-adslot-Tracking style=display:none; class=Tracking></div> <script src='https://cyberguerre.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script> </body></html>