<!DOCTYPE html><html lang=fr-FR><head><link rel=dns-prefetch href=//ads.servebom.com><link rel=dns-prefetch href=//c0.lestechnophiles.com><link rel=dns-prefetch href=//c1.lestechnophiles.com><link rel=dns-prefetch href=//c2.lestechnophiles.com><link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//www.googletagservices.com><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//scripts.static-od.com><meta charset=UTF-8><meta http-equiv=Content-Type content="text/html; charset=utf-8"><meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1"><meta name=viewport id=viewport content="width=device-width, initial-scale=1, user-scalable=yes"><link href=https://cyberguerre.numerama.com/content/themes/project-n-theme/assets/compiled/cyberguerre-v1584006007.css media=all rel=stylesheet type=text/css><meta name=google content=notranslate><meta name=theme-color content=#e9573f><link rel=manifest href=/manifest-04-10-2019.json><link rel=icon sizes=196x196 href=https://cyberguerre.numerama.com/content/themes/cyberguerre/assets/images/favicons/icon-196x196.png><title>La police de Dallas appelle à dénoncer des manifestants, son app tombe grâce à des vidéos de K-pop - Cyberguerre</title><meta name=description content="La police de Dallas a demandé aux habitants de la ville de dénoncer tout comportement répréhensible sur l&#039;app iWatch Dallas. Mais au lieu de recevoir des vidéos de manifestants en action, elle a été inondée de vidéos de K-pop, au point que l&#039;app est devenue temporairement indisponible."><meta name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://cyberguerre.numerama.com/5388-la-police-de-dallas-appelle-a-denoncer-des-manifestants-son-app-tombe-grace-a-des-videos-de-k-pop.html><meta property=og:locale content=fr_FR><meta property=og:type content=article><meta property=og:title content="La police de Dallas appelle à dénoncer des manifestants, son app tombe grâce à des vidéos de K-pop - Cyberguerre"><meta property=article:published_time content=2020-06-02T17:02:53+02:00><meta property=article:published_time content=2020-06-02T17:02:53+02:00><meta property=og:description content="La police de Dallas a demandé aux habitants de la ville de dénoncer tout comportement répréhensible sur l&#039;app iWatch Dallas. Mais au lieu de recevoir des vidéos de manifestants en action, elle a été inondée de vidéos de K-pop, au point que l&#039;app est devenue temporairement indisponible."><meta property=og:url content=https://cyberguerre.numerama.com/5388-la-police-de-dallas-appelle-a-denoncer-des-manifestants-son-app-tombe-grace-a-des-videos-de-k-pop.html><meta property=og:site_name content=Cyberguerre><meta property=article:tag content=App><meta property=article:tag content=DDoS><meta property=article:tag content=États-Unis><meta property=article:tag content=Sécurité><meta property=article:section content="Non classé"><meta property=og:image content=https://cyberguerre.numerama.com/content/uploads/sites/2/2020/06/Bts-boys-with-love.jpg><meta property=og:image:secure_url content=https://cyberguerre.numerama.com/content/uploads/sites/2/2020/06/Bts-boys-with-love.jpg><meta property=og:image:width content=1920><meta property=og:image:height content=1080><meta name=twitter:card content=summary_large_image><meta name=twitter:description content="La police de Dallas a demandé aux habitants de la ville de dénoncer tout comportement répréhensible sur l&#039;app iWatch Dallas. Mais au lieu de recevoir des vidéos de manifestants en action, elle a été inondée de vidéos de K-pop, au point que l&#039;app est devenue temporairement indisponible."><meta name=twitter:title content="La police de Dallas appelle à dénoncer des manifestants, son app tombe grâce à des vidéos de K-pop - Cyberguerre"><meta name=twitter:site content=@Cyb3rguerre><meta name=twitter:image content=https://cyberguerre.numerama.com/content/uploads/sites/2/2020/06/Bts-boys-with-love.jpg><meta name=twitter:creator content=@Cyb3rguerre> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cyberguerre.numerama.com/#organization","name":"Cyberguerre","url":"https://cyberguerre.numerama.com/","sameAs":["https://twitter.com/Cyb3rguerre"],"logo":{"@type":"ImageObject","@id":"https://cyberguerre.numerama.com/#logo","url":"https://cyberguerre.numerama.com/content/uploads/sites/2/2020/01/logo-cg-cyan-white.png","width":1200,"height":194,"caption":"Cyberguerre"},"image":{"@id":"https://cyberguerre.numerama.com/#logo"}},{"@type":"WebSite","@id":"https://cyberguerre.numerama.com/#website","url":"https://cyberguerre.numerama.com/","name":"Cyberguerre","publisher":{"@id":"https://cyberguerre.numerama.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://cyberguerre.numerama.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://cyberguerre.numerama.com/5388-la-police-de-dallas-appelle-a-denoncer-des-manifestants-son-app-tombe-grace-a-des-videos-de-k-pop.html#primaryimage","url":"https://cyberguerre.numerama.com/content/uploads/sites/2/2020/06/Bts-boys-with-love.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://cyberguerre.numerama.com/5388-la-police-de-dallas-appelle-a-denoncer-des-manifestants-son-app-tombe-grace-a-des-videos-de-k-pop.html#webpage","url":"https://cyberguerre.numerama.com/5388-la-police-de-dallas-appelle-a-denoncer-des-manifestants-son-app-tombe-grace-a-des-videos-de-k-pop.html","inLanguage":"fr-FR","name":"La police de Dallas appelle \u00e0 d\u00e9noncer des manifestants, son app tombe gr\u00e2ce \u00e0 des vid\u00e9os de K-pop - Cyberguerre","isPartOf":{"@id":"https://cyberguerre.numerama.com/#website"},"primaryImageOfPage":{"@id":"https://cyberguerre.numerama.com/5388-la-police-de-dallas-appelle-a-denoncer-des-manifestants-son-app-tombe-grace-a-des-videos-de-k-pop.html#primaryimage"},"datePublished":"2020-06-02T17:02:53+02:00","dateModified":"2020-06-02T17:02:53+02:00","description":"La police de Dallas a demand\u00e9 aux habitants de la ville de d\u00e9noncer tout comportement r\u00e9pr\u00e9hensible sur l'app iWatch Dallas. Mais au lieu de recevoir des vid\u00e9os de manifestants en action, elle a \u00e9t\u00e9 inond\u00e9e de vid\u00e9os de K-pop, au point que l'app est devenue temporairement indisponible."},{"@type":"NewsArticle","@id":"https://cyberguerre.numerama.com/5388-la-police-de-dallas-appelle-a-denoncer-des-manifestants-son-app-tombe-grace-a-des-videos-de-k-pop.html#article","isPartOf":{"@id":"https://cyberguerre.numerama.com/5388-la-police-de-dallas-appelle-a-denoncer-des-manifestants-son-app-tombe-grace-a-des-videos-de-k-pop.html#webpage"},"author":{"@id":"https://cyberguerre.numerama.com/#/schema/person/a98e93891b62d49e2fbea9eb3ff15bed"},"headline":"La police de Dallas appelle \u00e0 d\u00e9noncer des manifestants, son app tombe gr\u00e2ce \u00e0 des vid\u00e9os de K-pop","datePublished":"2020-06-02T15:02:53+00:00","dateModified":"2020-06-02T15:02:53+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://cyberguerre.numerama.com/5388-la-police-de-dallas-appelle-a-denoncer-des-manifestants-son-app-tombe-grace-a-des-videos-de-k-pop.html#webpage"},"publisher":{"@id":"https://cyberguerre.numerama.com/#organization"},"image":{"@id":"https://cyberguerre.numerama.com/5388-la-police-de-dallas-appelle-a-denoncer-des-manifestants-son-app-tombe-grace-a-des-videos-de-k-pop.html#primaryimage"},"keywords":"App,DDoS,\u00c9tats-Unis,S\u00e9curit\u00e9","articleSection":"","copyrightYear":"2020","copyrightHolder":{"@id":"https://cyberguerre.numerama.com#organization"}},{"@type":["Person"],"@id":"https://cyberguerre.numerama.com/#/schema/person/a98e93891b62d49e2fbea9eb3ff15bed","name":"Fran\u00e7ois Manens","image":{"@type":"ImageObject","@id":"https://cyberguerre.numerama.com/#authorlogo","url":"https://secure.gravatar.com/avatar/8ea49a86b261997cc2d9eeacf3891327?s=96&d=mm&r=g","caption":"Fran\u00e7ois Manens"},"description":"Journaliste form\u00e9 \u00e0 Numerama qui a depuis travaill\u00e9 sur le versant \u00e9conomique de la tech pour La Tribune, Fran\u00e7ois s\u2019occupe de tenir et d\u2019enrichir la ligne \u00e9ditoriale de Cyberguerre \u00e0 temps plein.","sameAs":[]}]}</script> <link rel=dns-prefetch href=//cyberguerre.numerama.com><link rel=dns-prefetch href=//s.w.org> <script src=https://ui.sddan.mgr.consensu.org/cmp.stub.min.js></script> <script>window.Sddan = {
                "info": {
                    "pa": "22805",
                    "si": "8",
                                                                                                },
                "cmp": {
                    "google": {
                        "enabled": true,
                        "profiling": true,
                        "personalizedAds": true,
                        "measurement": true
                    },
                    "publisherName": "numerama",
                    "publisherPolicy": "https://www.numerama.com/mentions-legales/",
                    "displayMode": "banner",
                    "publisherLogo": "https://www.numerama.com/content/uploads/2019/05/logon_-09.png",
                    "usePubVendors": true,
                    "pubVendorsLocation": "https://www.numerama.com/pubvendors.json",
                    "browseWrapConsent": true,
                    "forceLocale": "fr",
                    "displayCappingInDays": 31,
                    "toolbar": {
                        "active": false,
                    },
                    "theme": {
                        "overlay": true,
                        "closeButton": true,
                        "backgroundColor": "#FFFFFF",
                        "primaryColor": "#e9573f",
                        "primaryTextColor": "#FFFFFF",
                        "textColor": "#333333",
                        "textLightColor": "#999999",
                        "borderColor": "#e9573f"
                    }
                }
            };
            window.__cmp("checkConsent");</script> <style>.sd-cmp-2zBjr,
            .sd-cmp-R4B_9 {
                display: none !important;
            }

            .sd-cmp-1kyJ_,
            .sd-cmp-1kyJ_ span,
            .sd-cmp-1HbxZ,
            .sd-cmp-1HbxZ span {
                text-align: left;
            }

            @media (min-width: 1000px) {
                .sd-cmp-3HtX8 {
                    height: 400px;
                }
            }

            @media (min-width: 810px) {
                .sd-cmp-2-g_s {
                    max-width: 1100px;
                }
            }</style> <script src=https://ui.sddan.mgr.consensu.org/cmp.bundle.js charset=utf-8 async></script> <script>var optidigitalQueue = optidigitalQueue || {};
          optidigitalQueue.cmd = optidigitalQueue.cmd || [];
          var targeting = JSON.parse('{"adUnit":"\/82864103\/numerama.com\/autre-article","pageTargeting":{"tags":["non-classe","app","ddos","etats-unis","securite"],"isSponso":"0","isSafe":"1"}}');</script> <script async defer src="//scripts.static-od.com/setup/?site=numerama" id=optidigital-ad-init config='{"adUnit":"\/82864103\/numerama.com\/autre-article","pageTargeting":{"tags":["non-classe","app","ddos","etats-unis","securite"],"isSponso":"0","isSafe":"1"}}'></script> <link rel=https://api.w.org/ href=https://cyberguerre.numerama.com/wp-json/ ><link rel=alternate type=application/json+oembed href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F5388-la-police-de-dallas-appelle-a-denoncer-des-manifestants-son-app-tombe-grace-a-des-videos-de-k-pop.html"><link rel=alternate type=text/xml+oembed href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F5388-la-police-de-dallas-appelle-a-denoncer-des-manifestants-son-app-tombe-grace-a-des-videos-de-k-pop.html&#038;format=xml"> <script>var themosis = {
ajaxurl: "https:\/\/cyberguerre.numerama.com\/cms\/wp-admin\/admin-ajax.php",
};</script><meta name=csrf-token content=afFUgZRwW252jPZaBSPxd7R0ayGVUUugcQfEw9J4><script type=application/ld+json>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/cyberguerre.numerama.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/cyberguerre.numerama.com\/5388-la-police-de-dallas-appelle-a-denoncer-des-manifestants-son-app-tombe-grace-a-des-videos-de-k-pop.html","name":"La police de Dallas appelle \u00e0 d\u00e9noncer des manifestants, son app tombe gr\u00e2ce \u00e0 des vid\u00e9os de K-pop"}}]}</script>  <script src=https://cyberguerre.numerama.com/ads.js></script> <script>// is_mobile_ads must be defined whatever
          var getConsentCookie = function (name) {
            var value = '; ' + document.cookie;
            var parts = value.split('; ' + name + '=');
            if (parts.length === 2) {
              return parts.pop().split(';').shift();
            }
          };

          var scriptVersionName = 'purch';
          if (typeof is_mobile_ads !== undefined || is_mobile_ads) {
            scriptVersionName = 'adx';
          }
          // Remove old cookie
          var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
          if (oldConsentExpressed !== undefined) {
            document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
          }

          // Read cookie consent
          var consentExpressed = getConsentCookie('consentexpressed');

          if (consentExpressed === undefined) {
            consentExpressed = 0;
          } else {
            consentExpressed = parseInt(consentExpressed);
          }
          var gaTrackingPrecision = 0;
          var inHouseCookie = getConsentCookie('inhouseconsent');
          if (inHouseCookie !== undefined) {
            var data = JSON.parse(inHouseCookie);
            if (data.tracking_precision !== undefined) {
              if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
              } else {
                gaTrackingPrecision = 0;
              }
            }
          } else {
            if (consentExpressed === 1) {
              gaTrackingPrecision = 1;
            } else {
              gaTrackingPrecision = 0;
            }
          }
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '700',
                'postage': '0',
                'agedays': '0',
                'author': 'francoismanens',
                'tags': '{non-classe}{app}{ddos}{etats-unis}{securite}',
                'timeless': 'false',
                'publishDate': '02/06/2020',
                'publishTime': "17",
                'publishDay': "2",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName,
            'consentExpressed': consentExpressed,
            'gaTrackingPrecision': gaTrackingPrecision
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-MVQ7ZJG');</script>  <script language=JavaScript>function _eStat_Whap_loaded_func() {
            eStatWhap.serial('800000000068');
            eStatWhap.send();
          }

          (function () {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
            myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(myscript, s);
          })();

          function estat_new_page() {
            if (typeof eStatWhap != 'undefined') {
              eStatWhap.send();
            }
          }</script> <link rel=amphtml href=https://cyberguerre.numerama.com/5388-la-police-de-dallas-appelle-a-denoncer-des-manifestants-son-app-tombe-grace-a-des-videos-de-k-pop.html/amp><style>#incontent_ad {
        display: block;
        text-align: center;
    }

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }</style><meta name=author content="François Manens"><link rel=image_src href="//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/06/Bts-boys-with-love.jpg?fit=1024,1024"> <script>var ajax_url = "https://cyberguerre.numerama.com/ajax.php";
        var ajax_login_url = "https://cyberguerre.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//cyberguerre.numerama.com/content/themes/project-n-theme";</script> <link rel=preload href=https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css as=style onload="this.onload=null;this.rel='stylesheet'"> <noscript><link rel=stylesheet href=https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css></noscript></head><body class="post-template-default single single-post postid-5388 single-format-standard cyberguerre site-id-2 no-js"><div id=header-container><nav class="wrap header-container"><ul class="header-container_brand floatleft"><li class=header-container_brand-logo> <a class="header-container_brand-logo-link hidden-desktop logo-small" href=https://cyberguerre.numerama.com><img src=https://cyberguerre.numerama.com/content/themes/cyberguerre/dist/images/cg-icon.jpg alt=Cyberguerre></a> <a class="header-container_brand-logo-link hidden-phone hidden-tablet logo-big" href=https://cyberguerre.numerama.com><img src=https://cyberguerre.numerama.com/content/themes/cyberguerre/dist/images/logo-cg-cyan-white.png alt=Cyberguerre> <span class='icon-page-next '></span></a></li><li class="header-container_brand-submenu hidden-phone hidden-tablet"><ul><li class=header-container_brand-submenu-network><ul><li class="submenu-network-li facebook-logo"><a href class='icon-facebook ' target=_blank></a></li><li class="submenu-network-li twitter-logo"><a href=https://twitter.com/Cyb3rguerre class='icon-twitter ' target=_blank></a></li><li class="submenu-network-li flipboard-logo"><a href=https://flipboard.com/@Numerama class='icon-SVG_Flipboard_noir ' target=_blank></a></li><li class="submenu-network-li youtube-logo"><a href=https://www.youtube.com/c/numerama class='icon-youtube ' target=_blank></a></li><li class="submenu-network-li rss-logo"><a href=https://cyberguerre.numerama.com/feed/rss/ class='icon-rss ' target=_blank></a></li></ul></li><li class="header-container_brand-logo numerama-logo"><a href=https://www.numerama.com class='icon-numerama-letter ' target=_blank></a></li><li class="header-container_brand-logo frandroid-logo"><a target=_blank rel=noopener href=https://www.frandroid.com></a></li><li class="header-container_brand-logo humanoid-logo"><a target=_blank rel=noopener href=https://humanoid.fr></a></li></ul></li></ul><ul class="header-container_taxonomy floatleft"><li><a href=https://cyberguerre.numerama.com/tag/geopolitique/ data-universename=(Géo)Politique data-universeslug=geopolitique class>(Géo)Politique</a></li><li><a href=https://cyberguerre.numerama.com/tag/hack/ data-universename=Hack data-universeslug=hack class>Hack</a></li><li><a href=https://cyberguerre.numerama.com/tag/securite/ data-universename=Sécurité data-universeslug=securite class>Sécurité</a></li><li><a href=https://cyberguerre.numerama.com/tag/chine/ data-universename=Chine data-universeslug=chine class>Chine</a></li><li><a href=https://cyberguerre.numerama.com/tag/etats-unis/ data-universename=États-Unis data-universeslug=etats-unis class>États-Unis</a></li><div class=clearfix></div></ul><ul class="header-container_options floatleft"> <a href=https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html class="officecode link-to-numerama">par Numerama</a><div class=clearfix></div></ul></nav></div><section id=search class=search-posts style="display: none"><div class=wrap> <span class=icon-search></span> <input type=text class="search-input page-reset" placeholder="Votre recherche" data-type=search data-container=.search-result-container><div class=close-popup><span class=icon-cross></span></div></div><div class="search-result-container ajax-container" data-conf={&quot;action&quot;:&quot;searchPost&quot;,&quot;posts_per_page&quot;:8,&quot;topic_per_page&quot;:10,&quot;template&quot;:&quot;modules.search-result&quot;,&quot;paged&quot;:1,&quot;post_format&quot;:&quot;&quot;,&quot;filters&quot;:{&quot;post_format&quot;:&quot;&quot;}}></div></section> <script id=login-popup type=text/template>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</script> <div id=ctBoc><div class=post-summary style=&quot;opacity: 0; display: none&quot; ><ul><li> <a> Sommaire </a></li><li class="summary-entry summary-model"> <a href> </a></li></ul></div><div class="article-container ajax-container" id=container-post5388  data-conf={&quot;prev&quot;:5346,&quot;action&quot;:&quot;singlePost&quot;}><div class="post-cover cover-non-classe"> <img src=https://cyberguerre.numerama.com/content/uploads/sites/2/2020/06/Bts-boys-with-love.jpg alt="La police de Dallas appelle à dénoncer des manifestants, son app tombe grâce à des vidéos de K-pop"></div><div class=post-top-area><div class=post-title><h1>La police de Dallas appelle à dénoncer des manifestants, son app tombe grâce à des vidéos de K-pop</h1><div class=post-author-bloc><div class=post-author-bloc_avatar style="background: url('//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/2020/02/fmane08.jpg?resize=100,100') no-repeat center; background-size: cover;"></div> <span class=post-author-bloc_text> <span> <a href=https://cyberguerre.numerama.com/author/francoismanens/ rel=author><span>François Manens</span></a> </span> - <time datetime="2020-06-02 17:02:53">&agrave; l'instant</time></div></div><ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone"><li class=num-breadcrumb_li> <a href=https://cyberguerre.numerama.com>Accueil</a></li><li class=num-breadcrumb_li> <span>La police de Dallas appelle à dénoncer des manifestants, son app tombe grâce à des vidéos de K-pop</span></li></ul></div><div id=p5388 class="wrap post" data-previous-post-url=https://cyberguerre.numerama.com/5346-faut-il-sinquieter-de-la-securite-de-stopcovid.html data-previous-post-title="Faut-il s&#039;inquiéter de la sécurité de StopCovid ?"><div class="top-bloc hidden-phone"><div id=e907f5457d136747906cd4600367b2ab class="native  hidden-phone"></div> <script>var objectDiv = document.querySelector('#' + CSS.escape("e907f5457d136747906cd4600367b2ab"));
                          objectDiv.innerHTML += "            <a href=\"\/\/cyberguerre.numerama.com\/humanoid-native-c-expressvpn?s_id=4&amp;sp_id=18&amp;c_id=662\" rel=\"nofollow\">\n                <img src=\"https:\/\/cyberguerre.numerama.com\/content\/themes\/cyberguerre\/assets\/images\/native\/expressvpn\/ban-expressvpn.png\" alt=\"ExpressVPN\" \/>\n            <\/a>\n            <img src=\"\/\/cyberguerre.numerama.com\/humanoid-native-p-expressvpn?s_id=4&amp;sp_id=18&amp;c_id=662&amp;rand=3923\" class=\"p-native\" width=\"1\" height=\"1\" style=\"width: 1px; height: 1px\" \/>\n    ";</script> </div><div class=post-content-two-sides><article class="post-content span8 tablet12 phone12"><p class=chapo>La police de Dallas a demandé aux habitants de la ville de dénoncer tout comportement répréhensible sur l'app iWatch Dallas. Mais au lieu de recevoir des vidéos de manifestants en action, elle a été inondée de vidéos de K-pop, au point que l'app est devenue temporairement indisponible.</p><div id=37b2cd5512a9f14908898787e706623d class="native ic-native hidden-desktop hidden-tablet"></div> <script>var objectDiv = document.querySelector('#' + CSS.escape("37b2cd5512a9f14908898787e706623d"));
                         objectDiv.innerHTML += "            <a href=\"\/\/cyberguerre.numerama.com\/humanoid-native-c-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662\" rel=\"nofollow\">\n                <img src=\"https:\/\/cyberguerre.numerama.com\/content\/themes\/cyberguerre\/assets\/images\/native\/expressvpn\/incontent-expressvpn.png\" alt=\"ExpressVPN\" \/>\n            <\/a>\n            <img src=\"\/\/cyberguerre.numerama.com\/humanoid-native-p-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662&amp;rand=48531\" class=\"p-native\" width=\"1\" height=\"1\" style=\"width: 1px; height: 1px\" \/>\n    ";</script><p>L’application iWatch Dallas de la police locale a subi une forme de cyberattaque plus qu’originale : un déni de service (ou DDoS), orchestré manuellement depuis les réseaux sociaux, par les nombreux fans de K-pop.</p><p>Tout a commencé lorsque la police de Dallas a lancé un appel à l’envoi de vidéos « <em>d’activités illégales</em> » menées par les manifestants, sur son compte Twitter, le dimanche 31 mai. Comme dans de nombreuses villes américaines, les manifestants qui rendent hommage à George Floyd se confrontent aux forces de l’ordre.</p><figure id=attachment_5398 aria-describedby=caption-attachment-5398 style="width: 1024px" class="wp-caption aligncenter"><a href=https://cyberguerre.numerama.com/content/uploads/sites/2/2020/06/BTS-fan-.jpg><noscript><img src=https://cyberguerre.numerama.com/content/uploads/sites/2/2020/06/BTS-fan--1024x824.jpg alt><style>.size-large.wp-image-5398{display:none;}</style></noscript><img class="size-large wp-image-5398" alt width=1024 height=824 sizes="(max-width: 1024px) 100vw, 1024px" data-src=https://cyberguerre.numerama.com/content/uploads/sites/2/2020/06/BTS-fan--1024x824.jpg data-srcset="https://cyberguerre.numerama.com/content/uploads/sites/2/2020/06/BTS-fan--1024x824.jpg 1024w, https://cyberguerre.numerama.com/content/uploads/sites/2/2020/06/BTS-fan--300x241.jpg 300w, https://cyberguerre.numerama.com/content/uploads/sites/2/2020/06/BTS-fan--768x618.jpg 768w, https://cyberguerre.numerama.com/content/uploads/sites/2/2020/06/BTS-fan--270x217.jpg 270w, https://cyberguerre.numerama.com/content/uploads/sites/2/2020/06/BTS-fan-.jpg 1193w" src=//cyberguerre.numerama.com/content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg></a><figcaption id=caption-attachment-5398 class=wp-caption-text>BTS, BlackPink, Momoland, Twice… les policiers ont été inondés de vidéos de groupes de K-pop filmées par des fans. // Source : <a href=https://commons.wikimedia.org/wiki/File:BTS_at_a_fansigning,_13_April_2014.jpg>CC/Wikimedia</a></figcaption></figure><div id=74b4a64da733931941c332b2dc5d3856 class="native ic-native hidden-desktop hidden-tablet"></div> <script>var objectDiv = document.querySelector('#' + CSS.escape("74b4a64da733931941c332b2dc5d3856"));
                         objectDiv.innerHTML += "            <a href=\"\/\/cyberguerre.numerama.com\/humanoid-native-c-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662\" rel=\"nofollow\">\n                <img src=\"https:\/\/cyberguerre.numerama.com\/content\/themes\/cyberguerre\/assets\/images\/native\/expressvpn\/incontent-expressvpn.png\" alt=\"ExpressVPN\" \/>\n            <\/a>\n            <img src=\"\/\/cyberguerre.numerama.com\/humanoid-native-p-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662&amp;rand=39634\" class=\"p-native\" width=\"1\" height=\"1\" style=\"width: 1px; height: 1px\" \/>\n    ";</script><div id=749118d45c7fe44aa7501e4a3461f518 class="native ic-native hidden-phone"></div> <script>var objectDiv = document.querySelector('#' + CSS.escape("749118d45c7fe44aa7501e4a3461f518"));
                         objectDiv.innerHTML += "            <a href=\"\/\/cyberguerre.numerama.com\/humanoid-native-c-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662\" rel=\"nofollow\">\n                <img src=\"https:\/\/cyberguerre.numerama.com\/content\/themes\/cyberguerre\/assets\/images\/native\/expressvpn\/incontent-expressvpn.png\" alt=\"ExpressVPN\" \/>\n            <\/a>\n            <img src=\"\/\/cyberguerre.numerama.com\/humanoid-native-p-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662&amp;rand=28109\" class=\"p-native\" width=\"1\" height=\"1\" style=\"width: 1px; height: 1px\" \/>\n    ";</script><p>La police incitait ses abonnés à poster sons, photos et vidéos des protestataires sur iWatch Dallas, une app lancée en octobre 2019. Le contenu déposé sur l’outil atterrit dans les mains des forces de l’ordre, qui peuvent décider de l’exploiter pour leurs enquêtes.</p><p>Cet appel à la dénonciation n’est pas passé inaperçu. Plusieurs comptes de fans de K-pop, repérés par <a href=https://www.buzzfeednews.com/article/carolinehaskins1/dallas-police-kpop>Buzzfeed</a>, ont relayé une demande d’un petit compte, suivi par quelques centaines de personnes. Il appelait la communauté, la « K army », à se mobiliser pour inonder l’application (et par la même occasion le compte Twitter de la police) de vidéos de leurs stars préférées.</p><blockquote class=twitter-tweet data-width=500 data-dnt=true><p lang=en dir=ltr>Let the games begin MOTHERFUCKERSSSS <a href=https://t.co/MoCQbSR7Af>pic.twitter.com/MoCQbSR7Af</a></p><p>— °•𝕄𝕚𝕟 𝔻𝕪𝕟𝕒𝕤𝕥𝕪⁷⟭⟬ (@BJester00) <a href="https://twitter.com/BJester00/status/1267228393017413633?ref_src=twsrc%5Etfw">May 31, 2020</a></p></blockquote><p><script async src=https://platform.twitter.com/widgets.js charset=utf-8></script></p><p>Opération réussie. Le lendemain, <a href=https://twitter.com/DallasPD/status/1267236088755695618>le département de Police s’exprimait</a> : « <em>en raison de difficultés techniques, l’app iWatch Dallas va être temporairement indisponible. </em> » L’organisation n’a pas précisé si cette mise hors ligne était due à une saturation des serveurs sous le nombre de contenus envoyés ou à un choix afin de ne pas être inondé de vidéos inutiles. Le site de la police est également tombé pendant plusieurs heures.</p><div id=fd083a0be1af2d994f1f732edd3ce6ae class="native ic-native hidden-desktop hidden-tablet"></div> <script>var objectDiv = document.querySelector('#' + CSS.escape("fd083a0be1af2d994f1f732edd3ce6ae"));
                         objectDiv.innerHTML += "            <a href=\"\/\/cyberguerre.numerama.com\/humanoid-native-c-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662\" rel=\"nofollow\">\n                <img src=\"https:\/\/cyberguerre.numerama.com\/content\/themes\/cyberguerre\/assets\/images\/native\/expressvpn\/incontent-expressvpn.png\" alt=\"ExpressVPN\" \/>\n            <\/a>\n            <img src=\"\/\/cyberguerre.numerama.com\/humanoid-native-p-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662&amp;rand=18345\" class=\"p-native\" width=\"1\" height=\"1\" style=\"width: 1px; height: 1px\" \/>\n    ";</script><div id=b4b008cc4034b582bdb05f7c09321257 class="native ic-native hidden-phone"></div> <script>var objectDiv = document.querySelector('#' + CSS.escape("b4b008cc4034b582bdb05f7c09321257"));
                         objectDiv.innerHTML += "            <a href=\"\/\/cyberguerre.numerama.com\/humanoid-native-c-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662\" rel=\"nofollow\">\n                <img src=\"https:\/\/cyberguerre.numerama.com\/content\/themes\/cyberguerre\/assets\/images\/native\/expressvpn\/incontent-expressvpn.png\" alt=\"ExpressVPN\" \/>\n            <\/a>\n            <img src=\"\/\/cyberguerre.numerama.com\/humanoid-native-p-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662&amp;rand=91305\" class=\"p-native\" width=\"1\" height=\"1\" style=\"width: 1px; height: 1px\" \/>\n    ";</script><h2>La police de Dallas renouvelle son appel à utiliser l’app</h2><p>L’app est de nouveau en ligne depuis le 2 juin, comme l’a repéré le <a href=https://www.dallasnews.com/arts-entertainment/music/2020/06/01/dallas-police-app-crashes-after-k-pop-fans-flood-it-with-videos/ >Dallas News</a>. Mais entre temps, iWatch Dallas a également eu un traitement de faveur sur l’App Store, où elle affiche désormais <a href=https://apps.apple.com/us/app/iwatch-dallas/id1482321757#see-all/reviews>1 étoile sur 5</a> — le classement le plus bas — sur plus de 2 400 avis. Les notes sont accompagnées de divers de messages : paroles de chansons de K-pop, prétendues alertes au virus ou encore textes humoristiques.</p><p>Comme le relève <a href=https://arstechnica.com/tech-policy/2020/06/dallas-police-asked-public-for-videos-of-protestors-it-didnt-go-well/ >Arstechnica</a>, la police de Dallas s’est félicitée samedi 30 mai d’avoir arrêté <a href=https://twitter.com/DallasPD/status/1266938621703204865>74 personnes</a>, qui seront jugées pour « incitation à l’émeute ». Un couvre-feu a été mis en place, tandis que la cheffe de la police locale affirmait qu’elle « <em>ne tolèrerait pas plus de vandalisme dans la ville.</em> »</p><blockquote><p class=quote-large>Quelle place pour la technologie dans la répression policière ?</p></blockquote><p>Dans un communiqué au site américain envoyé ce 2 juin, le département de police invitait à nouveau les citoyens à utiliser son app de dénonciation : « <em>À la minute où vous cliquez sur ‘envoyer’, l’information est immédiatement transmise à notre Real Time Crime Center, où des agents analysent votre message et prennent des dispositions si nécessaire. »</em></p><p>Les manifestations et émeutes ont démarré le 25 mai, à la suite de la mort de George Floyd, un homme noir dont l’arrestation par des policiers blancs a été filmée. Pendant plusieurs minutes, l’officier de Minneapolis a appuyé son genou contre la gorge de Floyd, malgré qu’il ait crié à plusieurs reprises qu’il ne pouvait plus respirer. Floyd a perdu conscience lors de l’arrestation, puis est décédé en garde à vue.</p><p>Depuis, les heurts se multiplient entre les manifestants et la police. Et les forces de l’ordre, comme à Dallas, n’hésitent pas à mobiliser des outils technologiques. La police de Minneapolis, où se trouve l’épicentre de la contestation, est d’ailleurs une cliente de l’app controversée de <a href=https://cyberguerre.numerama.com/4803-et-si-les-cameras-de-securite-tracaient-les-deplacements-et-identifiaient-les-individus-cest-lidee-de-clearview.html>reconnaissance faciale Clearview</a>.</p><div id=bottom_ad class=incontent_ad style="text-align: center"></div><footer class=clearfix><p class=source> <span>Crédit photo de la une :</span> <a href=https://upload.wikimedia.org/wikipedia/commons/6/6e/BTS_for_Dispatch_%22Boy_With_Luv%22_MV_behind_the_scene_shooting%2C_15_March_2019.jpg>CC/Wikimedia</a></p><div class=cyberguerre-end-block-post><div class=end-block--content-container><p class=end-block--title>À propos d'ExpressVPN</p><div class=end-block--content><p>ExpressVPN, annonceur exclusif de <a href=https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html>Cyberguerre</a>, est un fournisseur de VPN premium. Il dispose de milliers de serveurs sécurisés répartis  à travers le monde, permettant de délocaliser son adresse IP et de contourner les géoblocages. ExpressVPN ne conserve aucune trace de l'activité des utilisateurs. Son application de VPN, disponible sur ordinateur, mobile et routeur, est l'une des plus avancées du marché.</p><p>Plus d’informations sur <a href=https://cyberguerre.numerama.com/pourquoi-expressvpn-est-le-meilleur-vpn/ >la solution VPN d'ExpressVPN</a></p></div></div></div><ul class=tags-list style="line-height: 10px; width: calc(100% - 370px) !important;"><li><a href=https://cyberguerre.numerama.com/tag/app/ >App</a></li><li><a href=https://cyberguerre.numerama.com/tag/ddos/ >DDoS</a></li><li><a href=https://cyberguerre.numerama.com/tag/etats-unis/ >États-Unis</a></li><li><a href=https://cyberguerre.numerama.com/tag/securite/ >Sécurité</a></li></ul></footer><div class=post-share><header><p>Partager sur les réseaux sociaux</p></header><div class=share-buttons> <a data-network=twitter  data-action=share  href="https://www.twitter.com/share?url=https://cyberguerre.numerama.com&text=La+police+de+Dallas+appelle+%C3%A0+d%C3%A9noncer+des+manifestants%2C+son+app+tombe+gr%C3%A2ce+%C3%A0+des+vid%C3%A9os+de+K-pop&via=Numerama" class=twitter target=_blank><span class='icon-twitter '></span> <span class=hidden-phone>Tweeter </span></a> <a data-network=facebook  data-action=share href="https://www.facebook.com/sharer/sharer.php?u=https://cyberguerre.numerama.com" class=facebook target=_blank><span class='icon-facebook '></span> <span class=hidden-phone>Partager </span></a> <a data-network=flipboard  data-action=share href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://cyberguerre.numerama.com&title=La police de Dallas appelle à dénoncer des manifestants, son app tombe grâce à des vidéos de K-pop" class=flipboard target=_blank><span class='icon-flipboard '></span> <span class=hidden-phone>Partager </span></a> <a data-network=linkedin  data-action=share href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://cyberguerre.numerama.com" class=linkedin target=_blank><span class='icon-linkedin '></span> <span class=hidden-phone>Partager </span></a> <a data-network=reddit  data-action=share href="https://www.reddit.com/submit?url=https://cyberguerre.numerama.com&title=La+police+de+Dallas+appelle+%C3%A0+d%C3%A9noncer+des+manifestants%2C+son+app+tombe+gr%C3%A2ce+%C3%A0+des+vid%C3%A9os+de+K-pop" class="reddit hidden-phone" target=_blank><span class="fa fa-reddit" style=font-size:16px;></span> <span class=hidden-phone>redditer</span></a><div class=clearfix></div></div></div><div class=clearfix></div></article><div class="comments-bloc span4 hidden-tablet hidden-phone"><div class=content-side-bloc><div id=a3357262a76236c7460234e6df6b09ca class="native sidebar hidden-phone"></div> <script>var objectDiv = document.querySelector('#' + CSS.escape("a3357262a76236c7460234e6df6b09ca"));
                          objectDiv.innerHTML += "            <a href=\"\/\/cyberguerre.numerama.com\/humanoid-native-c-expressvpn?s_id=4&amp;sp_id=20&amp;c_id=662\" rel=\"nofollow\">\n                <img src=\"https:\/\/cyberguerre.numerama.com\/content\/themes\/cyberguerre\/assets\/images\/native\/expressvpn\/sidebar-expressvpn.png\" alt=\"ExpressVPN\" \/>\n            <\/a>\n            <img src=\"\/\/cyberguerre.numerama.com\/humanoid-native-p-expressvpn?s_id=4&amp;sp_id=20&amp;c_id=662&amp;rand=88422\" class=\"p-native\" width=\"1\" height=\"1\" style=\"width: 1px; height: 1px\" \/>\n    ";</script> </div></div></div><div class=clearfix></div></div><section class="bg-body wrap"><div class="block bg-grey"><section class=related-article><header><p>Vous aimerez peut-être</p></header><article class="post-grid   format-article  " > <a class=floatleft href=https://cyberguerre.numerama.com/4712-quelle-cybersecurite-pour-stopcovid-tout-decider-en-une-semaine-ce-nest-pas-possible.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/04/contact-tracing-exemple-1024x570.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/04/contact-tracing-exemple-1024x570.jpg?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/04/contact-tracing-exemple-1024x570.jpg?resize=100,67 100w," class=cover-preview_img alt="Sécurité de StopCovid : « Tout décider en une semaine, ce n'est pas possible »"></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/04/contact-tracing-exemple-1024x570.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/04/contact-tracing-exemple-1024x570.jpg?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/04/contact-tracing-exemple-1024x570.jpg?resize=100,67 100w," class=cover-preview_img alt="Sécurité de StopCovid : « Tout décider en une semaine, ce n'est pas possible »" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Sécurité de StopCovid : « Tout décider en une semaine, ce n'est pas possible »</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://cyberguerre.numerama.com/tag/app/ >App</a></li><li><a href=https://cyberguerre.numerama.com/tag/coronavirus/ >Coronavirus</a></li><li><a href=https://cyberguerre.numerama.com/tag/securite/ >Sécurité</a></li><li><a href=https://cyberguerre.numerama.com/tag/smartphone/ >Smartphone</a></li><li><a href=https://cyberguerre.numerama.com/tag/stopcovid/ >StopCovid</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >28 avril 2020</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://cyberguerre.numerama.com/4998-ce-changement-de-slack-est-un-detail-pour-vous-mais-pour-la-securite-ca-veut-dire-beaucoup.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Logo-Slack.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Logo-Slack.jpg?resize=182,127 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Logo-Slack.jpg?resize=100,67 100w," class=cover-preview_img alt="Ce changement de Slack est un détail pour vous, mais pour la sécurité ça veut dire beaucoup"></noscript><img data-src="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Logo-Slack.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Logo-Slack.jpg?resize=182,127 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Logo-Slack.jpg?resize=100,67 100w," class=cover-preview_img alt="Ce changement de Slack est un détail pour vous, mais pour la sécurité ça veut dire beaucoup" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Ce changement de Slack est un détail pour vous, mais pour la sécurité ça veut dire beaucoup</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://cyberguerre.numerama.com/tag/app/ >App</a></li><li><a href=https://cyberguerre.numerama.com/tag/securite/ >Sécurité</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >12 mai 2020</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://cyberguerre.numerama.com/5301-des-hackers-seront-payes-2-000-e-par-faille-trouvee-sur-stopcovid-a-quoi-sert-un-tel-programme.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Hacker-5.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Hacker-5.jpg?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Hacker-5.jpg?resize=100,67 100w," class=cover-preview_img alt="Des hackers seront payés 2 000 € par faille trouvée sur StopCovid : à quoi sert un tel programme ?"></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Hacker-5.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Hacker-5.jpg?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Hacker-5.jpg?resize=100,67 100w," class=cover-preview_img alt="Des hackers seront payés 2 000 € par faille trouvée sur StopCovid : à quoi sert un tel programme ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Des hackers seront payés 2 000 € par faille trouvée sur StopCovid : à quoi sert un tel programme ?</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://cyberguerre.numerama.com/tag/app/ >App</a></li><li><a href=https://cyberguerre.numerama.com/tag/coronavirus/ >Coronavirus</a></li><li><a href=https://cyberguerre.numerama.com/tag/hack/ >Hack</a></li><li><a href=https://cyberguerre.numerama.com/tag/securite/ >Sécurité</a></li><li><a href=https://cyberguerre.numerama.com/tag/stopcovid/ >StopCovid</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >26 mai 2020</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://cyberguerre.numerama.com/1230-comment-google-met-a-la-disposition-des-enqueteurs-americains-sa-gigantesque-base-de-donnees-sensorvault.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2019/04/h-heyerlein-199092-unsplash.jpg?resize=182,127" srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2019/04/h-heyerlein-199092-unsplash.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2019/04/h-heyerlein-199092-unsplash.jpg?resize=100,67 100w," class=cover-preview_img alt="Comment Google met à la disposition des enquêteurs américains sa gigantesque base de données Sensorvault"></noscript><img data-src="//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2019/04/h-heyerlein-199092-unsplash.jpg?resize=182,127" data-srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2019/04/h-heyerlein-199092-unsplash.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2019/04/h-heyerlein-199092-unsplash.jpg?resize=100,67 100w," class=cover-preview_img alt="Comment Google met à la disposition des enquêteurs américains sa gigantesque base de données Sensorvault" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Comment Google met à la disposition des enquêteurs américains sa gigantesque base de données Sensorvault</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://cyberguerre.numerama.com/tag/etats-unis/ >États-Unis</a></li><li><a href=https://cyberguerre.numerama.com/tag/google/ >Google</a></li><li><a href=https://cyberguerre.numerama.com/tag/securite/ >Sécurité</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >23 avril 2019</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://cyberguerre.numerama.com/4836-centralise-ou-decentralise-quelles-differences-entre-les-architectures-des-apps-de-contact-tracing.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Smartphone-3-Louise-Audry.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Smartphone-3-Louise-Audry.jpg?resize=182,127 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Smartphone-3-Louise-Audry.jpg?resize=100,67 100w," class=cover-preview_img alt="Centralisé ou décentralisé : quelles différences entre les architectures des apps de contact tracing ?"></noscript><img data-src="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Smartphone-3-Louise-Audry.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Smartphone-3-Louise-Audry.jpg?resize=182,127 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Smartphone-3-Louise-Audry.jpg?resize=100,67 100w," class=cover-preview_img alt="Centralisé ou décentralisé : quelles différences entre les architectures des apps de contact tracing ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Centralisé ou décentralisé : quelles différences entre les architectures des apps de contact tracing ?</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://cyberguerre.numerama.com/tag/app/ >App</a></li><li><a href=https://cyberguerre.numerama.com/tag/coronavirus/ >Coronavirus</a></li><li><a href=https://cyberguerre.numerama.com/tag/hack/ >Hack</a></li><li><a href=https://cyberguerre.numerama.com/tag/securite/ >Sécurité</a></li><li><a href=https://cyberguerre.numerama.com/tag/smartphone/ >Smartphone</a></li><li><a href=https://cyberguerre.numerama.com/tag/stopcovid/ >StopCovid</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >05 mai 2020</time><div class=clearfix></div></footer></article><div class=clearfix></div></section></div></section><div class="ajax-container end-post-container" data-conf={&quot;prev&quot;:5346,&quot;action&quot;:&quot;singlePost&quot;}></div></div></div> <script class=template-newsletter-form type=text/template></script> <section id=commentaires data-comments-number=0 data-post-author=francoismanens data-discourse-topic-id class="bloc-comments ajax-container"><ul id=comments-settings><li id=close-comments> <button><i class=icon-cross></i></button></li><li id=bigger-comments> <button><i class=icon-page-prev></i></button></li><li id=full-discussion><a href=# title="Voir la discussion complète"><i class=icon-fullscreen></i></a></li></ul><div class=bloc-comments_content><div class=wrap><header class=bloc-comments_article><p>Commentaires</p><p class=title>La police de Dallas appelle à dénoncer des manifestants, son app tombe grâce à des vidéos de K-pop</p></header><div class=add-comment-box><form><p class=error></p><textarea name=addCommentContent class=add-comment-editor data-commentid=0></textarea><div class=add-comment-action> <input type=submit value="Se connecter & commenter"></div></form></div><div class=comments-content><ul id=comments-content></ul></div></div></div><div id=add-comment-button> <button>Ajouter un commentaire</button></div></section><div class=progress-bar><div class=progression></div><div class=wrap><p class=post-title>En cours (<span class=readingTime>4</span> min) <span class="hidden-tablet hidden-phone">: </span><span class=post-title_name>La police de Dallas appelle à dénoncer des manifestants, son app tombe grâce à des vidéos de K-pop</span></p><ul class=progress-bar_menu><li><ul class="progress-bar_tool progress-bar_network"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https://cyberguerre.numerama.com" data-network=facebook data-action=share target=_blank><span class='icon-facebook '></span></a></li><li><a href="https://www.twitter.com/share?url=https://cyberguerre.numerama.com&text=La police de Dallas appelle à dénoncer des manifestants, son app tombe grâce à des vidéos de K-pop&via=Cyb3rguerre" data-network=twitter data-action=share target=_blank><span class='icon-twitter '></span></a></li></ul></li><li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li></ul></div></div><footer id=site-footer><div class=footer-container><nav class="wrap tablet12 phone12"> <a href=https://cyberguerre.numerama.com><img src=https://cyberguerre.numerama.com/content/themes/cyberguerre/dist/images/logo-cg-white.svg alt=Cyberguerre></a><ul class="footer-container_menu hidden-tablet hidden-phone"><li><a href=https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html>À propos</a></li><li><a href=//www.numerama.com/contact/ >Contact</a></li><div class=clearfix></div></ul><div class=clearfix></div></nav><div class=clearfix></div><ul class="footer-responsive-informations hidden-desktop hidden-phone tablet12"><li class=tablet3><a href=https://humanoid.fr class='icon-humanoid-letter2 ' target=_blank></a></li><li class=tablet3><a href=# class=js-open-consent-modal>Préférences</a></li><li class=tablet3><a href=https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html>À propos</a></li><li class=tablet3><a href=//www.numerama.com/contact/ >Contact</a></li></ul><ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12"><li class="phone4 centered"><a href=https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html>À propos</a></li><li class="phone4 centered"><a href=//www.numerama.com/contact/ >Contact</a></li></ul><div class=clearfix></div></div></footer><div id=js-cookies-bar class=cookies-bar><div class=cookies-bar__text><p class=title>🍪 Coucookie !</p><p>Si nous utilisons des cookies et retenons des données anonymisées, c’est pour nous aider à mieux faire notre travail de mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent. Bref, rien qui ne sort de notre activité de média.</p><p>Vous pouvez toutefois <a id=js-open-consent-modal class=js-open-consent-modal href=#>ajuster les paramètres</a> vous concernant : vous ne verrez pas moins de pub sur Numerama, mais elles seront moins ciblées. En cliquant sur « J'accepte », vous acceptez l'utilisation par Numerama de cookies publicitaires et de mesure d'audience fine.</p></div><div class=cookies-bar__button><p><a id=js-cookies-bar-accept href=#>J'accepte</a></p></div></div><div id=js-cookies-personalize class="js-cookies-personalize cookies-modal"><div class=cookies-modal__content><div class="cookies-modal__close js-adx-close-modal"> <span>&times;</span></div><div class="materialize cookies-modal__configure"><p class=title>Préférences cookies</p><p>Afin de vous proposer du contenu de qualité, nos outils de mesure d'audience et notre régie publicitaire déposent des cookies et stockent ou accèdent à des données sur votre appareil. Ces données nous permettent de vous proposer un contenu et des publicités personnalisés. Ces services requièrent votre consentement pour collecter et utiliser vos données personnelles.</p><div class=switch-field><div class=switch> <label> <span class=label-text>Mesures d'audiences précises</span><span class=label-lever> <input name=tracking_precision id=tracking_precision class=js-consent-change type=checkbox> <span class=lever></span> </span> </label></div></div><div class=switch-field><div class=switch> <label> <span class=label-text>Annonces personnalisées par Google</span><span class=label-lever> <input name=google_personalized_ads id=google_personalized_ads class=js-consent-change type=checkbox> <span class=lever></span> </span> </label></div></div><p class=cookies-modal__save> <a href=# class=js-adx-close-modal>Sauvegarder</a></p><p class=cookies-modal__legal-mentions><a href=https://www.numerama.com/mentions-legales>Lire les mentions légales</a></p></div></div></div> <script src=//cyberguerre.numerama.com/content/themes/project-n-theme/assets/compiled/main-v1590747237.js></script> <script src=https://cyberguerre.numerama.com/content/themes/cyberguerre/dist/cyberguerre-v1581522036.js></script> <script src=//cyberguerre.numerama.com/content/themes/project-n-theme/assets/compiled/post-v1590747236.js></script> <div id=optidigital-adslot-Tracking style=display:none; class=Tracking></div> <script src='https://cyberguerre.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script> </body></html>