<!DOCTYPE html><html lang=fr-FR><head><link rel=dns-prefetch href=//ads.servebom.com><link rel=dns-prefetch href=//c0.lestechnophiles.com><link rel=dns-prefetch href=//c1.lestechnophiles.com><link rel=dns-prefetch href=//c2.lestechnophiles.com><link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//www.googletagservices.com><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//scripts.static-od.com><meta charset=UTF-8><meta http-equiv=Content-Type content="text/html; charset=utf-8"><meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1"><meta name=viewport id=viewport content="width=device-width, initial-scale=1, user-scalable=yes"><link href=https://cyberguerre.numerama.com/content/themes/project-n-theme/assets/compiled/cyberguerre-v1584006007.css media=all rel=stylesheet type=text/css><meta name=google content=notranslate><meta name=theme-color content=#e9573f><link rel=manifest href=/manifest-04-10-2019.json><link rel=icon sizes=196x196 href=https://cyberguerre.numerama.com/content/themes/cyberguerre/assets/images/favicons/icon-196x196.png><title>1 employé de Twitter sur 5 aurait accès aux outils qui ont servi au piratage massif - Cyberguerre</title><meta name=description content="Twitter donnerait un grand pouvoir de modération à de nombreux collaborateurs, d&#039;après Reuters. Plus de 1 000 employés auraient le même niveau d&#039;autorisation qui a permis le piratage massif de plusieurs comptes de la plateforme, dans la nuit du 15 au 16 juillet."><meta name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://cyberguerre.numerama.com/6521-1-employe-de-twitter-sur-5-aurait-acces-aux-outils-detournes-pour-le-piratage-massif.html><meta property=og:locale content=fr_FR><meta property=og:type content=article><meta property=og:title content="1 employé de Twitter sur 5 aurait accès aux outils qui ont servi au piratage massif - Cyberguerre"><meta property=article:published_time content=2020-07-24T11:59:38+02:00><meta property=article:modified_time content=2020-07-24T12:09:48+02:00><meta property=og:updated_time content=2020-07-24T12:09:48+02:00><meta property=og:description content="Twitter donnerait un grand pouvoir de modération à de nombreux collaborateurs, d&#039;après Reuters. Plus de 1 000 employés auraient le même niveau d&#039;autorisation qui a permis le piratage massif de plusieurs comptes de la plateforme, dans la nuit du 15 au 16 juillet."><meta property=og:url content=https://cyberguerre.numerama.com/6521-1-employe-de-twitter-sur-5-aurait-acces-aux-outils-detournes-pour-le-piratage-massif.html><meta property=og:site_name content=Cyberguerre><meta property=article:tag content=Hack><meta property=article:tag content=Twitter><meta property=article:section content="Non classé"><meta property=og:image content=https://cyberguerre.numerama.com/content/uploads/sites/2/2020/07/Twitter-2-1024x577.jpg><meta property=og:image:secure_url content=https://cyberguerre.numerama.com/content/uploads/sites/2/2020/07/Twitter-2-1024x577.jpg><meta property=og:image:width content=1024><meta property=og:image:height content=577><meta name=twitter:card content=summary_large_image><meta name=twitter:description content="Twitter donnerait un grand pouvoir de modération à de nombreux collaborateurs, d&#039;après Reuters. Plus de 1 000 employés auraient le même niveau d&#039;autorisation qui a permis le piratage massif de plusieurs comptes de la plateforme, dans la nuit du 15 au 16 juillet."><meta name=twitter:title content="1 employé de Twitter sur 5 aurait accès aux outils qui ont servi au piratage massif - Cyberguerre"><meta name=twitter:site content=@Cyb3rguerre><meta name=twitter:image content=https://cyberguerre.numerama.com/content/uploads/sites/2/2020/07/Twitter-2.jpg><meta name=twitter:creator content=@Cyb3rguerre> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel=dns-prefetch href=//cyberguerre.numerama.com><link rel=dns-prefetch href=//s.w.org> <script src=https://ui.sddan.mgr.consensu.org/cmp.stub.min.js></script> <script>window.Sddan = {
                "info": {
                    "pa": "22805",
                    "si": "8",
                                                                                                },
                "cmp": {
                    "google": {
                        "enabled": true,
                        "profiling": true,
                        "personalizedAds": true,
                        "measurement": true
                    },
                    "publisherName": "numerama",
                    "publisherPolicy": "https://www.numerama.com/mentions-legales/",
                    "displayMode": "banner",
                    "publisherLogo": "https://www.numerama.com/content/uploads/2019/05/logon_-09.png",
                    "usePubVendors": true,
                    "pubVendorsLocation": "https://www.numerama.com/pubvendors.json",
                    "browseWrapConsent": true,
                    "forceLocale": "fr",
                    "displayCappingInDays": 31,
                    "toolbar": {
                        "active": false,
                    },
                    "theme": {
                        "overlay": true,
                        "closeButton": true,
                        "backgroundColor": "#FFFFFF",
                        "primaryColor": "#e9573f",
                        "primaryTextColor": "#FFFFFF",
                        "textColor": "#333333",
                        "textLightColor": "#999999",
                        "borderColor": "#e9573f",
                        "textSize": "small"
                    }
                }
            };
            window.__cmp("checkConsent");</script> <style>.sd-cmp-2zBjr,
            .sd-cmp-R4B_9 {
                display: none !important;
            }

            .sd-cmp-1kyJ_,
            .sd-cmp-1kyJ_ span,
            .sd-cmp-1HbxZ,
            .sd-cmp-1HbxZ span {
                text-align: left;
            }

            @media (min-width: 1000px) {
                .sd-cmp-3HtX8 {
                    height: 400px;
                }
            }

            @media (min-width: 810px) {
                .sd-cmp-2-g_s {
                    max-width: 1100px;
                }
            }</style> <script src=https://ui.sddan.mgr.consensu.org/cmp.bundle.js charset=utf-8 async></script> <script>var optidigitalQueue = optidigitalQueue || {};
          optidigitalQueue.cmd = optidigitalQueue.cmd || [];
          var targeting = JSON.parse('{"adUnit":"\/82864103\/numerama.com\/autre-article","pageTargeting":{"tags":["non-classe","hack","twitter"],"isSponso":"0","isSafe":"1"}}');</script> <script async defer src="//scripts.static-od.com/setup/?site=numerama" id=optidigital-ad-init config='{"adUnit":"\/82864103\/numerama.com\/autre-article","pageTargeting":{"tags":["non-classe","hack","twitter"],"isSponso":"0","isSafe":"1"}}'></script> <link rel=https://api.w.org/ href=https://cyberguerre.numerama.com/wp-json/ ><link rel=alternate type=application/json+oembed href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F6521-1-employe-de-twitter-sur-5-aurait-acces-aux-outils-detournes-pour-le-piratage-massif.html"><link rel=alternate type=text/xml+oembed href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F6521-1-employe-de-twitter-sur-5-aurait-acces-aux-outils-detournes-pour-le-piratage-massif.html&#038;format=xml"> <script>var themosis = {
ajaxurl: "https:\/\/cyberguerre.numerama.com\/cms\/wp-admin\/admin-ajax.php",
};</script><meta name=csrf-token content=Mh7v4MpdK4HXOzdq3GREGj4EPGDkqza64mKtvKsj><script type=application/ld+json>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/cyberguerre.numerama.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/cyberguerre.numerama.com\/6521-1-employe-de-twitter-sur-5-aurait-acces-aux-outils-detournes-pour-le-piratage-massif.html","name":"1 employ\u00e9 de Twitter sur 5 aurait acc\u00e8s aux outils qui ont servi au piratage massif"}}]}</script>  <script src=https://cyberguerre.numerama.com/ads.js></script> <script>// is_mobile_ads must be defined whatever
          var getConsentCookie = function (name) {
            var value = '; ' + document.cookie;
            var parts = value.split('; ' + name + '=');
            if (parts.length === 2) {
              return parts.pop().split(';').shift();
            }
          };

          var scriptVersionName = 'purch';
          if (typeof is_mobile_ads !== undefined || is_mobile_ads) {
            scriptVersionName = 'adx';
          }
          // Remove old cookie
          var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
          if (oldConsentExpressed !== undefined) {
            document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
          }

          // Read cookie consent
          var consentExpressed = getConsentCookie('consentexpressed');

          if (consentExpressed === undefined) {
            consentExpressed = 0;
          } else {
            consentExpressed = parseInt(consentExpressed);
          }
          var gaTrackingPrecision = 0;
          var inHouseCookie = getConsentCookie('inhouseconsent');
          if (inHouseCookie !== undefined) {
            var data = JSON.parse(inHouseCookie);
            if (data.tracking_precision !== undefined) {
              if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
              } else {
                gaTrackingPrecision = 0;
              }
            }
          } else {
            if (consentExpressed === 1) {
              gaTrackingPrecision = 1;
            } else {
              gaTrackingPrecision = 0;
            }
          }
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '800',
                'postage': '0',
                'agedays': '0',
                'author': 'francoismanens',
                'tags': '{non-classe}{hack}{twitter}',
                'timeless': 'false',
                'publishDate': '24/07/2020',
                'publishTime': "11",
                'publishDay': "5",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName,
            'consentExpressed': consentExpressed,
            'gaTrackingPrecision': gaTrackingPrecision
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-MVQ7ZJG');</script>  <script language=JavaScript>function _eStat_Whap_loaded_func() {
            eStatWhap.serial('800000000068');
            eStatWhap.send();
          }

          (function () {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
            myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(myscript, s);
          })();

          function estat_new_page() {
            if (typeof eStatWhap != 'undefined') {
              eStatWhap.send();
            }
          }</script> <link rel=amphtml href=https://cyberguerre.numerama.com/6521-1-employe-de-twitter-sur-5-aurait-acces-aux-outils-detournes-pour-le-piratage-massif.html/amp><style>#incontent_ad {
        display: block;
        text-align: center;
    }

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }</style><meta name=author content="François Manens"><link rel=image_src href="//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/07/Twitter-2.jpg?fit=1024,1024"> <script>var ajax_url = "https://cyberguerre.numerama.com/ajax.php";
        var ajax_login_url = "https://cyberguerre.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//cyberguerre.numerama.com/content/themes/project-n-theme";</script> <link rel=preload href=https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css as=style onload="this.onload=null;this.rel='stylesheet'"> <noscript><link rel=stylesheet href=https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css></noscript></head><body class="post-template-default single single-post postid-6521 single-format-standard cyberguerre site-id-2 no-js"><div id=header-container><nav class="wrap header-container"><ul class="header-container_brand floatleft"><li class=header-container_brand-logo> <a class="header-container_brand-logo-link hidden-desktop logo-small" href=https://cyberguerre.numerama.com><img src=https://cyberguerre.numerama.com/content/themes/cyberguerre/dist/images/cg-icon.jpg alt=Cyberguerre></a> <a class="header-container_brand-logo-link hidden-phone hidden-tablet logo-big" href=https://cyberguerre.numerama.com><img src=https://cyberguerre.numerama.com/content/themes/cyberguerre/dist/images/logo-cg-cyan-white.png alt=Cyberguerre> <span class='icon-page-next '></span></a></li><li class="header-container_brand-submenu hidden-phone hidden-tablet"><ul><li class=header-container_brand-submenu-network><ul><li class="submenu-network-li facebook-logo"><a href class='icon-facebook ' target=_blank></a></li><li class="submenu-network-li twitter-logo"><a href=https://twitter.com/Cyb3rguerre class='icon-twitter ' target=_blank></a></li><li class="submenu-network-li flipboard-logo"><a href=https://flipboard.com/@Numerama class='icon-SVG_Flipboard_noir ' target=_blank></a></li><li class="submenu-network-li youtube-logo"><a href=https://www.youtube.com/c/numerama class='icon-youtube ' target=_blank></a></li><li class="submenu-network-li rss-logo"><a href=https://cyberguerre.numerama.com/feed/rss/ class='icon-rss ' target=_blank></a></li></ul></li><li class="header-container_brand-logo numerama-logo"><a href=https://www.numerama.com class='icon-numerama-letter ' target=_blank></a></li><li class="header-container_brand-logo frandroid-logo"><a target=_blank rel=noopener href=https://www.frandroid.com></a></li><li class="header-container_brand-logo humanoid-logo"><a target=_blank rel=noopener href=https://humanoid.fr></a></li></ul></li></ul><ul class="header-container_taxonomy floatleft"><li><a href=https://cyberguerre.numerama.com/tag/geopolitique/ data-universename=(Géo)Politique data-universeslug=geopolitique class>(Géo)Politique</a></li><li><a href=https://cyberguerre.numerama.com/tag/hack/ data-universename=Hack data-universeslug=hack class>Hack</a></li><li><a href=https://cyberguerre.numerama.com/tag/securite/ data-universename=Sécurité data-universeslug=securite class>Sécurité</a></li><li><a href=https://cyberguerre.numerama.com/tag/phishing/ data-universename=Phishing data-universeslug=phishing class>Phishing</a></li><li><a href=https://cyberguerre.numerama.com/tag/enquete/ data-universename=Enquête data-universeslug=enquete class>Enquête</a></li><div class=clearfix></div></ul><ul class="header-container_options floatleft"> <a href=https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html class="officecode link-to-numerama">par Numerama</a><div class=clearfix></div></ul></nav></div><section id=search class=search-posts style="display: none"><div class=wrap> <span class=icon-search></span> <input type=text class="search-input page-reset" placeholder="Votre recherche" data-type=search data-container=.search-result-container><div class=close-popup><span class=icon-cross></span></div></div><div class="search-result-container ajax-container" data-conf={&quot;action&quot;:&quot;searchPost&quot;,&quot;posts_per_page&quot;:8,&quot;topic_per_page&quot;:10,&quot;template&quot;:&quot;modules.search-result&quot;,&quot;paged&quot;:1,&quot;post_format&quot;:&quot;&quot;,&quot;filters&quot;:{&quot;post_format&quot;:&quot;&quot;}}></div></section> <script id=login-popup type=text/template>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</script> <div id=ctBoc><div class=post-summary style=&quot;opacity: 0; display: none&quot; ><ul><li> <a> Sommaire </a></li><li class="summary-entry summary-model"> <a href> </a></li></ul></div><div class="article-container ajax-container" id=container-post6521  data-conf={&quot;prev&quot;:6503,&quot;action&quot;:&quot;singlePost&quot;}><div class="post-cover cover-non-classe"> <img src=https://cyberguerre.numerama.com/content/uploads/sites/2/2020/07/Twitter-2.jpg alt="1 employé de Twitter sur 5 aurait accès aux outils qui ont servi au piratage massif"></div><div class=post-top-area><div class=post-title><h1>1 employé de Twitter sur 5 aurait accès aux outils qui ont servi au piratage massif</h1><div class=post-author-bloc><div class=post-author-bloc_avatar style="background: url('//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/2020/02/fmane08.jpg?resize=100,100') no-repeat center; background-size: cover;"></div> <span class=post-author-bloc_text> <span> <a href=https://cyberguerre.numerama.com/author/francoismanens/ rel=author><span>François Manens</span></a> </span> - <time datetime="2020-07-24 11:59:38">24 juillet 2020</time></div></div><ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone"><li class=num-breadcrumb_li> <a href=https://cyberguerre.numerama.com>Accueil</a></li><li class=num-breadcrumb_li> <span>1 employé de Twitter sur 5 aurait accès aux outils qui ont servi au piratage massif</span></li></ul></div><div id=p6521 class="wrap post" data-previous-post-url=https://cyberguerre.numerama.com/6503-apres-avoir-vole-leur-code-des-hackers-font-cracher-des-distributeurs-de-billets.html data-previous-post-title="Après avoir volé leur code, des hackers font cracher des distributeurs de billets"><div class="top-bloc hidden-phone"><div id=619b068e822306cc01f4d9304935a68a class="native  hidden-phone"></div> <script>var objectDiv = document.querySelector('#' + CSS.escape("619b068e822306cc01f4d9304935a68a"));
                          objectDiv.innerHTML += "            <a href=\"\/\/cyberguerre.numerama.com\/humanoid-native-c-expressvpn?s_id=4&amp;sp_id=18&amp;c_id=662\" rel=\"nofollow\">\n                <img src=\"https:\/\/cyberguerre.numerama.com\/content\/themes\/cyberguerre\/assets\/images\/native\/expressvpn\/ban-expressvpn.png\" alt=\"ExpressVPN\" \/>\n            <\/a>\n            <img src=\"\/\/cyberguerre.numerama.com\/humanoid-native-p-expressvpn?s_id=4&amp;sp_id=18&amp;c_id=662&amp;rand=41326\" class=\"p-native\" width=\"1\" height=\"1\" style=\"width: 1px; height: 1px\" \/>\n    ";</script> </div><div class=post-content-two-sides><article class="post-content span8 tablet12 phone12"><p class=chapo>Twitter donnerait un grand pouvoir de modération à de nombreux collaborateurs, d'après Reuters. Plus de 1 000 employés auraient le même niveau d'autorisation qui a permis le piratage massif de plusieurs comptes de la plateforme, dans la nuit du 15 au 16 juillet.</p><div id=4e91f480d7037b3644e69baa472d1c54 class="native ic-native hidden-desktop hidden-tablet"></div> <script>var objectDiv = document.querySelector('#' + CSS.escape("4e91f480d7037b3644e69baa472d1c54"));
                         objectDiv.innerHTML += "            <a href=\"\/\/cyberguerre.numerama.com\/humanoid-native-c-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662\" rel=\"nofollow\">\n                <img src=\"https:\/\/cyberguerre.numerama.com\/content\/themes\/cyberguerre\/assets\/images\/native\/expressvpn\/incontent-expressvpn.png\" alt=\"ExpressVPN\" \/>\n            <\/a>\n            <img src=\"\/\/cyberguerre.numerama.com\/humanoid-native-p-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662&amp;rand=76421\" class=\"p-native\" width=\"1\" height=\"1\" style=\"width: 1px; height: 1px\" \/>\n    ";</script><p>Twitter distribue-t-il trop de pouvoir ? D’après <a href=https://www.reuters.com/article/us-twitter-cyber-access-exclusive/exclusive-more-than-1000-people-at-twitter-had-ability-to-aid-hack-of-accounts-idUSKCN24O34E>Reuters</a>, qui cite deux anciens de l’entreprise, plus de 1 000 employés et sous-traitants de Twitter avaient encore accès, début 2020, aux outils de modération qui ont servi <a href=https://cyberguerre.numerama.com/6294-piratage-massif-de-twitter-tout-comprendre-en-4-questions.html>au piratage du réseau social</a>.</p><p>Dans la nuit du 15 au 16 juillet, un ou plusieurs individus ont mis la main sur 45 comptes Twitter, dont ceux de Kanye West, Elon Musk ou encore Joe Biden. Ils s’en sont servi pour lancer une arnaque au bitcoin, qui leur a permis de récolter plus de 120 000$ en à peine deux heures, malgré <a href=https://cyberguerre.numerama.com/6396-cryptomonnaies-comment-coinbase-a-contenu-la-cyberarnaque-des-hackers-de-twitter.html>la réactivité des plateformes de cryptomonnaies</a>.</p><figure id=attachment_6529 aria-describedby=caption-attachment-6529 style="width: 1024px" class="wp-caption aligncenter"><a href=https://cyberguerre.numerama.com/content/uploads/sites/2/2020/07/Twitter-1.jpg><noscript><img src=https://cyberguerre.numerama.com/content/uploads/sites/2/2020/07/Twitter-1-1024x577.jpg alt><style>.size-large.wp-image-6529{display:none;}</style></noscript><img class="size-large wp-image-6529" alt width=1024 height=577 sizes="(max-width: 1024px) 100vw, 1024px" data-src=https://cyberguerre.numerama.com/content/uploads/sites/2/2020/07/Twitter-1-1024x577.jpg data-srcset="https://cyberguerre.numerama.com/content/uploads/sites/2/2020/07/Twitter-1-1024x577.jpg 1024w, https://cyberguerre.numerama.com/content/uploads/sites/2/2020/07/Twitter-1-300x169.jpg 300w, https://cyberguerre.numerama.com/content/uploads/sites/2/2020/07/Twitter-1-768x433.jpg 768w, https://cyberguerre.numerama.com/content/uploads/sites/2/2020/07/Twitter-1-270x152.jpg 270w" src=//cyberguerre.numerama.com/content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg></a><figcaption id=caption-attachment-6529 class=wp-caption-text>Grâce à l’outil de modération interne, les pirates ont pu se saisir de 45 comptes. // Source : Louise Audry pour Numerama</figcaption></figure><div id=bffd4a8839bf5c563cbd297466667089 class="native ic-native hidden-desktop hidden-tablet"></div> <script>var objectDiv = document.querySelector('#' + CSS.escape("bffd4a8839bf5c563cbd297466667089"));
                         objectDiv.innerHTML += "            <a href=\"\/\/cyberguerre.numerama.com\/humanoid-native-c-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662\" rel=\"nofollow\">\n                <img src=\"https:\/\/cyberguerre.numerama.com\/content\/themes\/cyberguerre\/assets\/images\/native\/expressvpn\/incontent-expressvpn.png\" alt=\"ExpressVPN\" \/>\n            <\/a>\n            <img src=\"\/\/cyberguerre.numerama.com\/humanoid-native-p-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662&amp;rand=25364\" class=\"p-native\" width=\"1\" height=\"1\" style=\"width: 1px; height: 1px\" \/>\n    ";</script><div id=593427d47a2b70fc048fcd637ad424e5 class="native ic-native hidden-phone"></div> <script>var objectDiv = document.querySelector('#' + CSS.escape("593427d47a2b70fc048fcd637ad424e5"));
                         objectDiv.innerHTML += "            <a href=\"\/\/cyberguerre.numerama.com\/humanoid-native-c-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662\" rel=\"nofollow\">\n                <img src=\"https:\/\/cyberguerre.numerama.com\/content\/themes\/cyberguerre\/assets\/images\/native\/expressvpn\/incontent-expressvpn.png\" alt=\"ExpressVPN\" \/>\n            <\/a>\n            <img src=\"\/\/cyberguerre.numerama.com\/humanoid-native-p-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662&amp;rand=90484\" class=\"p-native\" width=\"1\" height=\"1\" style=\"width: 1px; height: 1px\" \/>\n    ";</script><p>D’après <a href=https://twitter.com/TwitterSupport/status/1283591846464233474>Twitter</a>, le ou les pirates ont récupéré l’accès à des outils internes grâce à une opération de <a href=https://cyberguerre.numerama.com/2724-phishing-comment-font-les-hackers-comment-vous-proteger.html>phishing</a> ciblé. Si les enquêteurs n’ont pas encore donné leurs conclusions sur le déroulé exact de l’incident, des captures d’écran de l’outil de modération utilisé circulaient dès le soir de l’événement. Twitter les a supprimés pour violation de ses conditions d’utilisation, et a banni temporairement les comptes qui les publiaient.</p><p>Parmi les nombreuses fonctionnalités de l’outil se trouvait la possibilité de changer l’adresse email liée à un compte. Les pirates n’avaient plus qu’à lier le compte de Bill Gates ou Jeff Bezos à une adresse en leur possession, puis à réinitialiser le mot de passe. Bingo ! Ils pouvaient tweeter leur arnaque.</p><h2>Une opportunité en or pour les lanceurs de phishing</h2><p>En septembre 2019, Twitter annonçait dans un <a href=https://s22.q4cdn.com/826641620/files/doc_financials/2019/q3/Q3_19_InvestorFactSheet.pdf>document officiel</a> qu’il comptait plus de 4 600 employés. Si les informations de Reuters sont confirmées — Twitter n’ayant pas réagi pour l’instant — alors plus d’1 employé sur 5 aurait pu être à l’origine du piratage.</p><div id=8b7cf0f049bbd5e80231ff8a1bddc935 class="native ic-native hidden-desktop hidden-tablet"></div> <script>var objectDiv = document.querySelector('#' + CSS.escape("8b7cf0f049bbd5e80231ff8a1bddc935"));
                         objectDiv.innerHTML += "            <a href=\"\/\/cyberguerre.numerama.com\/humanoid-native-c-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662\" rel=\"nofollow\">\n                <img src=\"https:\/\/cyberguerre.numerama.com\/content\/themes\/cyberguerre\/assets\/images\/native\/expressvpn\/incontent-expressvpn.png\" alt=\"ExpressVPN\" \/>\n            <\/a>\n            <img src=\"\/\/cyberguerre.numerama.com\/humanoid-native-p-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662&amp;rand=96546\" class=\"p-native\" width=\"1\" height=\"1\" style=\"width: 1px; height: 1px\" \/>\n    ";</script><div id=51fb6f17c342e4a7b44b088126d52448 class="native ic-native hidden-phone"></div> <script>var objectDiv = document.querySelector('#' + CSS.escape("51fb6f17c342e4a7b44b088126d52448"));
                         objectDiv.innerHTML += "            <a href=\"\/\/cyberguerre.numerama.com\/humanoid-native-c-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662\" rel=\"nofollow\">\n                <img src=\"https:\/\/cyberguerre.numerama.com\/content\/themes\/cyberguerre\/assets\/images\/native\/expressvpn\/incontent-expressvpn.png\" alt=\"ExpressVPN\" \/>\n            <\/a>\n            <img src=\"\/\/cyberguerre.numerama.com\/humanoid-native-p-expressvpn?s_id=4&amp;sp_id=19&amp;c_id=662&amp;rand=55839\" class=\"p-native\" width=\"1\" height=\"1\" style=\"width: 1px; height: 1px\" \/>\n    ";</script><p>Pour <a href=https://twitter.com/RachelTobac/status/1286497808724291585>Rachel Tobac</a>, CEO de SocialProof Sec, cet accès généralisé facilite la tâche des pirates : « <em> En tant que hacker embauchée pour faire de l’ingénierie sociale [pirater sans outils techniques, ndlr] dans des organisations, ce serait une surface d’attaque rêvée. Cela signifie que si j’obtiens un accès à des identifiants d’une cible chez Twitter durant une campagne de phishing ciblé par exemple, j’aurais 1 chance sur 5 qu’il me mène vers un accès de niveau administrateur.</em> »</p><p>Et ce n’est pas tout, Reuters indique que des sous-traitants disposent aussi de ce haut  niveau d’autorisation. Ce serait notamment le cas d’employés de Cognizant, une société de conseil spécialisée en informatique.</p><h2>Twitter va devoir grandement s’améliorer avant l’élection présidentielle</h2><p>Malgré la communication abondante de Twitter sur son piratage, de nombreuses questions restent en suspens. Par exemple, des experts s’étonnent qu’à aucun moment, le pirate n’ait eu besoin de la validation d’un second compte de modérateur pour changer à la chaîne des identifiants sensibles sur des comptes aussi suivis.  Ou encore, ils s’étonnent qu’aucun système d’alerte n’ait permis à Twitter d’identifier plus rapidement l’outil interne compromis.</p><blockquote><p class=quote-large>Joe Biden déjà piraté</p></blockquote><p>À la suite de précédents problèmes — deux anciens employés sont accusés <a href=https://www.numerama.com/tech/567750-deux-ex-employes-de-twitter-sont-poursuivis-pour-espionnage-au-profit-de-larabie-saoudite.html>d’espionnage</a> pour le compte de l’Arabie Saoudite –, Twitter a déjà mis en place des enregistrements réguliers de l’activité (ou logs) de ses modérateurs, afin d’alimenter ses enquêtes internes. Les logs ont une utilité a posteriori, puisqu’ils permettent de tracer un historique des actions, mais ils n’offrent pas de défense proactive.</p><p>Si l’état de la sécurité de Twitter est aussi catastrophique que Reuters le souligne, le réseau social va devoir opérer d’importants changements en amont de l’élection présidentielle américaine. Elle se tiendra le 3 novembre 2020, et le spectre de l’ingérence russe (et ses nombreux hackers) plane déjà. Le compte du candidat démocrate Joe Biden a été compromis sans conséquence cette fois, mais un nouveau piratage pourrait s’avérer dangereux, d’autant plus que son opposant Donald Trump a un usage intensif de Twitter. Au réseau social de prouver qu’il saura protéger les comptes essentiels au bon déroulement de l’élection : que ce soit les comptes de médias, ceux liés aux candidats candidat, ou encore les comptes d’institutions.</p><div id=bottom_ad class=incontent_ad style="text-align: center"></div><footer class=clearfix><p class=source> <span>Crédit photo de la une :</span> Louise Audry pour Numerama</p><div class=cyberguerre-end-block-post><div class=end-block--content-container><p class=end-block--title>À propos d'ExpressVPN</p><div class=end-block--content><p>ExpressVPN, annonceur exclusif de <a href=https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html>Cyberguerre</a>, est un fournisseur de VPN premium. Il dispose de milliers de serveurs sécurisés répartis  à travers le monde, permettant de délocaliser son adresse IP et de contourner les géoblocages. ExpressVPN ne conserve aucune trace de l'activité des utilisateurs. Son application de VPN, disponible sur ordinateur, mobile et routeur, est l'une des plus avancées du marché.</p><p>Plus d’informations sur <a href=https://cyberguerre.numerama.com/pourquoi-expressvpn-est-le-meilleur-vpn/ >la solution VPN d'ExpressVPN</a></p></div></div></div><ul class=tags-list style="line-height: 10px; width: calc(100% - 370px) !important;"><li><a href=https://cyberguerre.numerama.com/tag/hack/ >Hack</a></li><li><a href=https://cyberguerre.numerama.com/tag/twitter/ >Twitter</a></li></ul></footer><div class=post-share><header><p>Partager sur les réseaux sociaux</p></header><div class=share-buttons> <a data-network=twitter  data-action=share  href="https://www.twitter.com/share?url=https://cyberguerre.numerama.com&text=1+employ%C3%A9+de+Twitter+sur+5+aurait+acc%C3%A8s+aux+outils+qui+ont+servi+au+piratage+massif&via=Numerama" class=twitter target=_blank><span class='icon-twitter '></span> <span class=hidden-phone>Tweeter </span></a> <a data-network=facebook  data-action=share href="https://www.facebook.com/sharer/sharer.php?u=https://cyberguerre.numerama.com" class=facebook target=_blank><span class='icon-facebook '></span> <span class=hidden-phone>Partager </span></a> <a data-network=flipboard  data-action=share href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://cyberguerre.numerama.com&title=1 employé de Twitter sur 5 aurait accès aux outils qui ont servi au piratage massif" class=flipboard target=_blank><span class='icon-flipboard '></span> <span class=hidden-phone>Partager </span></a> <a data-network=linkedin  data-action=share href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://cyberguerre.numerama.com" class=linkedin target=_blank><span class='icon-linkedin '></span> <span class=hidden-phone>Partager </span></a> <a data-network=reddit  data-action=share href="https://www.reddit.com/submit?url=https://cyberguerre.numerama.com&title=1+employ%C3%A9+de+Twitter+sur+5+aurait+acc%C3%A8s+aux+outils+qui+ont+servi+au+piratage+massif" class="reddit hidden-phone" target=_blank><span class="fa fa-reddit" style=font-size:16px;></span> <span class=hidden-phone>redditer</span></a><div class=clearfix></div></div></div><div class=clearfix></div></article><div class="comments-bloc span4 hidden-tablet hidden-phone"><div class=content-side-bloc><div id=5f10f306e3550ba716e73d65864472fc class="native sidebar hidden-phone"></div> <script>var objectDiv = document.querySelector('#' + CSS.escape("5f10f306e3550ba716e73d65864472fc"));
                          objectDiv.innerHTML += "            <a href=\"\/\/cyberguerre.numerama.com\/humanoid-native-c-expressvpn?s_id=4&amp;sp_id=20&amp;c_id=662\" rel=\"nofollow\">\n                <img src=\"https:\/\/cyberguerre.numerama.com\/content\/themes\/cyberguerre\/assets\/images\/native\/expressvpn\/sidebar-expressvpn.png\" alt=\"ExpressVPN\" \/>\n            <\/a>\n            <img src=\"\/\/cyberguerre.numerama.com\/humanoid-native-p-expressvpn?s_id=4&amp;sp_id=20&amp;c_id=662&amp;rand=91538\" class=\"p-native\" width=\"1\" height=\"1\" style=\"width: 1px; height: 1px\" \/>\n    ";</script> </div></div></div><div class=clearfix></div></div><section class="bg-body wrap"><div class="block bg-grey"><section class=related-article><header><p>Vous aimerez peut-être</p></header><article class="post-grid   format-article  " > <a class=floatleft href=https://cyberguerre.numerama.com/2323-fausse-declaration-de-guerre-aux-usa-lhistoire-surrealiste-du-faux-hacking-du-compte-du-nigeria.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2018/11/dtrump-1024x579.jpg?resize=182,127" srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2018/11/dtrump-1024x579.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2018/11/dtrump-1024x579.jpg?resize=100,67 100w," class=cover-preview_img alt="Fausse déclaration de guerre aux USA : l’histoire surréaliste du « faux hacking » du compte du Nigeria"></noscript><img data-src="//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2018/11/dtrump-1024x579.jpg?resize=182,127" data-srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2018/11/dtrump-1024x579.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2018/11/dtrump-1024x579.jpg?resize=100,67 100w," class=cover-preview_img alt="Fausse déclaration de guerre aux USA : l’histoire surréaliste du « faux hacking » du compte du Nigeria" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Fausse déclaration de guerre aux USA : l’histoire surréaliste du « faux hacking » du compte du Nigeria</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://cyberguerre.numerama.com/tag/hack/ >Hack</a></li><li><a href=https://cyberguerre.numerama.com/tag/politique/ >Politique</a></li><li><a href=https://cyberguerre.numerama.com/tag/twitter/ >Twitter</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >17 janvier 2020</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://cyberguerre.numerama.com/350-des-memes-pour-commander-un-malware-le-ver-qui-prend-ses-instructions-sur-twitter.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2018/12/Capture-d’écran-de-2018-12-18-11-08-55.png?resize=182,127" srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2018/12/Capture-d’écran-de-2018-12-18-11-08-55.png?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2018/12/Capture-d’écran-de-2018-12-18-11-08-55.png?resize=100,67 100w," class=cover-preview_img alt="Des memes pour commander un malware : le ver qui prend ses instructions sur Twitter"></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2018/12/Capture-d’écran-de-2018-12-18-11-08-55.png?resize=182,127" data-srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2018/12/Capture-d’écran-de-2018-12-18-11-08-55.png?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2018/12/Capture-d’écran-de-2018-12-18-11-08-55.png?resize=100,67 100w," class=cover-preview_img alt="Des memes pour commander un malware : le ver qui prend ses instructions sur Twitter" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Des memes pour commander un malware : le ver qui prend ses instructions sur Twitter</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://cyberguerre.numerama.com/tag/hack/ >Hack</a></li><li><a href=https://cyberguerre.numerama.com/tag/twitter/ >Twitter</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >19 décembre 2018</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://cyberguerre.numerama.com/6294-piratage-massif-de-twitter-tout-comprendre-en-4-questions.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/01/Twitter.png?resize=182,127" srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/01/Twitter.png?resize=182,127 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/01/Twitter.png?resize=100,67 100w," class=cover-preview_img alt="Piratage massif de Twitter : tout comprendre en 4 questions"></noscript><img data-src="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/01/Twitter.png?resize=182,127" data-srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/01/Twitter.png?resize=182,127 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/01/Twitter.png?resize=100,67 100w," class=cover-preview_img alt="Piratage massif de Twitter : tout comprendre en 4 questions" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Piratage massif de Twitter : tout comprendre en 4 questions</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://cyberguerre.numerama.com/tag/cryptomonnaie/ >Cryptomonnaie</a></li><li><a href=https://cyberguerre.numerama.com/tag/hack/ >Hack</a></li><li><a href=https://cyberguerre.numerama.com/tag/reseaux-sociaux/ >Réseaux sociaux</a></li><li><a href=https://cyberguerre.numerama.com/tag/twitter/ >Twitter</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >20 juillet 2020</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://cyberguerre.numerama.com/338-celebgate-ce-que-la-divulgation-de-photos-denudees-de-stars-nous-aura-au-moins-permis-dapprendre.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2018/12/statue-3520416_1920.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2018/12/statue-3520416_1920.jpg?resize=182,127 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2018/12/statue-3520416_1920.jpg?resize=100,67 100w," class=cover-preview_img alt="Celebgate : ce que la divulgation de photos dénudées de stars nous aura au moins permis d’apprendre"></noscript><img data-src="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2018/12/statue-3520416_1920.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2018/12/statue-3520416_1920.jpg?resize=182,127 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2018/12/statue-3520416_1920.jpg?resize=100,67 100w," class=cover-preview_img alt="Celebgate : ce que la divulgation de photos dénudées de stars nous aura au moins permis d’apprendre" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Celebgate : ce que la divulgation de photos dénudées de stars nous aura au moins permis d’apprendre</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://cyberguerre.numerama.com/tag/celebgate/ >celebgate</a></li><li><a href=https://cyberguerre.numerama.com/tag/hack/ >Hack</a></li><li><a href=https://cyberguerre.numerama.com/tag/vie-privee/ >vie privée</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >26 décembre 2018</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://cyberguerre.numerama.com/198-conficker-le-virus-aux-multiples-variantes.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2018/12/worms-698684_1920.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2018/12/worms-698684_1920.jpg?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2018/12/worms-698684_1920.jpg?resize=100,67 100w," class=cover-preview_img alt="Conficker, le virus aux multiples variantes"></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2018/12/worms-698684_1920.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2018/12/worms-698684_1920.jpg?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2018/12/worms-698684_1920.jpg?resize=100,67 100w," class=cover-preview_img alt="Conficker, le virus aux multiples variantes" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Conficker, le virus aux multiples variantes</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://cyberguerre.numerama.com/tag/hack/ >Hack</a></li><li><a href=https://cyberguerre.numerama.com/tag/virus/ >Virus</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >04 décembre 2018</time><div class=clearfix></div></footer></article><div class=clearfix></div></section></div></section><div class="ajax-container end-post-container" data-conf={&quot;prev&quot;:6503,&quot;action&quot;:&quot;singlePost&quot;}></div></div></div> <script class=template-newsletter-form type=text/template></script> <section id=commentaires data-comments-number=0 data-post-author=francoismanens data-discourse-topic-id class="bloc-comments ajax-container"><ul id=comments-settings><li id=close-comments> <button><i class=icon-cross></i></button></li><li id=bigger-comments> <button><i class=icon-page-prev></i></button></li><li id=full-discussion><a href=# title="Voir la discussion complète"><i class=icon-fullscreen></i></a></li></ul><div class=bloc-comments_content><div class=wrap><header class=bloc-comments_article><p>Commentaires</p><p class=title>1 employé de Twitter sur 5 aurait accès aux outils qui ont servi au piratage massif</p></header><div class=add-comment-box><form><p class=error></p><textarea name=addCommentContent class=add-comment-editor data-commentid=0></textarea><div class=add-comment-action> <input type=submit value="Se connecter & commenter"></div></form></div><div class=comments-content><ul id=comments-content></ul></div></div></div><div id=add-comment-button> <button>Ajouter un commentaire</button></div></section><div class=progress-bar><div class=progression></div><div class=wrap><p class=post-title>En cours (<span class=readingTime>4</span> min) <span class="hidden-tablet hidden-phone">: </span><span class=post-title_name>1 employé de Twitter sur 5 aurait accès aux outils qui ont servi au piratage massif</span></p><ul class=progress-bar_menu><li><ul class="progress-bar_tool progress-bar_network"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https://cyberguerre.numerama.com" data-network=facebook data-action=share target=_blank><span class='icon-facebook '></span></a></li><li><a href="https://www.twitter.com/share?url=https://cyberguerre.numerama.com&text=1 employé de Twitter sur 5 aurait accès aux outils qui ont servi au piratage massif&via=Cyb3rguerre" data-network=twitter data-action=share target=_blank><span class='icon-twitter '></span></a></li></ul></li><li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li></ul></div></div><footer id=site-footer><div class=footer-container><nav class="wrap tablet12 phone12"> <a href=https://cyberguerre.numerama.com><img src=https://cyberguerre.numerama.com/content/themes/cyberguerre/dist/images/logo-cg-white.svg alt=Cyberguerre></a><ul class="footer-container_menu hidden-tablet hidden-phone"><li><a href=https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html>À propos</a></li><li><a href=//www.numerama.com/contact/ >Contact</a></li><div class=clearfix></div></ul><div class=clearfix></div></nav><div class=clearfix></div><ul class="footer-responsive-informations hidden-desktop hidden-phone tablet12"><li class=tablet3><a href=https://humanoid.fr class='icon-humanoid-letter2 ' target=_blank></a></li><li class=tablet3><a href=# class=js-open-consent-modal>Préférences</a></li><li class=tablet3><a href=https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html>À propos</a></li><li class=tablet3><a href=//www.numerama.com/contact/ >Contact</a></li></ul><ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12"><li class="phone4 centered"><a href=https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html>À propos</a></li><li class="phone4 centered"><a href=//www.numerama.com/contact/ >Contact</a></li></ul><div class=clearfix></div></div></footer><div id=js-cookies-bar class=cookies-bar><div class=cookies-bar__text><p class=title>🍪 Coucookie !</p><p>Si nous utilisons des cookies et retenons des données anonymisées, c’est pour nous aider à mieux faire notre travail de mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent. Bref, rien qui ne sort de notre activité de média.</p><p>Vous pouvez toutefois <a id=js-open-consent-modal class=js-open-consent-modal href=#>ajuster les paramètres</a> vous concernant : vous ne verrez pas moins de pub sur Numerama, mais elles seront moins ciblées. En cliquant sur « J'accepte », vous acceptez l'utilisation par Numerama de cookies publicitaires et de mesure d'audience fine.</p></div><div class=cookies-bar__button><p><a id=js-cookies-bar-accept href=#>J'accepte</a></p></div></div><div id=js-cookies-personalize class="js-cookies-personalize cookies-modal"><div class=cookies-modal__content><div class="cookies-modal__close js-adx-close-modal"> <span>&times;</span></div><div class="materialize cookies-modal__configure"><p class=title>Préférences cookies</p><p>Afin de vous proposer du contenu de qualité, nos outils de mesure d'audience et notre régie publicitaire déposent des cookies et stockent ou accèdent à des données sur votre appareil. Ces données nous permettent de vous proposer un contenu et des publicités personnalisés. Ces services requièrent votre consentement pour collecter et utiliser vos données personnelles.</p><div class=switch-field><div class=switch> <label> <span class=label-text>Mesures d'audiences précises</span><span class=label-lever> <input name=tracking_precision id=tracking_precision class=js-consent-change type=checkbox> <span class=lever></span> </span> </label></div></div><div class=switch-field><div class=switch> <label> <span class=label-text>Annonces personnalisées par Google</span><span class=label-lever> <input name=google_personalized_ads id=google_personalized_ads class=js-consent-change type=checkbox> <span class=lever></span> </span> </label></div></div><p class=cookies-modal__save> <a href=# class=js-adx-close-modal>Sauvegarder</a></p><p class=cookies-modal__legal-mentions><a href=https://www.numerama.com/mentions-legales>Lire les mentions légales</a></p></div></div></div> <script src=//cyberguerre.numerama.com/content/themes/project-n-theme/assets/compiled/main-v1595579404.js></script> <script src=https://cyberguerre.numerama.com/content/themes/cyberguerre/dist/cyberguerre-v1581522036.js></script> <script src=//cyberguerre.numerama.com/content/themes/project-n-theme/assets/compiled/post-v1595579402.js></script> <div id=optidigital-adslot-Tracking style=display:none; class=Tracking></div> <script src='https://cyberguerre.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script> </body></html>