<!DOCTYPE html>
<!--
==============================================================
===== Et vous n'avez encore rien vu ... ======================
==============================================================
    _ __  _   _ _ __ ___   ___ _ __ __ _ _ __ ___   __ _
   | '_ \| | | | '_ ` _ \ / _ \ '__/ _` | '_ ` _ \ / _` |
   | | | | |_| | | | | | |  __/ | | (_| | | | | | | (_| |
   |_| |_|\__,_|_| |_| |_|\___|_|  \__,_|_| |_| |_|\__,_|

==============================================================
=============================== https://humanoid.fr/ ==========
==============================================================
-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
	
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//cyberguerre.numerama.com//content/themes/project-n-theme/resources/assets/compiled/cyberguerre-v1548075384.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-09-02-2017.json" />

    <link rel="icon" sizes="196x196" href="https://cyberguerre.numerama.com//content/themes/cyberguerre/resources/assets/images/favicons/icon-196x196.png">
        
<!--- head -->
<title>Le réseau des distributeurs de billets chilien, Redbanc, victime de la cellule nord-coréenne « Lazarus » - Cyberguerre</title>

<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="En décembre dernier, le groupe de hackers « Lazarus Group » lié au régime nord-coréen est parvenu à s&#039;infiltrer sur le réseau de Redbanc, entreprise en charge du réseau interbancaire chilien."/>
<link rel="canonical" href="https://cyberguerre.numerama.com/717-le-reseau-des-distributeurs-de-billets-chilien-redbanc-victime-de-la-cellule-nord-coreenne-lazarus.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le réseau des distributeurs de billets chilien, Redbanc, victime de la cellule nord-coréenne « Lazarus » - Cyberguerre" />
<meta property="og:description" content="En décembre dernier, le groupe de hackers « Lazarus Group » lié au régime nord-coréen est parvenu à s&#039;infiltrer sur le réseau de Redbanc, entreprise en charge du réseau interbancaire chilien." />
<meta property="og:url" content="https://cyberguerre.numerama.com/717-le-reseau-des-distributeurs-de-billets-chilien-redbanc-victime-de-la-cellule-nord-coreenne-lazarus.html" />
<meta property="og:site_name" content="Cyberguerre" />
<meta property="article:tag" content="Chili" />
<meta property="article:tag" content="Corée du Nord" />
<meta property="article:tag" content="Hack" />
<meta property="article:section" content="Non classé" />
<meta property="article:published_time" content="2019-01-21T11:19:58+01:00" />
<meta property="og:image" content="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/01/atm-dirty-machine-53311.jpg" />
<meta property="og:image:secure_url" content="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/01/atm-dirty-machine-53311.jpg" />
<meta property="og:image:width" content="1963" />
<meta property="og:image:height" content="1310" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="En décembre dernier, le groupe de hackers « Lazarus Group » lié au régime nord-coréen est parvenu à s&#039;infiltrer sur le réseau de Redbanc, entreprise en charge du réseau interbancaire chilien." />
<meta name="twitter:title" content="Le réseau des distributeurs de billets chilien, Redbanc, victime de la cellule nord-coréenne « Lazarus » - Cyberguerre" />
<meta name="twitter:image" content="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/01/atm-dirty-machine-53311.jpg" />
<meta name="twitter:creator" content="@corentinjl" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cyberguerre.numerama.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='https://cyberguerre.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F717-le-reseau-des-distributeurs-de-billets-chilien-redbanc-victime-de-la-cellule-nord-coreenne-lazarus.html" />
<link rel="alternate" type="text/xml+oembed" href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F717-le-reseau-des-distributeurs-de-billets-chilien-redbanc-victime-de-la-cellule-nord-coreenne-lazarus.html&#038;format=xml" />
        <script type='text/javascript'>
            var nextSlotId = 1;
            function generateNextSlotName() {
              var id = nextSlotId++;
              return 'prsh-slot-' + id;
            }

            function logDebug(text) {
              if (debug_ads) {
                console.log('[Ads] ' + text);
              }
            }
        
            function cloneAd(ad_name, div_name, targeting) {
              if (typeof googletag === 'undefined') { // protect against adblock errors
              logDebug('Gogletag not loaded. Fail silently');
                return false;
              }

              if (ad_name === 'header_ad') {
                logDebug('Cloned header_ad into ' + div_name);
                dfp_create_header_slot(div_name, targeting);
              } else {
                // We don't want to show core ads on desktop only. But side need to be visible
                if (!(is_single && !is_mobile_ads && ad_name !== 'side_1')) {
                  logDebug('Cloned ' + ad_name + " into " + div_name);
                  dfp_create_side_slot(ad_name, div_name, targeting);
                }
              }
            }

            var debug_ads = true;
            var is_mobile_ads = false;
            if ((!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches)){
              is_mobile_ads = true;
            }
            logDebug('version: ' + is_mobile_ads);
        </script>
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            var ad_slots = {};
            var ad_banner_size = ['fluid', [300, 50], [728, 90], [970, 250], [320, 50], [468, 60], [970, 90], [1000, 250]];
            var ad_core_size = ['fluid', [1, 1], [300, 250], [300, 600]];
            var ad_banner_mapping = null;
            var ad_middle_position = 11;
            var ad_current_page_tags = [];
        </script>
                <script>
        // Set cookie
        function setCookieFor30minutes(nameCookie) {
          var date = new Date();
          date.setTime(date.getTime() + (30 * 60 * 1000)); // 30 minutes
          var expires = 'expires=' + date.toUTCString();
          document.cookie = nameCookie + '=1;' + expires + ';path=/';
        }

        var nameCookie = 'havevisitedcyberguerre';
        setCookieFor30minutes(nameCookie);

        var ad_template = 'article';
        ad_current_page_tags = ["cyberguerre"];
        var is_test_env = '';

        function dfp_create_header_slot(div_name) {
          googletag.cmd.push(function() {
            var newSlot = googletag.defineSlot('/82864103/numerama_article_header', ad_banner_size, div_name);
            if (is_test_env) {
              newSlot.setTargeting('env', 'test');
            }
            newSlot.setTargeting('tags', ['cyberguerre']);
            newSlot.defineSizeMapping(ad_banner_mapping);
            newSlot.addService(googletag.pubads());

            googletag.display(div_name);
            googletag.pubads().refresh([newSlot]);
            logDebug('Done new header slot ' + div_name);
          });
        }

        function dfp_create_side_slot(ad_name, div_name) {
          googletag.cmd.push(function() {
            var newSlot = googletag.defineSlot('/82864103/numerama_article_' + ad_name, ad_core_size, div_name);
            if (is_test_env) {
              newSlot.setTargeting('env', 'test');
            }
            newSlot.setTargeting('tags', ['cyberguerre']);
            newSlot.addService(googletag.pubads());

            googletag.display(div_name);
            googletag.pubads().refresh([newSlot]);
            logDebug('Done new ' + ad_name + ' slot ' + div_name);
          });
        }

        function dfp_create_bottom_slot() {
            // Create empty div to prevent javascript error from parent theme
        }

        function dfp_get_banner_mapping(googletag) {
          // definition_des_size_mapping
          return ad_banner_mapping = googletag.sizeMapping() // Header
            .addSize([0, 0], [])
            .addSize([320, 200], ['fluid', [320, 50], [300, 50], [300, 100], [300, 250]])
            .addSize([480, 200], ['fluid', [320, 50], [468, 60], [300, 100], [300, 250]])
            .addSize([728, 200], ['fluid', [468, 60], [728, 90], [300, 250] ])
            .addSize([1050, 200], ['fluid', [728, 90], [970, 90], [970, 250], [1000, 250]])
            .build();
        }

        googletag.cmd.push(function() {
          ad_banner_mapping = dfp_get_banner_mapping(googletag);

          if (is_mobile_ads) {
            if (is_single === false) {
              ad_slots['header_ad'] = googletag.defineSlot('/82864103/numerama_article_header', ad_banner_size, 'header_ad').defineSizeMapping(ad_banner_mapping).addService(googletag.pubads());
            }
          } else { // desktop
            ad_slots['header_ad'] = googletag.defineSlot('/82864103/numerama_article_header', ad_banner_size, 'header_ad').defineSizeMapping(ad_banner_mapping).addService(googletag.pubads());
            ad_slots['side_ad'] = googletag.defineSlot('/82864103/numerama_article_1', [[300, 250], [300, 600]], 'core_ad').addService(googletag.pubads());
          }

          if (is_test_env) {
            googletag.pubads().setTargeting('env', 'test');
          }

          googletag.pubads().setTargeting('tags', ad_current_page_tags);
          googletag.pubads().setTargeting('isSponso', '1');
          googletag.pubads().enableSingleRequest();
          googletag.pubads().collapseEmptyDivs();
          googletag.pubads().disableInitialLoad();
          googletag.enableServices();

          logDebug('Called ' + is_mobile_ads + ' init');
        });
        </script>
        <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","name":"Numerama","url":"https:\/\/cyberguerre.numerama.com\/","sameAs":["https:\/\/www.facebook.com\/Numerama","https:\/\/www.youtube.com\/c\/numerama","https:\/\/twitter.com\/Numerama"],"logo":{"@type":"ImageObject","url":"\/\/cyberguerre.numerama.com\/\/content\/themes\/project-n-theme\/resources\/assets\/images\/favicons\/icon-196x196.png","width":"196","height":"196"}}</script>
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/cyberguerre.numerama.com\/717-le-reseau-des-distributeurs-de-billets-chilien-redbanc-victime-de-la-cellule-nord-coreenne-lazarus.html"},"headline":"Le r\u00e9seau des distributeurs de billets chilien, Redbanc, victime de la cellule nord-cor\u00e9enne \u00ab&#160;Lazarus&#160;\u00bb","dateCreated":"2019-01-21T11:19:58+00:00","dateModified":"2019-01-21T11:19:58+00:00","datePublished":"2019-01-21T11:19:58+00:00","publisher":{"@type":"Organization","name":"Numerama","logo":{"@type":"ImageObject","url":"https:\/\/cyberguerre.numerama.com\/\/content\/themes\/project-n-theme\/resources\/assets\/images\/favicons\/icon-60x60.png","width":"60","height":"60"}},"description":"En d\u00e9cembre dernier, le groupe de hackers \u00ab Lazarus Group \u00bb li\u00e9 au r\u00e9gime nord-cor\u00e9en est parvenu \u00e0 s'infiltrer sur le r\u00e9seau de Redbanc, entreprise en charge du r\u00e9seau interbancaire chilien.","author":{"@type":"Person","name":"Corentin Durand"},"image":{"@type":"ImageObject","url":"https:\/\/cyberguerre.numerama.com\/\/content\/uploads\/sites\/2\/2019\/01\/atm-dirty-machine-53311.jpg","width":"1963","height":"1310"},"speakable":{"@type":"SpeakableSpecification","cssSelector":[".chapo"]},"articleBody":"Redbanc, r\u00e9seau interbancaire du Chili qui relie les guichets automatiques de toutes les banques chiliennes, a \u00e9t\u00e9 attaqu\u00e9 par la Cor\u00e9e du Nord selon le site sp\u00e9cialis\u00e9 local\u00a0trendTIC. Le m\u00e9dia en ligne hispanophone raconte comment\u00a0Hybrid Analysis,\u00a0entreprise utilis\u00e9e comme masque par la cellule de hackers cor\u00e9ens Lazarus Group, a permis d\\'infiltrer cette entreprise sensible.\r\n\r\nLe groupe n\\'en est pas \u00e0 sa premi\u00e8re attaque ciblant le Chili : connu pour \u00eatre un des pus dangereux groupe en activit\u00e9, Lazarus est suivi de pr\u00e8s par l\\'entreprise FireEye\u00a0qui avait rapport\u00e9 que la cellule \u00e9tait parvenue \u00e0 d\u00e9rober pr\u00e8s de 10 millions de dollars \u00e0 la Banco de Chile en mai dernier.\r\nUn entretien Skype\r\nEn d\u00e9cembre, c\\'est par l\\'interm\u00e9diaire d\\'un ing\u00e9nieur informatique que les Cor\u00e9ens ont pu atteindre l\\'entreprise bancaire Redbanc. Dans un premier temps, l\\'entreprise a tent\u00e9 de minimiser l\\'attaque annon\u00e7ant en janvier, avant de se r\u00e9tracter, une \u00ab menace informatique potentielle \u00bb. Ce n\\'est que le 8 janvier, gr\u00e2ce \u00e0\u00a0l\\'intervention d\\'un s\u00e9nateur chilien, Felipe Harboe que l\\'intrusion des acteurs malveillants et la r\u00e9ussite de l\\'attaque ont \u00e9t\u00e9 rendues publiques. Le politique exigeait de la firme une \u00ab\u00a0plus grande transparence\u00a0\u00bb.\r\n\r\nSantiago de Chile, 2013 alobos\r\n\r\nFinalement, c\\'est trendTIC qui fera la lumi\u00e8re sur le proc\u00e9d\u00e9 employ\u00e9 par le Lazarus Group et l\\'ampleur de l\\'attaque. Une offre d\\'emploi sur LinkedIn a \u00e9t\u00e9 envoy\u00e9e \u00e0 l\\'ing\u00e9nieur pr\u00e9c\u00e9demment cit\u00e9. Ce dernier se voyait offrir une position de d\u00e9veloppeur pour l\\'entreprise\u00a0Hybrid Analysis\u00a0dont les logos et l\\'identit\u00e9 \u00e9taient ici sing\u00e9s par les Cor\u00e9ens.\u00a0Au cours d\\'un entretien Skype pour le poste, l\\'employ\u00e9 de Redbanc a \u00e9t\u00e9 invit\u00e9 \u00e0 t\u00e9l\u00e9charger une application \u00e0 l\\'apparence d\\'un formulaire de candidature. Cette derni\u00e8re contenait le malware.\r\n\r\nLe logiciel malveillant, install\u00e9 par l\\'employ\u00e9 sur son poste de travail, a recueilli des informations techniques sur l\\'ordinateur et les a communiqu\u00e9s au serveur du groupe. Cette premi\u00e8re fuite permettra aux hackers de d\u00e9clencher la suite de l\\'attaque. Ce 15 janvier, l\\'entreprise Flashpoint, annon\u00e7ait que l\\'analyse du programme utilis\u00e9 permettait d\\'attribuer l\\'attaque au Lazarus Group, le faux programme de candidature contenait en effet des traces de\u00a0PowerRatabanka, un code malicieux attribu\u00e9 au groupe."}</script>
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/cyberguerre.numerama.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/cyberguerre.numerama.com\/717-le-reseau-des-distributeurs-de-billets-chilien-redbanc-victime-de-la-cellule-nord-coreenne-lazarus.html","name":"Le r\u00e9seau des distributeurs de billets chilien, Redbanc, victime de la cellule nord-cor\u00e9enne \u00ab&#160;Lazarus&#160;\u00bb"}}]}</script>
    	<style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    } 

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }
	</style>
	
<link rel="amphtml" href="https://cyberguerre.numerama.com/717-le-reseau-des-distributeurs-de-billets-chilien-redbanc-victime-de-la-cellule-nord-coreenne-lazarus.html/amp">
        <!-- Google Tag Manager -->
        <script type='text/javascript' src='https://cyberguerre.numerama.com/ads.js'></script>
        <script type="text/javascript">
          // is_mobile_ads must be defined whatever
          var getConsentCookie = function (name) {
            var value = '; ' + document.cookie;
            var parts = value.split('; ' + name + '=');
            if (parts.length === 2) {
              return parts.pop().split(';').shift();
            }
          };

          var scriptVersionName = 'purch';
          if (typeof is_mobile_ads !== undefined || is_mobile_ads) {
             scriptVersionName = 'adx';
          }
          // Remove old cookie
          var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
          if (oldConsentExpressed !== undefined) {
            document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
          }

          // Read cookie consent
          var consentExpressed = getConsentCookie('consentexpressed');

          if (consentExpressed === undefined) {
            consentExpressed = 0;
          } else {
            consentExpressed = parseInt(consentExpressed);
          }
          var gaTrackingPrecision = 0;
          var inHouseCookie = getConsentCookie('inhouseconsent');
          if (inHouseCookie !== undefined) {
            var data = JSON.parse(inHouseCookie);
            if (data.tracking_precision !== undefined) {
              if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
              } else {
                gaTrackingPrecision = 0;
              }
            }
          } else {
            if (consentExpressed === 1) {
              gaTrackingPrecision = 1;
            } else {
              gaTrackingPrecision = 0;
            }
          }
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '400',
                'postage': '0',
                'agedays': '0',
                'paragraphcount': '5',
                'wordperparagraph': '80',
                'author': 'corentind',
                'tags': '{non-classe}{chili}{coree-du-nord}{hack}',
                'timeless': 'false',

                'publishTime': "11",
                'publishDay': "1",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName,
            'consentExpressed': consentExpressed,
            'gaTrackingPrecision': gaTrackingPrecision
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-MVQ7ZJG');
        </script>
        <!-- End Google Tag Manager -->
                <script language="JavaScript">
          function _eStat_Whap_loaded_func() {
            eStatWhap.serial('800000000068');
            eStatWhap.send();
          }

          (function () {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
            myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(myscript, s);
          })();

          function estat_new_page() {
            if (typeof eStatWhap != 'undefined') {
              eStatWhap.send();
            }
          }
        </script>
            <!-- Matomo -->
        <script type="text/javascript">
          var _paq = _paq || [];
          /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
          _paq.push(['setDomains', ['*.www.numerama.com', '*.www.numerama.com']]);
          // you can set up to 5 custom variables for each visitor
          _paq.push(['setCustomVariable', 1, 'adblockStatus', adblockStatus, 'visit']);
          _paq.push(['setCustomVariable', 2, 'contentType', "article", 'page']);
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
          (function () {
            var u = '//piwik.humanoid.fr/';
            _paq.push(['setTrackerUrl', u + 'p.php']);
            _paq.push(['setSiteId', '2']);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript';
            g.async = true;
            g.defer = true;
            g.src = u + 'p.js';
            s.parentNode.insertBefore(g, s);
          })();
        </script>
        <noscript><p><img src="//piwik.humanoid.fr/p.php?idsite=2&rec=1" style="border:0;" alt=""/></p></noscript>
        <!-- End Matomo Code -->
            <script type="text/javascript">
          var nuggSrc = document.createElement('script');
          nuggSrc.setAttribute('type', 'text/javascript');
          nuggSrc.setAttribute('src', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bestofmedia.nuggad.net/rc?nuggn=463276050&nuggsid=1191486813&nuggrid=' + encodeURIComponent(top.location.href) + '&nuggtg=contentClassifier');
          nuggSrc.setAttribute('async', true);
          document.getElementsByTagName('head')[0].appendChild(nuggSrc);

          var nuggprof = nuggprof || '';
          var getNuggAd = {
            nuggCookie: 'nuggCook',
            init: function () {
              if (document.cookie) {
                tV = unescape(document.cookie);
                if (tV.indexOf(this.nuggCookie + '=') != -1) {
                  p1 = tV.indexOf(this.nuggCookie + '=');
                  p2 = tV.indexOf(',cookEnd');
                  nuggprof = tV.slice(p1 + this.nuggCookie.length + 1, p2);
                }
              }
              return this;
            },
            hasNugg: function () {
              return (typeof nuggprof !== 'undefined' && nuggprof !== '');
            },
            getNugg: function () {
              return nuggprof;
            },
          }.init();
        </script>
    <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://cyberguerre.numerama.com/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>  <meta name="author" content="Corentin Durand" />
  <link rel="image_src" href="//c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/01/atm-dirty-machine-53311.jpg?fit=1024,1024" />

    <script>
        var ajax_url = "https://cyberguerre.numerama.com/ajax.php";
        var ajax_login_url = "https://cyberguerre.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//cyberguerre.numerama.com//content/themes/project-n-theme";
    </script>

</head>
<body class="post-template-default single single-post postid-717 single-format-standard cyberguerre site-id-2">
        <div id="header-container">
    <nav class="wrap header-container">
        <ul class="header-container_brand floatleft">
            <li class="header-container_brand-logo">
                <a class="header-container_brand-logo-link hidden-desktop " href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com//content/themes/cyberguerre/resources/assets/images/logo-cg-blue.svg" alt="Cyberguerre"></a>
                <a class="header-container_brand-logo-link hidden-phone hidden-tablet" href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com//content/themes/cyberguerre/resources/assets/images/logo-cg-blue.svg" alt="Cyberguerre"> <span class='icon-page-next '></span></a>
            </li>
            <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                <ul>
                    <li class="header-container_brand-submenu-network">
                        <ul>
                            <li class="submenu-network-li facebook-logo"><a href='' class='icon-facebook ' target='_blank'></a></li>
                            <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/Cyb3rguerre' class='icon-twitter ' target='_blank'></a></li>
                            <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-flipboard ' target='_blank'></a></li>
                            <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                            <li class="submenu-network-li rss-logo"><a href='https://cyberguerre.numerama.com/feed/rss/' class='icon-rss ' target='_blank'></a></li>
                        </ul>
                    </li>
                    <li class="header-container_brand-logo numerama-logo"><a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a></li>
                    <li class="header-container_brand-logo frandroid-logo"><a href='https://www.frandroid.com' class='icon-frandroid-letter ' target='_blank'></a></li>
                    <li class="header-container_brand-logo humanoid-logo"><a href='https://humanoid.fr' class='icon-humanoid-letter ' target='_blank'></a></li>
                </ul>
            </li>
        </ul>
        <!-- discussion & profil -->
        <ul class="header-container_options floatleft">
                        <a href="https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html" class="officecode link-to-numerama">par Numerama</a>
            <div class="clearfix"></div>
        </ul>
    </nav>

</div>

<section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"modules.search-result","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
<script id="login-popup" type="text/template">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</script>

        <div id="ctBoc">
                    <div class="post-summary" style="opacity: 0; display: none" >
    <ul>
        <li>
            <a>
                Sommaire
            </a>
        </li>
        <li class="summary-entry summary-model">
            <a href="">
            </a>
        </li>
        </ul>
</div>    

<div class="article-container ajax-container" id="container-post717"  data-conf='{"prev":705,"action":"singlePost"}'>
    <div class="post-cover cover-non-classe" style="background-image:url(https://cyberguerre.numerama.com//content/uploads/sites/2/2019/01/atm-dirty-machine-53311.jpg)"></div>
<div class="wrap post-top-area">
    <div class="post-title">
        <h1>Le réseau des distributeurs de billets chilien, Redbanc, victime de la cellule nord-coréenne «&#160;Lazarus&#160;»</h1>
        <div class="post-author-bloc">

            <img class="post-author-bloc_avatar" src="//c2.lestechnophiles.com/cyberguerre.numerama.com//content/themes/project-n-theme/resources/assets/images/authors/corentind.png?resize=50,50" alt="Corentin Durand" />

                        <span class="post-author-bloc_text">
                <span>
                    <a href="https://cyberguerre.numerama.com/author/corentind/" rel="author"><span>Corentin Durand</span></a>
                </span>
                 -
                <time datetime="2019-01-21 11:19:58">il y a 3 heures</time>
        </div>
    </div>

    <ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone">
    <li class="num-breadcrumb_li">
        <a href="https://cyberguerre.numerama.com">Accueil</a>
    </li>
    <li class="num-breadcrumb_li">
        <span>Le réseau des distributeurs de billets chilien, Redbanc, victime de la cellule nord-coréenne «&#160;Lazarus&#160;»</span>
    </li>
</ul>
</div>

    <div id="p717" class="wrap post" data-previous-post-url="https://cyberguerre.numerama.com/705-face-a-des-nations-qui-se-croient-tout-permis-larmee-francaise-prete-a-loffensive-cyber-responsable.html" data-previous-post-title="Face à des nations qui « se croient tout permis », l'armée française prête à l'offensive « cyber responsable »">
        <style>@media  only screen and (min-width: 1000px){ .top-bloc {min-height: 100px} }</style>
    <style>
        @media  only screen and (max-width: 1000px){
            .top-bloc {display: none}
        }
    </style>

<div class="top-bloc">
            <div id="header_ad"></div>
        <span id='current_header_box'>
            <script type='text/javascript'>
              if (!(is_mobile_ads && is_single)) {
                if (typeof header_ad_had_run === 'undefined') { // pas de header sur le mobile sur les articles
                  var header_ad_had_run = true;
                  if (typeof googletag !== 'undefined') {
                    googletag.cmd.push(function() {
                      googletag.display('header_ad');
                      googletag.pubads().refresh([ad_slots['header_ad']]);
                    });
                    logDebug('Call header_ad');
                  }
                }
              }
            </script>
        </span>
    </div>

        <article class="post-content span8 tablet12 phone12">
                    <p class="chapo">En décembre dernier, le groupe de hackers « Lazarus Group » lié au régime nord-coréen est parvenu à s'infiltrer sur le réseau de Redbanc, entreprise en charge du réseau interbancaire chilien. </p>
        <p>Redbanc, réseau interbancaire du Chili qui relie les guichets automatiques de toutes les banques chiliennes, a été attaqué par la Corée du Nord selon le site spécialisé local <a href="http://www.trendtic.cl/2019/01/exclusivo-asi-fue-el-intento-de-ciberataque-a-redbanc-en-diciembre/"><em>trendTIC</em></a>. Le média en ligne hispanophone raconte comment <em>Hybrid Analysis, </em>entreprise utilisée comme masque par la cellule de hackers coréens Lazarus Group, a permis d&rsquo;infiltrer cette entreprise sensible.</p>
<p>Le groupe n&rsquo;en est pas à sa première attaque ciblant le Chili&#160;: connu pour être un des pus dangereux groupe en activité, Lazarus est suivi <a href="https://content.fireeye.com/apt/rpt-apt38">de près par l&rsquo;entreprise FireEye</a> qui avait rapporté que la cellule était parvenue à dérober près de <a href="https://www.publimetro.cl/cl/noticias/2018/06/09/banco-chile-sufrio-robo-10-millones-dolares-tras-ataque-informatico.html">10 millions de dollars</a> à la Banco de Chile en mai dernier.</p>
<h2>Un entretien Skype</h2>
<p>En décembre, c&rsquo;est par l&rsquo;intermédiaire d&rsquo;un ingénieur informatique que les Coréens ont pu atteindre l&rsquo;entreprise bancaire Redbanc. Dans un premier temps, l&rsquo;entreprise a tenté de minimiser l&rsquo;attaque <a href="https://web.archive.org/web/20190115221331/https://www.redbanc.cl/web/guest/comunicados">annonçant en janvier</a>, avant de se rétracter, une «&#160;<em> menace informatique potentielle</em>&#160;». Ce n&rsquo;est que le 8 janvier, grâce à <a href="https://twitter.com/felipeharboe/status/1082613821766860801?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1082613821766860801&amp;ref_url=https%3A%2F%2Fwww.zdnet.com%2Farticle%2Fnorth-korean-hackers-infiltrate-chiles-atm-network-after-skype-job-interview%2F">l&rsquo;intervention</a> d&rsquo;un sénateur chilien, Felipe Harboe que l&rsquo;intrusion des acteurs malveillants et la réussite de l&rsquo;attaque ont été rendues publiques. Le politique exigeait de la firme une «&#160;<em> plus grande transparence </em>&#160;».</p>
<figure id="attachment_720" style="width: 1024px" class="wp-caption aligncenter"><a href="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/01/11393976723_c5f3234dd3_k.jpg"><img class="size-large wp-image-720" src="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/01/11393976723_c5f3234dd3_k-1024x683.jpg" alt="" width="1024" height="683" srcset="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/01/11393976723_c5f3234dd3_k-1024x683.jpg 1024w, https://cyberguerre.numerama.com//content/uploads/sites/2/2019/01/11393976723_c5f3234dd3_k-300x200.jpg 300w, https://cyberguerre.numerama.com//content/uploads/sites/2/2019/01/11393976723_c5f3234dd3_k-768x512.jpg 768w, https://cyberguerre.numerama.com//content/uploads/sites/2/2019/01/11393976723_c5f3234dd3_k-270x180.jpg 270w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption class="wp-caption-text">Santiago de Chile, 2013 <a href="https://www.flickr.com/photos/armandolobos/11393976723/in/photolist-imR7jx-9UECBt-agp5kN-t9bhzs-9oUbAM-b9b9yB-aiYrCC-7truWv-qhj72f-stLcMo-wdHJZJ-dBHeYj-bRajgB-fiCZ7a-vCFuMX-pxhcaK-p5Qqki-5dXm3Q-9wsusP-vCwZsb-nKHFMH-aTc9Tg-bTQyur-Hj5LED-bpx8zr-nU2mwW-qE6mL6-agpMk9-tqMbzn-pB2nC1-BkutN8-db55VC-6Adnke-dvXZfN-dvSr5K-wdHhYU-7dAnYR-9VHafW-itU3uS-agjt3v-kQTmGp-agmsaZ-cReygW-9wsvpv-feSBHe-69aMsy-dvY1aC-dvXYU7-dvSqQ2-dvXXVW">alobos</a></figcaption></figure>
<p>Finalement, c&rsquo;est trendTIC qui fera la lumière sur le procédé employé par le Lazarus Group et l&rsquo;ampleur de l&rsquo;attaque. Une offre d&#8217;emploi sur LinkedIn a été envoyée à l&rsquo;ingénieur précédemment cité. Ce dernier se voyait offrir une position de développeur pour l&rsquo;entreprise <em>Hybrid Analysis </em>dont les logos et l&rsquo;identité étaient ici singés par les Coréens. Au cours d&rsquo;un entretien Skype pour le poste, l&#8217;employé de Redbanc a été invité à télécharger une application à l&rsquo;apparence d&rsquo;un formulaire de candidature. Cette dernière contenait le malware.</p>
<p>Le logiciel malveillant, installé par l&#8217;employé sur son poste de travail, a recueilli des informations techniques sur l&rsquo;ordinateur et les a communiqués au serveur du groupe. Cette première fuite permettra aux hackers de déclencher la suite de l&rsquo;attaque. Ce 15 janvier, <a href="https://www.flashpoint-intel.com/blog/disclosure-chilean-redbanc-intrusion-lazarus-ties/">l&rsquo;entreprise Flashpoint</a>, annonçait que l&rsquo;analyse du programme utilisé permettait d&rsquo;attribuer l&rsquo;attaque au Lazarus Group, le faux programme de candidature contenait en effet des traces de <em>PowerRatabanka</em>, un code malicieux <a href="https://www.proofpoint.com/us/threat-insight/post/north-korea-bitten-bitcoin-bug-financially-motivated-campaigns-reveal-new">attribué au groupe</a>.</p>
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
    </div>

    
    
    <footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span>
                    <a href="https://www.pexels.com/@mali">Mali Maeder</a>
            </p>
    
            <div class="cyberguerre-end-block-post">
            <div class="end-block--content-container">

                <p class="end-block--title">À propos de <img src="https://cyberguerre.numerama.com//content/themes/cyberguerre/resources/assets/images/logo_bitdefender.png" alt="Bitdefender"></p>
                <div class="end-block--content">
                    <p>Bitdefender est un éditeur européen de solutions de cybersécurité, dont les technologies protègent aujourd’hui plus de 500 millions d’utilisateurs dans le monde. Il est l'annonceur exclusif de <a href="https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html">Cyberguerre</a>. Ses technologies de machine learning et d’intelligence artificielle permettent d’anticiper et de bloquer un plus grand nombre de menaces, afin de protéger instantanément tous ses utilisateurs. Grâce à ses investissements en R&D, sa capacité à innover en permanence pour garder une longueur d’avance sur les menaces, et de nombreux partenariats technologiques, Bitdefender a réhaussé les standards de sécurité les plus élevés de l’industrie.</p>
                    <p>Plus d’informations sur <a href="https://www.bitdefender.fr" target="_blank" rel="nofollow">www.bitdefender.fr</a></p>
                </div>
            </div>
        </div>
    
        <ul class="tags-list" style="width: calc(100% - 370px) !important;">
                <li><a href="https://cyberguerre.numerama.com/tag/chili/">Chili</a></li>
                <li><a href="https://cyberguerre.numerama.com/tag/coree-du-nord/">Corée du Nord</a></li>
                <li><a href="https://cyberguerre.numerama.com/tag/hack/">Hack</a></li>
            </ul>
    
    
</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=https://cyberguerre.numerama.com/717-le-reseau-des-distributeurs-de-billets-chilien-redbanc-victime-de-la-cellule-nord-coreenne-lazarus.html?utm_medium=distibuted&utm_source=rss&utm_campaign=717&text=Le+r%C3%A9seau+des+distributeurs+de+billets+chilien%2C+Redbanc%2C+victime+de+la+cellule+nord-cor%C3%A9enne+%C2%AB%C2%A0Lazarus%C2%A0%C2%BB&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=https://cyberguerre.numerama.com/717-le-reseau-des-distributeurs-de-billets-chilien-redbanc-victime-de-la-cellule-nord-coreenne-lazarus.html?utm_medium=distibuted&utm_source=rss&utm_campaign=717" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://cyberguerre.numerama.com/717-le-reseau-des-distributeurs-de-billets-chilien-redbanc-victime-de-la-cellule-nord-coreenne-lazarus.html?utm_medium=distibuted&utm_source=rss&utm_campaign=717&title=Le réseau des distributeurs de billets chilien, Redbanc, victime de la cellule nord-coréenne «&#160;Lazarus&#160;»" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=https://cyberguerre.numerama.com/717-le-reseau-des-distributeurs-de-billets-chilien-redbanc-victime-de-la-cellule-nord-coreenne-lazarus.html?utm_medium=distibuted&utm_source=rss&utm_campaign=717" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=https://cyberguerre.numerama.com/717-le-reseau-des-distributeurs-de-billets-chilien-redbanc-victime-de-la-cellule-nord-coreenne-lazarus.html?utm_medium=distibuted&utm_source=rss&utm_campaign=717&title=Le+r%C3%A9seau+des+distributeurs+de+billets+chilien%2C+Redbanc%2C+victime+de+la+cellule+nord-cor%C3%A9enne+%C2%AB%C2%A0Lazarus%C2%A0%C2%BB" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <div class="clearfix"></div>

</article>
        <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div id="core_ad"></div>
        <script type='text/javascript'>
        if (typeof side_ad_had_run === 'undefined' && is_mobile_ads === false) {
          var side_ad_had_run = true;
          if (typeof googletag !== 'undefined') {
            googletag.cmd.push(function() {
              googletag.display('core_ad');
              googletag.pubads().refresh([ad_slots['side_ad']]);
            });
            logDebug('[Ads] Call side_ad');
          }
        }
        </script>
    </div></div>        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-article">
		<header>
			<p>Vous aimerez peut-&ecirc;tre</p>
		</header>
								<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/528-pour-contourner-les-robots-anti-spam-des-hackers-ont-cree-une-police-de-caracteres-uniquement-lisible-par-les-humains.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/01/font-1.jpg?resize=176,127"
                                            srcset = "
                        //c1.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/01/font-1.jpg?resize=176,127 200w,
                                                    //c1.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/01/font-1.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Pour contourner les robots anti-spam, des hackers ont créé une police de caractères uniquement lisible par les humains">
            
        </div>
                    <p class="title"> Pour contourner les robots anti-spam, des hackers ont créé une police de caractères uniquement lisible par les humains </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://cyberguerre.numerama.com/tag/email/">Email</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/hack/">Hack</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >07 janvier 2019</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/300-cest-le-nom-de-mon-chat-avec-lannee-de-mon-diplome-donneriez-vous-votre-mot-de-passe-dans-la-rue.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/12/pexels-photo-279810.jpeg?resize=176,127"
                                            srcset = "
                        //c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/12/pexels-photo-279810.jpeg?resize=176,127 200w,
                                                    //c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/12/pexels-photo-279810.jpeg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="« C'est le nom de mon chat avec l'année de mon diplôme » : donneriez-vous votre mot de passe dans la rue ?">
            
        </div>
                    <p class="title"> « C'est le nom de mon chat avec l'année de mon diplôme » : donneriez-vous votre mot de passe dans la rue ? </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://cyberguerre.numerama.com/tag/hack/">Hack</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >21 décembre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/635-wannacry-un-an-apres-des-represailles-etaient-elles-possibles.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/01/coree-du-nord.jpg?resize=176,127"
                                            srcset = "
                        //c2.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/01/coree-du-nord.jpg?resize=176,127 200w,
                                                    //c2.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/01/coree-du-nord.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="WannaCry, un an après : des représailles étaient-elles possibles ?">
            
        </div>
                    <p class="title"> WannaCry, un an après : des représailles étaient-elles possibles ? </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://cyberguerre.numerama.com/tag/hack/">Hack</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/virus/">Virus</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/wannacry/">wannacry</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >16 janvier 2019</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/170-wannacry-un-an-apres-aux-origines-dune-des-plus-grandes-cyberattaques-de-tous-les-temps.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/11/tomahawk.jpg?resize=176,127"
                                            srcset = "
                        //c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/11/tomahawk.jpg?resize=176,127 200w,
                                                    //c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/11/tomahawk.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="WannaCry, un an après : aux origines d'une des plus grandes cyberattaques de tous les temps">
            
        </div>
                    <p class="title"> WannaCry, un an après : aux origines d'une des plus grandes cyberattaques de tous les temps </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://cyberguerre.numerama.com/tag/hack/">Hack</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/virus/">Virus</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/wannacry/">wannacry</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >02 décembre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/475-limpression-de-plusieurs-quotidiens-americains-perturbee-par-une-attaque-informatique.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/12/150610-F-PT194-107.jpg?resize=176,127"
                                            srcset = "
                        //c1.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/12/150610-F-PT194-107.jpg?resize=176,127 200w,
                                                    //c1.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/12/150610-F-PT194-107.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="L'impression de plusieurs quotidiens américains perturbée par une attaque informatique">
            
        </div>
                    <p class="title"> L'impression de plusieurs quotidiens américains perturbée par une attaque informatique </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://cyberguerre.numerama.com/tag/etats-unis/">États-Unis</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/hack/">Hack</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >31 décembre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
							<div class="clearfix"></div>
	</section>

        </div>
    </section>

    <div class="ajax-container end-post-container" data-conf='{"prev":705,"action":"singlePost"}'>
    </div>
</div>


    </div>
            <script class="template-newsletter-form" type="text/template"></script>        <section id="commentaires" data-comments-number="0" data-post-author="corentind" data-discourse-topic-id="" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">Le réseau des distributeurs de billets chilien, Redbanc, victime de la cellule nord-coréenne «&#160;Lazarus&#160;» </p>
            </header>
            <div class="add-comment-box">
                <form>
                    <p class="error"></p>
                    <textarea name="addCommentContent" class="add-comment-editor" data-commentid="0"></textarea>
                    <div class="add-comment-action">
                                                <input type="submit" value="Se connecter & commenter"/>
                                            </div>
                </form>
            </div>
            <div class="comments-content">
                <ul id="comments-content">
                                    </ul>
            </div>
        </div>
    </div>
    <div id="add-comment-button">
        <button>Ajouter un commentaire</button>
    </div>
</section><div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">2</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Le réseau des distributeurs de billets chilien, Redbanc, victime de la cellule nord-coréenne «&#160;Lazarus&#160;»</span></p>
        <ul class="progress-bar_menu">
                        <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://cyberguerre.numerama.com/717-le-reseau-des-distributeurs-de-billets-chilien-redbanc-victime-de-la-cellule-nord-coreenne-lazarus.html?utm_medium=distibuted&utm_source=rss&utm_campaign=717" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=https://cyberguerre.numerama.com/717-le-reseau-des-distributeurs-de-billets-chilien-redbanc-victime-de-la-cellule-nord-coreenne-lazarus.html?utm_medium=distibuted&utm_source=rss&utm_campaign=717&text=Le réseau des distributeurs de billets chilien, Redbanc, victime de la cellule nord-coréenne «&#160;Lazarus&#160;»&via=Cyb3rguerre" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
        <footer id="site-footer">
    <div class="footer-container">
        <nav class="wrap tablet12 phone12">
            <a href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com//content/themes/cyberguerre/resources/assets/images/logo-cg-white.svg" alt="Cyberguerre"></a>
            <ul class="footer-container_menu hidden-tablet hidden-phone">
                <li><a href="https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html">À propos</a></li>
                <li><a href="//www.numerama.com/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
        <div class="clearfix"></div>
        <ul class="footer-responsive-informations hidden-desktop hidden-phone tablet12">
            <li class="tablet3"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            <li class="tablet3"><a href="#" class="js-open-consent-modal">Préférences</a></li>
            <li class="tablet3"><a href="https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html">À propos</a></li>
            <li class="tablet3"><a href="//www.numerama.com/contact/">Contact</a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone4 centered"><a href="https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html">À propos</a></li>
            <li class="phone4 centered"><a href="//www.numerama.com/contact/">Contact</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
</footer>

<div id="js-cookies-bar" class="cookies-bar">
    <div class="cookies-bar__text">
        <p class="title">🍪 Coucookie !</p>
        <p>Si nous utilisons des cookies et retenons des données anonymisées, c’est pour nous aider à mieux faire notre travail de mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent. Bref, rien qui ne sort de notre activité de média.</p>
        <p>Vous pouvez toutefois <a id="js-open-consent-modal" class="js-open-consent-modal" href="#">ajuster les paramètres</a> vous concernant : vous ne verrez pas moins de pub sur Numerama, mais elles seront moins ciblées. En cliquant sur « J'accepte », vous acceptez l'utilisation par Numerama de cookies publicitaires et de mesure d'audience fine.</p>
    </div><!--
    --><div class="cookies-bar__button">
        <p><a id="js-cookies-bar-accept" href="#">J'accepte</a></p>
    </div>
</div>

<div id="js-cookies-personalize" class="js-cookies-personalize cookies-modal">
    <div class="cookies-modal__content">
        <div class="cookies-modal__close js-adx-close-modal">
            <span>&times;</span>
        </div>
        <div class="materialize cookies-modal__configure">
            <p class="title">Préférences cookies</p>
            <p>Afin de vous proposer du contenu de qualité, nos outils de mesure d'audience et notre régie publicitaire déposent des cookies et stockent ou accèdent à des données sur votre appareil. Ces données nous permettent de vous proposer un contenu et des publicités personnalisés. Ces services requièrent votre consentement pour collecter et utiliser vos données personnelles.</p>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Mesures d'audiences précises</span><!--
                        --><span class="label-lever">
                            <input name="tracking_precision" id="tracking_precision" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Annonces personnalisées par Google</span><!--
                        --><span class="label-lever">
                            <input name="google_personalized_ads" id="google_personalized_ads" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <p class="cookies-modal__save">
                <a href="#" class="js-adx-close-modal">Sauvegarder</a>
            </p>
            <p class="cookies-modal__legal-mentions"><a href="https://www.numerama.com/mentions-legales">Lire les mentions légales</a></p>
        </div>
    </div>
</div>

<script src="//cyberguerre.numerama.com//content/themes/project-n-theme/resources/assets/compiled/main-v1547719941.js" type="text/javascript"></script>
    <script src="//cyberguerre.numerama.com//content/themes/project-n-theme/resources/assets/compiled/cyberguerre-v1548075382.js" type="text/javascript"></script>

<script src="//cyberguerre.numerama.com//content/themes/project-n-theme/resources/assets/compiled/post-v1547719939.js" type="text/javascript"></script>
<script type='text/javascript' src='https://cyberguerre.numerama.com/cms/wp-includes/js/wp-embed.js?ver=4.9.8'></script>
</body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced (Requested URI contains query) 

Served from: www.numerama.com @ 2019-01-21 15:09:38 by W3 Total Cache
-->