<!DOCTYPE html><html lang=fr-FR><head><link rel=dns-prefetch href=//ads.servebom.com><link rel=dns-prefetch href=//c0.lestechnophiles.com><link rel=dns-prefetch href=//c1.lestechnophiles.com><link rel=dns-prefetch href=//c2.lestechnophiles.com><link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//www.googletagservices.com><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//scripts.static-od.com><meta charset=UTF-8><meta http-equiv=Content-Type content="text/html; charset=utf-8"><meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1"><meta name=viewport id=viewport content="width=device-width, initial-scale=1, user-scalable=yes"><link href=https://cyberguerre.numerama.com/content/themes/project-n-theme/assets/compiled/cyberguerre-v1596122048.css media=all rel=stylesheet type=text/css><meta name=google content=notranslate><meta name=theme-color content=#e9573f><link rel=manifest href=/manifest-04-10-2019.json><link rel=icon sizes=196x196 href=https://cyberguerre.numerama.com/content/themes/cyberguerre/assets/images/favicons/icon-196x196.png><title>Fuite de données personnelles : que faire si vous êtes concernés ? - Cyberguerre</title><meta name=description content="Plus un jour sans une fuite de données. Pour comprendre ce phénomène avec lequel nous devrons vivre, et pour que vous soyez conscient des risques qui y sont liés et des moyens de les réduire, Cyberguerre a réalisé ce guide."><meta name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://cyberguerre.numerama.com/7549-fuite-de-donnees-personnelles-que-faire-si-vous-etes-concernes.html><meta property=og:locale content=fr_FR><meta property=og:type content=article><meta property=og:title content="Fuite de données personnelles : que faire si vous êtes concernés ? - Cyberguerre"><meta property=article:published_time content=2020-09-15T18:09:30+02:00><meta property=og:description content="Plus un jour sans une fuite de données. Pour comprendre ce phénomène avec lequel nous devrons vivre, et pour que vous soyez conscient des risques qui y sont liés et des moyens de les réduire, Cyberguerre a réalisé ce guide."><meta property=og:url content=https://cyberguerre.numerama.com/7549-fuite-de-donnees-personnelles-que-faire-si-vous-etes-concernes.html><meta property=og:site_name content=Cyberguerre><meta property=article:tag content=Données><meta property=article:tag content=Fuite><meta property=article:tag content=Guide><meta property=article:section content="Non classé"><meta property=og:image content=https://cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Fuites-de-données-2-1024x577.jpg><meta property=og:image:secure_url content=https://cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Fuites-de-données-2-1024x577.jpg><meta property=og:image:width content=1024><meta property=og:image:height content=577><meta name=twitter:card content=summary_large_image><meta name=twitter:description content="Plus un jour sans une fuite de données. Pour comprendre ce phénomène avec lequel nous devrons vivre, et pour que vous soyez conscient des risques qui y sont liés et des moyens de les réduire, Cyberguerre a réalisé ce guide."><meta name=twitter:title content="Fuite de données personnelles : que faire si vous êtes concernés ? - Cyberguerre"><meta name=twitter:site content=@Cyb3rguerre><meta name=twitter:image content=https://cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Fuites-de-données-2.jpg><meta name=twitter:creator content=@Cyb3rguerre> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel=dns-prefetch href=//cyberguerre.numerama.com><link rel=dns-prefetch href=//s.w.org><style>.sd-cmp-181cY .sd-cmp-2Pci8:hover {
                background: #e9573f;
                color: white;
            }

            .sd-cmp-Kx3l9 h2.sd-cmp-2H803 {
                font-size: 1.25rem;
                font-weight: 700;
                line-height: 1.5rem;
                text-align: left;
            }

            @media screen and (min-width: 1000px) {
                .sd-cmp-Kx3l9 {
                    max-width: 1000px;
                    top: -1.25rem;
                }
            }</style> <script src=https://cache.consentframework.com/js/pa/22805/c/xDJmn/stub charset=utf-8></script> <script src=https://choices.consentframework.com/js/pa/22805/c/xDJmn/cmp charset=utf-8 async></script> <script>var optidigitalQueue = optidigitalQueue || {};
          optidigitalQueue.cmd = optidigitalQueue.cmd || [];
          var targeting = JSON.parse('{"adUnit":"\/82864103\/cyberguerre.numerama.com","pageTargeting":{"tags":["non-classe","donnees","fuite","guide","cyberguerre"],"isSponso":"0","isSafe":"1"}}');</script> <script async defer src="//scripts.static-od.com/setup/?site=cyberguerre" id=optidigital-ad-init config='{"adUnit":"\/82864103\/cyberguerre.numerama.com","pageTargeting":{"tags":["non-classe","donnees","fuite","guide","cyberguerre"],"isSponso":"0","isSafe":"1"}}'></script> <script>function logDebug(text) {
            if (debug_ads) {
              console.log('[Ads] ' + text);
            }
          }

          var debug_ads = true;
          var is_mobile_ads = false;
          if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
            is_mobile_ads = true;
          }
          logDebug('version: ' + is_mobile_ads);</script> <link rel=stylesheet id=wp-ytg-css  href='https://cyberguerre.numerama.com/content/plugins/humanoid-yourtextguru/public/css/wp-ytg-public.css?ver=1.0.0' type=text/css media=all> <script src='https://cyberguerre.numerama.com/content/plugins/humanoid-yourtextguru/public/js/wp-ytg-public.js?ver=1.0.0'></script> <link rel=https://api.w.org/ href=https://cyberguerre.numerama.com/wp-json/ ><link rel=alternate type=application/json+oembed href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F7549-fuite-de-donnees-personnelles-que-faire-si-vous-etes-concernes.html"><link rel=alternate type=text/xml+oembed href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F7549-fuite-de-donnees-personnelles-que-faire-si-vous-etes-concernes.html&#038;format=xml"> <script>var themosis = {
ajaxurl: "https:\/\/cyberguerre.numerama.com\/cms\/wp-admin\/admin-ajax.php",
};</script><meta name=csrf-token content=gFz7YbA05YkWRUJ8BZw3UMSgVwlm18GIQPxbx2so><script type=application/ld+json>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/cyberguerre.numerama.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/cyberguerre.numerama.com\/7549-fuite-de-donnees-personnelles-que-faire-si-vous-etes-concernes.html","name":"Fuite de donn\u00e9es personnelles&#160;: que faire si vous \u00eates concern\u00e9s&#160;?"}}]}</script>  <script src=https://cyberguerre.numerama.com/ads.js></script> <script>// is_mobile_ads must be defined whatever
          var getConsentCookie = function (name) {
            var value = '; ' + document.cookie;
            var parts = value.split('; ' + name + '=');
            if (parts.length === 2) {
              return parts.pop().split(';').shift();
            }
          };

          var scriptVersionName = 'purch';
          if (typeof is_mobile_ads !== undefined || is_mobile_ads) {
            scriptVersionName = 'adx';
          }
          // Remove old cookie
          var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
          if (oldConsentExpressed !== undefined) {
            document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
          }

          // Read cookie consent
          var consentExpressed = getConsentCookie('consentexpressed');

          if (consentExpressed === undefined) {
            consentExpressed = 0;
          } else {
            consentExpressed = parseInt(consentExpressed);
          }
          var gaTrackingPrecision = 0;
          var inHouseCookie = getConsentCookie('inhouseconsent');
          if (inHouseCookie !== undefined) {
            var data = JSON.parse(inHouseCookie);
            if (data.tracking_precision !== undefined) {
              if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
              } else {
                gaTrackingPrecision = 0;
              }
            }
          } else {
            if (consentExpressed === 1) {
              gaTrackingPrecision = 1;
            } else {
              gaTrackingPrecision = 0;
            }
          }
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '1700',
                'postage': '0',
                'agedays': '0',
                'author': 'francoismanens',
                'tags': '{non-classe}{donnees}{fuite}{guide}',
                'timeless': 'false',
                'publishDate': '15/09/2020',
                'publishTime': "18",
                'publishDay': "2",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName,
            'consentExpressed': consentExpressed,
            'gaTrackingPrecision': gaTrackingPrecision
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-MVQ7ZJG');</script>  <script language=JavaScript>function _eStat_Whap_loaded_func() {
            eStatWhap.serial('800000000068');
            eStatWhap.send();
          }

          (function () {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
            myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(myscript, s);
          })();

          function estat_new_page() {
            if (typeof eStatWhap != 'undefined') {
              eStatWhap.send();
            }
          }</script> <link rel=amphtml href=https://cyberguerre.numerama.com/7549-fuite-de-donnees-personnelles-que-faire-si-vous-etes-concernes.html/amp><style>#incontent_ad {
        display: block;
        text-align: center;
    }

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }</style><meta name=author content="François Manens"><link rel=image_src href="//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Fuites-de-données-2.jpg?fit=1024,1024"> <script>var ajax_url = "https://cyberguerre.numerama.com/ajax.php";
        var ajax_login_url = "https://cyberguerre.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//cyberguerre.numerama.com/content/themes/project-n-theme";</script> <link rel=preload href=https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css as=style onload="this.onload=null;this.rel='stylesheet'"> <noscript><link rel=stylesheet href=https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css></noscript></head><body class="post-template-default single single-post postid-7549 single-format-standard cyberguerre site-id-2 no-js"> <script>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</script> <div id=header-container><nav class="wrap header-container"><ul class="header-container_brand floatleft"><li class=header-container_brand-logo> <a class="header-container_brand-logo-link hidden-desktop logo-small" href=https://cyberguerre.numerama.com><img src=https://cyberguerre.numerama.com/content/themes/cyberguerre/dist/images/cg-icon.jpg alt=Cyberguerre></a> <a class="header-container_brand-logo-link hidden-phone hidden-tablet logo-big" href=https://cyberguerre.numerama.com><img src=https://cyberguerre.numerama.com/content/themes/cyberguerre/dist/images/logo-cg-cyan-white.png alt=Cyberguerre> <span class='icon-page-next '></span></a></li><li class="header-container_brand-submenu hidden-phone hidden-tablet"><ul><li class=header-container_brand-submenu-network><ul><li class="submenu-network-li facebook-logo"><a href class='icon-facebook ' target=_blank></a></li><li class="submenu-network-li twitter-logo"><a href=https://twitter.com/Cyb3rguerre class='icon-twitter ' target=_blank></a></li><li class="submenu-network-li flipboard-logo"><a href=https://flipboard.com/@Numerama class='icon-SVG_Flipboard_noir ' target=_blank></a></li><li class="submenu-network-li youtube-logo"><a href=https://www.youtube.com/c/numerama class='icon-youtube ' target=_blank></a></li><li class="submenu-network-li rss-logo"><a href=https://cyberguerre.numerama.com/feed/rss/ class='icon-rss ' target=_blank></a></li></ul></li><li class="header-container_brand-logo numerama-logo"><a href=https://www.numerama.com class='icon-numerama-letter ' target=_blank></a></li><li class="header-container_brand-logo frandroid-logo"><a target=_blank rel=noopener href=https://www.frandroid.com></a></li><li class="header-container_brand-logo humanoid-logo"><a target=_blank rel=noopener href=https://humanoid.fr></a></li></ul></li></ul><ul class="header-container_taxonomy floatleft"><li><a href=https://cyberguerre.numerama.com/tag/geopolitique/ data-universename=(Géo)Politique data-universeslug=geopolitique class>(Géo)Politique</a></li><li><a href=https://cyberguerre.numerama.com/tag/hack/ data-universename=Hack data-universeslug=hack class>Hack</a></li><li><a href=https://cyberguerre.numerama.com/tag/securite/ data-universename=Sécurité data-universeslug=securite class>Sécurité</a></li><li><a href=https://cyberguerre.numerama.com/tag/phishing/ data-universename=Phishing data-universeslug=phishing class>Phishing</a></li><li><a href=https://cyberguerre.numerama.com/tag/enquete/ data-universename=Enquête data-universeslug=enquete class>Enquête</a></li><div class=clearfix></div></ul><ul class="header-container_options floatleft"> <a href=https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html class="officecode link-to-numerama">par Numerama</a><div class=clearfix></div></ul></nav></div><section id=search class=search-posts style="display: none"><div class=wrap> <span class=icon-search></span> <input type=text class="search-input page-reset" placeholder="Votre recherche" data-type=search data-container=.search-result-container><div class=close-popup><span class=icon-cross></span></div></div><div class="search-result-container ajax-container" data-conf={&quot;action&quot;:&quot;searchPost&quot;,&quot;posts_per_page&quot;:8,&quot;topic_per_page&quot;:10,&quot;template&quot;:&quot;modules.search-result&quot;,&quot;paged&quot;:1,&quot;post_format&quot;:&quot;&quot;,&quot;filters&quot;:{&quot;post_format&quot;:&quot;&quot;}}></div></section> <script id=login-popup type=text/template>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</script> <div id=ctBoc><div class=post-summary><ul><li><a>Sommaire</a></li><li class="summary-entry summary-model"><a href></a></li><li class=summary-entry><a href=#7549-Cest-quoi-une-fuite-de-donnes>C&#039;est quoi une fuite de données</a></li><li class=summary-entry><a href=#7549-Comment-savoir-si-mes-donnes-ont-fuit>Comment savoir si mes données ont fuité</a></li><li class=summary-entry><a href=#7549-Dois-je-minquiter>Dois-je m&#039;inquiéter</a></li><li class=summary-entry><a href=#7549-Comment-me-protger>Comment me protéger</a></li></ul></div><div class="article-container ajax-container" id=container-post7549  data-conf={&quot;prev&quot;:7578,&quot;action&quot;:&quot;singlePost&quot;}><div class="post-cover cover-non-classe"> <img src=https://cyberguerre.numerama.com/content/uploads/sites/2/2020/05/Fuites-de-données-2.jpg alt="Fuite de données personnelles&#160;: que faire si vous êtes concernés&#160;?"></div><div class=post-top-area><div class=post-title><h1>Fuite de données personnelles&#160;: que faire si vous êtes concernés&#160;?</h1><div class=post-author-bloc><div class=post-author-bloc_avatar style="background: url('//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/2020/02/fmane08.jpg?resize=100,100') no-repeat center; background-size: cover;"></div> <span class=post-author-bloc_text> <span> <a href=https://cyberguerre.numerama.com/author/francoismanens/ rel=author><span>François Manens</span></a> </span> - <time datetime="2020-09-15 18:09:30">15 septembre 2020</time></div></div><ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone"><li class=num-breadcrumb_li> <a href=https://cyberguerre.numerama.com>Accueil</a></li><li class=num-breadcrumb_li> <span>Fuite de données personnelles&#160;: que faire si vous êtes concernés&#160;?</span></li></ul></div><div id=p7549 class="wrap post" data-previous-post-url=https://cyberguerre.numerama.com/7578-comment-des-hackers-en-herbe-essaient-de-se-faire-passer-pour-la-police-nationale.html data-previous-post-title="Comment des « hackers » en herbe essaient de se faire passer pour la police nationale"><div class="top-bloc hidden-phone"><div class="hb__ad hb__ad--header hidden-phone"><div style=display:none; class=Leaderboard_1></div></div></div><div class=post-content-two-sides><article class="post-content span8 tablet12 phone12"><p class=chapo>Plus un jour sans une fuite de données. Pour comprendre ce phénomène avec lequel nous devrons vivre, et pour que vous soyez conscient des risques qui y sont liés et des moyens de les réduire, Cyberguerre a réalisé ce guide.</p><div class="hb__ad hb__ad--content hidden-desktop hidden-tablet"><div style=display:none class=Mobile_Pos1></div></div><p>Facebook, <a href=https://cyberguerre.numerama.com/2447-250-milllions-de-donnees-de-microsoft-ont-fuite-quelles-consequences.html>Microsoft</a>, des <a href=https://cyberguerre.numerama.com/3579-cette-startup-francaise-partenaire-de-leducation-nationale-a-laisse-fuiter-20-000-donnees.html>startups</a>, et même un forum de <a href=https://cyberguerre.numerama.com/4925-fessees-menottes-bondage-les-preferences-sexuelles-de-20-000-francais-fuitent-dun-forum.html>BDSM</a> : désormais, chaque semaine vient avec son lot de fuites de données rendues publiques. Qu’elles soient causées par des attaques complexes lancées par des cybercriminels ou par de simples erreurs humaines, elles ne sont pas à négliger. Entre de mauvaises mains, les données contenues dans ces fuites peuvent alimenter différents types de menaces : des campagnes de phishing au vol d’identité, en passant par le chantage et l’extorsion d’argent.</p><p>Heureusement, les cas extrêmes se font rares, et dans la majorité du temps, une bonne hygiène numérique suffit à se protéger des conséquences de ce genre d’incident. Cyberguerre, qui relaie régulièrement les problématiques autour de <a href=https://cyberguerre.numerama.com/tag/fuite/ >ces fuites</a> de données, vous propose un guide à la fois écrit et vidéo.</p><ul><li><strong>À lire</strong> : <a class=gtm-a-lire href=https://www.numerama.com/tech/340741-quiz-maitrisez-vous-les-bases-de-lhygiene-numerique.html>Quiz : maîtrisez-vous les bases de l’hygiène numérique ?</a></li></ul><p><iframe title="Mes données personnelles ont fuité ! Que faire ?" width=500 height=281 src="https://www.youtube.com/embed/WbdfZRw4A1A?feature=oembed" frameborder=0 allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><h2><span id=7549-Cest-quoi-une-fuite-de-donnes class=summary-entry data-title="C'est quoi une fuite de données" hidden style="display: block;visibility:hidden; height : 0;"></span>À quoi ressemble une fuite de données ?</h2><p>Communément, le terme fuite de données évoque une ou plusieurs bases de données sorties du cadre privé dans lequel elles auraient dû rester. Ce sont de grands tableaux où figurent des informations, le plus souvent organisées en lignes, dont le détail sera différent d’une fuite à l’autre.</p><div class="hb__ad hb__ad--content hidden-phone"><div style=display:none class=Content_1></div></div><p>Le plus souvent, les fuites sont discutées quand elles contiennent des données personnelles, au sens qu’implique le <a href=https://www.numerama.com/politique/329191-rgpd-tout-savoir-sur-le-reglement-sur-la-protection-des-donnees-si-vous-etes-un-internaute.html>règlement général européen</a> sur la protection des données : des noms, des adresses, des numéros de téléphone, des adresses email… D’autres types de données reçoivent une attention particulière de par leur gravité comme les informations bancaires ou les mots de passe.</p><figure id=attachment_7440 aria-describedby=caption-attachment-7440 style="width: 1024px" class="wp-caption aligncenter"><a href=https://cyberguerre.numerama.com/content/uploads/sites/2/2020/09/fuite-de-donne%CC%81es-j-p.jpg><noscript><img src=https://cyberguerre.numerama.com/content/uploads/sites/2/2020/09/fuite-de-donne%CC%81es-j-p-1024x576.jpg alt><style>.size-large.wp-image-7440{display:none;}</style></noscript><img class="size-large wp-image-7440" alt width=1024 height=576 sizes="(max-width: 1024px) 100vw, 1024px" data-src=https://cyberguerre.numerama.com/content/uploads/sites/2/2020/09/fuite-de-donne%CC%81es-j-p-1024x576.jpg data-srcset="https://cyberguerre.numerama.com/content/uploads/sites/2/2020/09/fuite-de-données-j-p-1024x576.jpg 1024w, https://cyberguerre.numerama.com/content/uploads/sites/2/2020/09/fuite-de-données-j-p-300x169.jpg 300w, https://cyberguerre.numerama.com/content/uploads/sites/2/2020/09/fuite-de-données-j-p-768x432.jpg 768w, https://cyberguerre.numerama.com/content/uploads/sites/2/2020/09/fuite-de-données-j-p-270x152.jpg 270w" src=//cyberguerre.numerama.com/content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg></a><figcaption id=caption-attachment-7440 class=wp-caption-text>Cette fuite de données, par exemple, contient des combinaisons d’emails et de mots de passe utilisées par les utilisateurs de différents services. // Source : Numerama</figcaption></figure><p>Plus généralement, les fuites peuvent aussi contenir des dizaines d’informations différentes, en apparence futiles, mais qui peuvent être exploitées par les cybercriminels : des adresses IP, des numéros de commandes, des identifiants client, ou encore des informations spécifiques à un secteur d’activité.</p><h2><span id=7549-Comment-savoir-si-mes-donnes-ont-fuit class=summary-entry data-title="Comment savoir si mes données ont fuité" hidden style="display: block;visibility:hidden; height : 0;"></span>Comment savoir si mes données ont fuité ?</h2><p>Toutes les fuites de données ne sont pas connues, loin de là. Déjà, il faut que les entreprises touchées constatent la fuite, et qu’elles puissent la délimiter. Ensuite, il faut qu’elles en parlent, ou bien que des personnes extérieures (des pirates, des chercheurs, des journalistes) le fassent. Certaines entreprises préfèrent étouffer l’incident plutôt que d’avertir leurs clients, par peur des potentiels dommages sur leur réputation, et par peur des éventuelles sanctions.</p><p>En conséquence, si de nombreuses fuites de données sont rendues publiques chaque semaine, il ne s’agit que la surface émergée de l’iceberg. Pour savoir si vos informations font partie de ces fuites connues, il existe deux principaux moyens.</p><h3>L’entreprise pourrait vous prévenir de la fuite de données</h3><p>Parfois par bonne pratique, d’autres fois par obligation légale, certaines entreprises communiquent sur leurs fuites de données.</p><p>Si certaines préviennent chaque victime de la fuite, d’autres se contentent d’un communiqué général. Et ce n’est pas tout : la précision des informations communiquées varie grandement d’une entreprise à l’autre, de même pour les conseils à suivre.</p><p>Plus généralement, compter sur les entreprises pour vous informer des fuites n’est pas une pratique fiable. Certes, certaines entreprises vertueuses vous avertiront en bonne et due forme, mais elles sont (pour l’instant) minoritaires.</p><h3>Consultez gratuitement le site Have I Been Pwned (HIBP)</h3><p>Heureusement, il existe certains services indépendants pour être prévenu. Le plus connu d’entre eux est <a href=https://haveibeenpwned.com/ >Have I Been Pwned</a>, un site qui collecte les fuites de données qui lui sont envoyées. Il vous suffit d’entrer votre adresse email dans le moteur de recherche sur la plateforme, et elle trouvera toutes les mentions de cet email dans les plus de <a href=https://cyberguerre.numerama.com/6361-haveibeenpwned-depasse-les-10-milliards-didentifiants-voles-testez-les-votres.html>10 milliards de lignes de données</a> qu’elle stocke. Le même service existe pour <a href=https://haveibeenpwned.com/Passwords>les mots de passe</a>.</p><p>Le résultat détaillera plusieurs informations : d’où vient la fuite, de quand date-t-elle, et quels types de données accompagnaient votre adresse email.</p><p>Tenu par Troy Hunt, un Australien qui œuvre de façon indépendante, le site est financé par les dons et par la vente de l’intégration de son service dans des sites tiers, via une API.</p><h2><span id=7549-Dois-je-minquiter class=summary-entry data-title="Dois-je m'inquiéter" hidden style="display: block;visibility:hidden; height : 0;"></span>Dois-je m’inquiéter de la fuite de mes données ?</h2><p>La gravité d’une fuite dépend de la qualité des données concernées, du nombre de données sur chaque personne, et de l’association de ces données ensemble. Si un cybercriminel mettait la main sur quinze informations appartenant à une seule personne à partir de deux fuites de données, il pourrait recréer un profil numérique assez complet de cette personne. Il pourrait ensuite lui envoyer de faux emails, avec de grandes chances de la piéger, car il connaîtrait ses centres d’intérêt et des détails de sa vie personnelle que peu de personnes connaissent.</p><p>Dernier point à prendre en compte, c’est votre exposition. Si vous avez un poste clé dans votre organisation (entreprise, association, parti politique…) ou alors que vous avez une certaine réputation (par exemple, si vous êtes une figure publique, même à moindre échelle), vous serez des cibles privilégiées. Les pirates pourraient concentrer leurs recherches sur certaines de vos données, comme votre numéro de téléphone ou votre adresse, qui seraient convoités par de nombreuses personnes. C’est ce qu’on appelle le <strong>doxxing</strong> : une personne malveillante publie ouvertement des informations vous appartenant, à des fins malveillantes.</p><h3>Quels types de données sont concernées par la fuite ?</h3><p>La fuite de certaines données sera problématique à elle seule : un mot de passe par exemple peut directement être exploité par des malfaiteurs. Ils feront du « <em>credential stuffing</em> », c’est-à-dire qu’ils essaieront de se connecter sur toutes sortes de services et de plateformes grâce au mot de passe fuité, en espérant que vous l’ayez réutilisé quelque part. Il faudra que vous le changiez dans les plus brefs délais sur toutes les plateformes où vous l’utilisez, ou alors où vous utilisez une de ses variantes.</p><p>De même, une fuite de données bancaires peut immédiatement être exploitée pour effectuer des achats, sans que vous ne puissiez agir immédiatement. Il vous faudra faire opposition sur votre carte bancaire au plus vite.</p><p>À l’inverse, certaines données, comme votre adresse ou votre adresse email, représentent un danger moins important quand elles sont isolées, mais elles peuvent tout de même alimenter des attaques. Par exemple, les emails seront agrégés en lot pour lancer des campagnes de phishing, tous comme les numéros de téléphone.</p><h3>Quelles données la fuite associe-t-elle ?</h3><p>L’association de certaines données entre elles peut créer un cocktail explosif. Par exemple, si vous utilisez un pseudo unique pour différents services, il pourrait être associé à votre vraie identité dans une fuite. Par exemple, vous pourriez être inscrit sur<a href=https://www.numerama.com/magazine/33952-ashleymadisoncom-10-go-de-donnees-d-infideles-en-ligne.html> un forum de rencontre extra-conjugale</a> ou écrire des <a href=https://cyberguerre.numerama.com/6246-lhebergeur-de-fanfictions-wattpad-subit-une-gigantesque-fuite-de-donnees.html>fanfictions</a> sous pseudonymat et vouloir garder à tout prix votre anonymat sur ces activités en ligne. Sauf qu’une personne mal intentionnée pourrait se servir des deux données contenues dans la fuite pour faire du chantage à la divulgation d’information.</p><p>Plus le cocktail de données contiendra d’ingrédients plus il sera dangereux. Pire, le cocktail issu d’une fuite peut facilement être lié au cocktail d’une autre fuite, de sorte à créer un profil très complet de la personne.</p><h2><span id=7549-Comment-me-protger class=summary-entry data-title="Comment me protéger" hidden style="display: block;visibility:hidden; height : 0;"></span>Comment me protéger contre la fuite de mes données</h2><p>Malheureusement, il n’y a que peu d’outils pour se protéger contre les fuites de données, qui vont dépendre des moyens mis en œuvre par l’entreprise à qui vous les avez confiées. Mais il est possible de diminuer les risques, et d’être rapidement averti de la majorité des fuites.</p><h3>Faites attention à qui vous communiquez vos données</h3><p>Toute entreprise est susceptible d’être touchée par une fuite de données, mieux vaut donc adapter une forme de sobriété numérique pour s’en protéger. Évitez de communiquer vos informations quand vous le pouvez, et communiquez de fausses informations aux services qui n’ont pas besoin des vraies.</p><p>Il vous faut au maximum limiter le nombre de sites et services d’où vos données pourraient fuiter. Et certaines données précieuses, comme votre <a href=https://cyberguerre.numerama.com/7403-phishing-les-cybercriminels-ont-trop-facilement-acces-aux-emails-de-fonctionnaires.html>adresse professionnelle</a>, doivent être communiquées le moins possible.</p><p>L’objectif de cette prévention est de ne pouvoir se douter d’où vient une fuite, pour agir en conséquence.</p><h3>Utilisez un service de veille</h3><p>Certaines entreprises proposent des services de veille qui vont scanner les fuites de données et les plateformes pirates à la recherche de vos informations. Ils vous avertiront si vos données circulent pour que vous puissiez réagir rapidement, à défaut de pouvoir empêcher la fuite.</p><p>Parmi les plus connues se trouvent le service francophone de <a href=https://weleakinfo.to/ >Zataz</a> ou celui anglophone <a href=https://weleakinfo.to/ >We Leak Info</a>. Il vous faudra débourser plusieurs euros chaque mois, selon les fonctionnalités annexes que vous souhaitez obtenir.</p><div id=bottom_ad class=incontent_ad style="text-align: center"></div><footer class=clearfix><p class=source> <span>Crédit photo de la une :</span> Louise Audry pour Numerama</p><div class=cyberguerre-end-block-post><div class=end-block--content-container><p class=end-block--title>À propos d'ExpressVPN</p><div class=end-block--content><p>ExpressVPN, annonceur exclusif de <a href=https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html>Cyberguerre</a>, est un fournisseur de VPN premium. Il dispose de milliers de serveurs sécurisés répartis  à travers le monde, permettant de délocaliser son adresse IP et de contourner les géoblocages. ExpressVPN ne conserve aucune trace de l'activité des utilisateurs. Son application de VPN, disponible sur ordinateur, mobile et routeur, est l'une des plus avancées du marché.</p><p>Plus d’informations sur <a href=https://cyberguerre.numerama.com/pourquoi-expressvpn-est-le-meilleur-vpn/ >la solution VPN d'ExpressVPN</a></p></div></div></div><ul class=tags-list style="line-height: 10px; width: calc(100% - 370px) !important;"><li><a href=https://cyberguerre.numerama.com/tag/donnees/ >Données</a></li><li><a href=https://cyberguerre.numerama.com/tag/fuite/ >Fuite</a></li><li><a href=https://cyberguerre.numerama.com/tag/guide/ >Guide</a></li></ul></footer><div class=post-share><header><p>Partager sur les réseaux sociaux</p></header><div class=share-buttons> <a data-network=twitter  data-action=share  href="https://www.twitter.com/share?url=https://cyberguerre.numerama.com&text=Fuite+de+donn%C3%A9es+personnelles%C2%A0%3A+que+faire+si+vous+%C3%AAtes+concern%C3%A9s%C2%A0%3F&via=Numerama" class=twitter target=_blank><span class='icon-twitter '></span> <span class=hidden-phone>Tweeter </span></a> <a data-network=facebook  data-action=share href="https://www.facebook.com/sharer/sharer.php?u=https://cyberguerre.numerama.com" class=facebook target=_blank><span class='icon-facebook '></span> <span class=hidden-phone>Partager </span></a> <a data-network=flipboard  data-action=share href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://cyberguerre.numerama.com&title=Fuite de données personnelles&amp;#160;: que faire si vous êtes concernés&amp;#160;?" class=flipboard target=_blank><span class='icon-flipboard '></span> <span class=hidden-phone>Partager </span></a> <a data-network=linkedin  data-action=share href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://cyberguerre.numerama.com" class=linkedin target=_blank><span class='icon-linkedin '></span> <span class=hidden-phone>Partager </span></a> <a data-network=reddit  data-action=share href="https://www.reddit.com/submit?url=https://cyberguerre.numerama.com&title=Fuite+de+donn%C3%A9es+personnelles%C2%A0%3A+que+faire+si+vous+%C3%AAtes+concern%C3%A9s%C2%A0%3F" class="reddit hidden-phone" target=_blank><span class="fa fa-reddit" style=font-size:16px;></span> <span class=hidden-phone>redditer</span></a><div class=clearfix></div></div></div><div class=clearfix></div></article><div class="comments-bloc span4 hidden-tablet hidden-phone"><div class=content-side-bloc><div class="hb__ad hb__ad--side"><div style=display:none; class=HalfpageAd_1></div></div></div></div></div><div class=clearfix></div></div><section class="bg-body wrap"><div class="block bg-grey"><section class=related-article><header><p>Vous aimerez peut-être</p></header><article class="post-grid   format-article  " > <a class=floatleft href=https://cyberguerre.numerama.com/7533-razer-a-oublie-de-proteger-les-emails-et-numeros-de-telephone-de-100-000-clients.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/09/razer-casque.jpg?resize=182,127" srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/09/razer-casque.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/09/razer-casque.jpg?resize=100,67 100w," class=cover-preview_img alt="Razer a oublié de protéger les emails et numéros de téléphone de 100 000 clients"></noscript><img data-src="//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/09/razer-casque.jpg?resize=182,127" data-srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/09/razer-casque.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/09/razer-casque.jpg?resize=100,67 100w," class=cover-preview_img alt="Razer a oublié de protéger les emails et numéros de téléphone de 100 000 clients" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Razer a oublié de protéger les emails et numéros de téléphone de 100 000 clients</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://cyberguerre.numerama.com/tag/donnees/ >Données</a></li><li><a href=https://cyberguerre.numerama.com/tag/fuite/ >Fuite</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 10:39</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://cyberguerre.numerama.com/3957-envoyer-des-photos-denudees-quelques-conseils-pour-etre-en-relative-securite.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/03/Emoji-pêche.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/03/Emoji-pêche.jpg?resize=182,127 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/03/Emoji-pêche.jpg?resize=100,67 100w," class=cover-preview_img alt="Envoyer des nudes : quelques conseils pour être en (relative) sécurité"></noscript><img data-src="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/03/Emoji-pêche.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/03/Emoji-pêche.jpg?resize=182,127 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/03/Emoji-pêche.jpg?resize=100,67 100w," class=cover-preview_img alt="Envoyer des nudes : quelques conseils pour être en (relative) sécurité" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Envoyer des nudes : quelques conseils pour être en (relative) sécurité</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://cyberguerre.numerama.com/tag/donnees/ >Données</a></li><li><a href=https://cyberguerre.numerama.com/tag/guide/ >Guide</a></li><li><a href=https://cyberguerre.numerama.com/tag/securite/ >Sécurité</a></li><li><a href=https://cyberguerre.numerama.com/tag/smartphone/ >Smartphone</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >18 mars 2020</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://cyberguerre.numerama.com/4213-un-assureur-specialise-dans-la-gestion-des-fuites-de-donnees-subit-une-fuite-de-donnees.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/03/Cybersécurité-logo.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/03/Cybersécurité-logo.jpg?resize=182,127 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/03/Cybersécurité-logo.jpg?resize=100,67 100w," class=cover-preview_img alt="Un assureur spécialisé dans la gestion des fuites de données subit une fuite de données"></noscript><img data-src="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/03/Cybersécurité-logo.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/03/Cybersécurité-logo.jpg?resize=182,127 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/03/Cybersécurité-logo.jpg?resize=100,67 100w," class=cover-preview_img alt="Un assureur spécialisé dans la gestion des fuites de données subit une fuite de données" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Un assureur spécialisé dans la gestion des fuites de données subit une fuite de données</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://cyberguerre.numerama.com/tag/donnees/ >Données</a></li><li><a href=https://cyberguerre.numerama.com/tag/fuite/ >Fuite</a></li><li><a href=https://cyberguerre.numerama.com/tag/ransomware/ >ransomware</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >27 mars 2020</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://cyberguerre.numerama.com/3218-les-donnees-de-justin-bieber-et-jack-dorsey-font-partie-dune-fuite-issue-des-hotels-mgm.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/02/MGM.jpg?resize=182,127" srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/02/MGM.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/02/MGM.jpg?resize=100,67 100w," class=cover-preview_img alt="Les données de Justin Bieber et Jack Dorsey font partie d'une fuite issue des hôtels MGM"></noscript><img data-src="//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/02/MGM.jpg?resize=182,127" data-srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/02/MGM.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/02/MGM.jpg?resize=100,67 100w," class=cover-preview_img alt="Les données de Justin Bieber et Jack Dorsey font partie d'une fuite issue des hôtels MGM" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Les données de Justin Bieber et Jack Dorsey font partie d'une fuite issue des hôtels MGM</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://cyberguerre.numerama.com/tag/donnees/ >Données</a></li><li><a href=https://cyberguerre.numerama.com/tag/fuite/ >Fuite</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >20 février 2020</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://cyberguerre.numerama.com/2963-fuite-massive-de-donnees-pour-le-geant-de-la-beaute-estee-lauder-mac-michael-kors-est-ce-grave.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/02/Estée-Lauder-ad.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/02/Estée-Lauder-ad.jpg?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/02/Estée-Lauder-ad.jpg?resize=100,67 100w," class=cover-preview_img alt="Fuite massive de données pour le géant de la beauté Estée Lauder (MAC, Michael Kors...) : est-ce grave ?"></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/02/Estée-Lauder-ad.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/02/Estée-Lauder-ad.jpg?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/02/Estée-Lauder-ad.jpg?resize=100,67 100w," class=cover-preview_img alt="Fuite massive de données pour le géant de la beauté Estée Lauder (MAC, Michael Kors...) : est-ce grave ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Fuite massive de données pour le géant de la beauté Estée Lauder (MAC, Michael Kors...) : est-ce grave ?</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://cyberguerre.numerama.com/tag/donnees/ >Données</a></li><li><a href=https://cyberguerre.numerama.com/tag/fuite/ >Fuite</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >13 février 2020</time><div class=clearfix></div></footer></article><div class=clearfix></div></section></div></section><div class="ajax-container end-post-container" data-conf={&quot;prev&quot;:7578,&quot;action&quot;:&quot;singlePost&quot;}></div></div></div> <script class=template-newsletter-form type=text/template></script> <section id=commentaires data-comments-number=0 data-post-author=francoismanens data-discourse-topic-id class="bloc-comments ajax-container"><ul id=comments-settings><li id=close-comments> <button><i class=icon-cross></i></button></li><li id=bigger-comments> <button><i class=icon-page-prev></i></button></li><li id=full-discussion><a href=# title="Voir la discussion complète"><i class=icon-fullscreen></i></a></li></ul><div class=bloc-comments_content><div class=wrap><header class=bloc-comments_article><p>Commentaires</p><p class=title>Fuite de données personnelles&#160;: que faire si vous êtes concernés&#160;?</p></header><div class=add-comment-box><form><p class=error></p><textarea name=addCommentContent class=add-comment-editor data-commentid=0></textarea><div class=add-comment-action> <input type=submit value="Se connecter & commenter"></div></form></div><div class=comments-content><ul id=comments-content></ul></div></div></div><div id=add-comment-button> <button>Ajouter un commentaire</button></div></section><div class=progress-bar><div class=progression></div><div class=wrap><p class=post-title>En cours (<span class=readingTime>9</span> min) <span class="hidden-tablet hidden-phone">: </span><span class=post-title_name>Fuite de données personnelles&#160;: que faire si vous êtes concernés&#160;?</span></p><ul class=progress-bar_menu><li><ul class="progress-bar_tool progress-bar_network"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https://cyberguerre.numerama.com" data-network=facebook data-action=share target=_blank><span class='icon-facebook '></span></a></li><li><a href="https://www.twitter.com/share?url=https://cyberguerre.numerama.com&text=Fuite de données personnelles&#160;: que faire si vous êtes concernés&#160;?&via=Cyb3rguerre" data-network=twitter data-action=share target=_blank><span class='icon-twitter '></span></a></li></ul></li><li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li></ul></div></div><footer id=site-footer><div class=footer-container><nav class="wrap tablet12 phone12"> <a href=https://cyberguerre.numerama.com><img src=https://cyberguerre.numerama.com/content/themes/cyberguerre/dist/images/logo-cg-white.svg alt=Cyberguerre></a><ul class="footer-container_menu hidden-tablet hidden-phone"><li><a href=https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html>À propos</a></li><li><a href=//www.numerama.com/contact/ >Contact</a></li><div class=clearfix></div></ul><div class=clearfix></div></nav><div class=clearfix></div><ul class="footer-responsive-informations hidden-desktop hidden-phone tablet12"><li class=tablet3><a href=https://humanoid.fr class='icon-humanoid-letter2 ' target=_blank></a></li><li class=tablet3><a href=# class=js-open-consent-modal>Préférences</a></li><li class=tablet3><a href=https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html>À propos</a></li><li class=tablet3><a href=//www.numerama.com/contact/ >Contact</a></li></ul><ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12"><li class="phone4 centered"><a href=https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html>À propos</a></li><li class="phone4 centered"><a href=//www.numerama.com/contact/ >Contact</a></li></ul><div class=clearfix></div></div></footer><div id=js-cookies-bar class=cookies-bar><div class=cookies-bar__text><p class=title>🍪 Coucookie !</p><p>Si nous utilisons des cookies et retenons des données anonymisées, c’est pour nous aider à mieux faire notre travail de mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent. Bref, rien qui ne sort de notre activité de média.</p><p>Vous pouvez toutefois <a id=js-open-consent-modal class=js-open-consent-modal href=#>ajuster les paramètres</a> vous concernant : vous ne verrez pas moins de pub sur Numerama, mais elles seront moins ciblées. En cliquant sur « J'accepte », vous acceptez l'utilisation par Numerama de cookies publicitaires et de mesure d'audience fine.</p></div><div class=cookies-bar__button><p><a id=js-cookies-bar-accept href=#>J'accepte</a></p></div></div><div id=js-cookies-personalize class="js-cookies-personalize cookies-modal"><div class=cookies-modal__content><div class="cookies-modal__close js-adx-close-modal"> <span>&times;</span></div><div class="materialize cookies-modal__configure"><p class=title>Préférences cookies</p><p>Afin de vous proposer du contenu de qualité, nos outils de mesure d'audience et notre régie publicitaire déposent des cookies et stockent ou accèdent à des données sur votre appareil. Ces données nous permettent de vous proposer un contenu et des publicités personnalisés. Ces services requièrent votre consentement pour collecter et utiliser vos données personnelles.</p><div class=switch-field><div class=switch> <label> <span class=label-text>Mesures d'audiences précises</span><span class=label-lever> <input name=tracking_precision id=tracking_precision class=js-consent-change type=checkbox> <span class=lever></span> </span> </label></div></div><div class=switch-field><div class=switch> <label> <span class=label-text>Annonces personnalisées par Google</span><span class=label-lever> <input name=google_personalized_ads id=google_personalized_ads class=js-consent-change type=checkbox> <span class=lever></span> </span> </label></div></div><p class=cookies-modal__save> <a href=# class=js-adx-close-modal>Sauvegarder</a></p><p class=cookies-modal__legal-mentions><a href=https://www.numerama.com/mentions-legales>Lire les mentions légales</a></p></div></div></div> <script src=//cyberguerre.numerama.com/content/themes/project-n-theme/assets/compiled/main-v1598987753.js></script> <script src=https://cyberguerre.numerama.com/content/themes/cyberguerre/dist/cyberguerre-v1581522036.js></script> <script src=//cyberguerre.numerama.com/content/themes/project-n-theme/assets/compiled/post-v1598987751.js></script> <div id=optidigital-adslot-Tracking style=display:none; class=Tracking></div> <script src='https://cyberguerre.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script> </body></html>