<!DOCTYPE html><html lang=fr-FR><head><link rel=dns-prefetch href=//ads.servebom.com><link rel=dns-prefetch href=//c0.lestechnophiles.com><link rel=dns-prefetch href=//c1.lestechnophiles.com><link rel=dns-prefetch href=//c2.lestechnophiles.com><link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//www.googletagservices.com><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//scripts.static-od.com><meta charset=UTF-8><meta http-equiv=Content-Type content="text/html; charset=utf-8"><meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1"><meta name=viewport id=viewport content="width=device-width, initial-scale=1, user-scalable=yes"><link href=https://cyberguerre.numerama.com/content/themes/project-n-theme/assets/compiled/cyberguerre-v1604647408.css media=all rel=stylesheet type=text/css><meta name=google content=notranslate><meta name=theme-color content=#e9573f><link rel=manifest href=/manifest-04-10-2019.json><link rel=icon sizes=196x196 href=https://cyberguerre.numerama.com/content/themes/cyberguerre/assets/images/favicons/icon-196x196.png><title>Pourquoi votre banque vous force à utiliser un mot de passe composé seulement de chiffres - Cyberguerre</title><meta name=description content="C&#039;est un paradoxe : votre compte bancaire, un de vos comptes en ligne les plus sensibles, n&#039;est protégé que par un mot de passe faible, composé uniquement de chiffres. Cette particularité française répond à un type de menace très précise, et la faiblesse du mot de passe est en théorie compensée par des mesures complémentaires. Mais ce standard de sécurité de la connexion aux comptes bancaires pourrait être aujourd&#039;hui questionné : dans les pays voisins de la France, les banques ont adopté d&#039;autres systèmes, encore plus sécurisés, pour protéger leurs clients."><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://cyberguerre.numerama.com/8122-pourquoi-votre-banque-vous-force-a-utiliser-un-mot-de-passe-a-chiffres-alors-que-cest-tres-faible.html><meta property=og:locale content=fr_FR><meta property=og:type content=article><meta property=og:title content="Pourquoi votre banque vous force à utiliser un mot de passe composé seulement de chiffres - Cyberguerre"><meta property=og:description content="C&#039;est un paradoxe : votre compte bancaire, un de vos comptes en ligne les plus sensibles, n&#039;est protégé que par un mot de passe faible, composé uniquement de chiffres. Cette particularité française répond à un type de menace très précise, et la faiblesse du mot de passe est en théorie compensée par des mesures complémentaires. Mais ce standard de sécurité de la connexion aux comptes bancaires pourrait être aujourd&#039;hui questionné : dans les pays voisins de la France, les banques ont adopté d&#039;autres systèmes, encore plus sécurisés, pour protéger leurs clients."><meta property=og:url content=https://cyberguerre.numerama.com/8122-pourquoi-votre-banque-vous-force-a-utiliser-un-mot-de-passe-a-chiffres-alors-que-cest-tres-faible.html><meta property=og:site_name content=Cyberguerre><meta property=article:published_time content=2020-11-16T11:18:23+00:00><meta property=article:modified_time content=2020-11-16T11:35:58+00:00><meta property=og:image content=https://cyberguerre.numerama.com/content/uploads/sites/2/2020/11/Banque-MDP.jpg><meta property=og:image:width content=1908><meta property=og:image:height content=1076><meta name=twitter:card content=summary_large_image><meta name=twitter:creator content=@Cyb3rguerre><meta name=twitter:site content=@Cyb3rguerre> <script type=application/ld+json class=yoast-schema-graph>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</script> <link rel=dns-prefetch href=//cyberguerre.numerama.com><link rel=dns-prefetch href=//s.w.org><style>.sd-cmp-181cY .sd-cmp-2Pci8:hover {
                background: #e9573f;
                color: white;
            }

            .sd-cmp-Kx3l9 h2.sd-cmp-2H803 {
                font-size: 1.25rem;
                font-weight: 700;
                line-height: 1.5rem;
                text-align: left;
            }

            @media screen and (min-width: 1000px) {
                .sd-cmp-Kx3l9 {
                    max-width: 1000px;
                    top: -1.25rem;
                }
            }</style> <script src=https://cache.consentframework.com/js/pa/22805/c/xDJmn/stub charset=utf-8></script> <script src=https://choices.consentframework.com/js/pa/22805/c/xDJmn/cmp charset=utf-8 async></script> <script>var optidigitalQueue = optidigitalQueue || {};
          optidigitalQueue.cmd = optidigitalQueue.cmd || [];
          var targeting = JSON.parse('{"adUnit":"\/82864103\/cyberguerre.numerama.com","pageTargeting":{"tags":["non-classe","banque","mot-de-passe","securite","cyberguerre"],"isSponso":"0","isSafe":"1"}}');</script> <script async defer src="//scripts.static-od.com/setup/?site=cyberguerre" id=optidigital-ad-init config='{"adUnit":"\/82864103\/cyberguerre.numerama.com","pageTargeting":{"tags":["non-classe","banque","mot-de-passe","securite","cyberguerre"],"isSponso":"0","isSafe":"1"}}'></script> <script>function logDebug(text) {
            if (debug_ads) {
              console.log('[Ads] ' + text);
            }
          }

          var debug_ads = true;
          var is_mobile_ads = false;
          if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
            is_mobile_ads = true;
          }
          logDebug('version: ' + is_mobile_ads);</script> <link rel=https://api.w.org/ href=https://cyberguerre.numerama.com/wp-json/ ><link rel=alternate type=application/json+oembed href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F8122-pourquoi-votre-banque-vous-force-a-utiliser-un-mot-de-passe-a-chiffres-alors-que-cest-tres-faible.html"><link rel=alternate type=text/xml+oembed href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F8122-pourquoi-votre-banque-vous-force-a-utiliser-un-mot-de-passe-a-chiffres-alors-que-cest-tres-faible.html&#038;format=xml"> <script>var themosis = {
ajaxurl: "https:\/\/cyberguerre.numerama.com\/cms\/wp-admin\/admin-ajax.php",
};</script><meta name=csrf-token content=NEq6dJ3ag284PlaF9Wv90WoMPuLfnMXgZIZziWoS><script type=application/ld+json>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/cyberguerre.numerama.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/cyberguerre.numerama.com\/8122-pourquoi-votre-banque-vous-force-a-utiliser-un-mot-de-passe-a-chiffres-alors-que-cest-tres-faible.html","name":"Pourquoi votre banque vous force \u00e0 utiliser un mot de passe compos\u00e9 seulement de chiffres"}}]}</script>  <script src=https://cyberguerre.numerama.com/ads.js></script> <script>// is_mobile_ads must be defined whatever
          var getConsentCookie = function (name) {
            var value = '; ' + document.cookie;
            var parts = value.split('; ' + name + '=');
            if (parts.length === 2) {
              return parts.pop().split(';').shift();
            }
          };

          var scriptVersionName = 'purch';
          if (typeof is_mobile_ads !== undefined || is_mobile_ads) {
            scriptVersionName = 'adx';
          }
          // Remove old cookie
          var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
          if (oldConsentExpressed !== undefined) {
            document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
          }

          // Read cookie consent
          var consentExpressed = getConsentCookie('consentexpressed');

          if (consentExpressed === undefined) {
            consentExpressed = 0;
          } else {
            consentExpressed = parseInt(consentExpressed);
          }
          var gaTrackingPrecision = 0;
          var inHouseCookie = getConsentCookie('inhouseconsent');
          if (inHouseCookie !== undefined) {
            var data = JSON.parse(inHouseCookie);
            if (data.tracking_precision !== undefined) {
              if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
              } else {
                gaTrackingPrecision = 0;
              }
            }
          } else {
            if (consentExpressed === 1) {
              gaTrackingPrecision = 1;
            } else {
              gaTrackingPrecision = 0;
            }
          }
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '1700',
                'postage': '0',
                'agedays': '0',
                'author': 'francoismanens',
                'tags': '{non-classe}{banque}{mot-de-passe}{securite}',
                'timeless': 'false',
                'publishDate': '16/11/2020',
                'publishTime': "12",
                'publishDay': "1",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName,
            'consentExpressed': consentExpressed,
            'gaTrackingPrecision': gaTrackingPrecision
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-MVQ7ZJG');</script>  <script language=JavaScript>function _eStat_Whap_loaded_func() {
            eStatWhap.serial('800000000068');
            eStatWhap.send();
          }

          (function () {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
            myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(myscript, s);
          })();

          function estat_new_page() {
            if (typeof eStatWhap != 'undefined') {
              eStatWhap.send();
            }
          }</script> <link rel=amphtml href=https://cyberguerre.numerama.com/8122-pourquoi-votre-banque-vous-force-a-utiliser-un-mot-de-passe-a-chiffres-alors-que-cest-tres-faible.html/amp><style>#incontent_ad {
        display: block;
        text-align: center;
    }

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }</style><meta name=author content="François Manens"><link rel=image_src href="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/11/Banque-MDP.jpg?fit=1024,1024"> <script>var ajax_url = "https://cyberguerre.numerama.com/ajax.php";
        var admin_ajax = "https://cyberguerre.numerama.com/cms/wp-admin/admin-ajax.php";
        var ajax_login_url = "https://cyberguerre.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//cyberguerre.numerama.com/content/themes/project-n-theme";</script> <link rel=preload href=https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css as=style onload="this.onload=null;this.rel='stylesheet'"> <noscript><link rel=stylesheet href=https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css></noscript></head><body class="post-template-default single single-post postid-8122 single-format-standard cyberguerre site-id-2 no-js"> <script>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</script> <div id=header-container><nav class="wrap header-container"><ul class="header-container_brand floatleft"><li class=header-container_brand-logo> <a class="header-container_brand-logo-link hidden-desktop logo-small" href=https://cyberguerre.numerama.com><img src=https://cyberguerre.numerama.com/content/themes/cyberguerre/dist/images/cg-icon.jpg alt=Cyberguerre></a> <a class="header-container_brand-logo-link hidden-phone hidden-tablet logo-big" href=https://cyberguerre.numerama.com><img src=https://cyberguerre.numerama.com/content/themes/cyberguerre/dist/images/logo-cg-cyan-white.png alt=Cyberguerre> <span class='icon-page-next '></span></a></li><li class="header-container_brand-submenu hidden-phone hidden-tablet"><ul><li class=header-container_brand-submenu-network><ul><li class="submenu-network-li facebook-logo"><a href class='icon-facebook ' target=_blank></a></li><li class="submenu-network-li twitter-logo"><a href=https://twitter.com/Cyb3rguerre class='icon-twitter ' target=_blank></a></li><li class="submenu-network-li flipboard-logo"><a href=https://flipboard.com/@Numerama class='icon-SVG_Flipboard_noir ' target=_blank></a></li><li class="submenu-network-li youtube-logo"><a href=https://www.youtube.com/c/numerama class='icon-youtube ' target=_blank></a></li><li class="submenu-network-li rss-logo"><a href=https://cyberguerre.numerama.com/feed/rss/ class='icon-rss ' target=_blank></a></li></ul></li><li class="header-container_brand-logo numerama-logo"><a href=https://www.numerama.com class='icon-numerama-letter ' target=_blank></a></li><li class="header-container_brand-logo frandroid-logo"><a target=_blank rel=noopener href=https://www.frandroid.com></a></li><li class="header-container_brand-logo humanoid-logo"><a target=_blank rel=noopener href=https://humanoid.fr></a></li></ul></li></ul><ul class="header-container_taxonomy floatleft"><li><a href=https://cyberguerre.numerama.com/tag/geopolitique/ data-universename=(Géo)Politique data-universeslug=geopolitique class>(Géo)Politique</a></li><li><a href=https://cyberguerre.numerama.com/tag/hack/ data-universename=Hack data-universeslug=hack class>Hack</a></li><li><a href=https://cyberguerre.numerama.com/tag/securite/ data-universename=Sécurité data-universeslug=securite class>Sécurité</a></li><li><a href=https://cyberguerre.numerama.com/tag/phishing/ data-universename=Phishing data-universeslug=phishing class>Phishing</a></li><li><a href=https://cyberguerre.numerama.com/tag/enquete/ data-universename=Enquête data-universeslug=enquete class>Enquête</a></li><div class=clearfix></div></ul><ul class="header-container_options floatleft"> <a href=https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html class="officecode link-to-numerama">par Numerama</a><div class=clearfix></div></ul></nav></div><section id=search class=search-posts style="display: none"><div class=wrap> <span class=icon-search></span> <input type=text class="search-input page-reset" placeholder="Votre recherche" data-type=search data-container=.search-result-container><div class=close-popup><span class=icon-cross></span></div></div><div class="search-result-container ajax-container" data-conf={&quot;action&quot;:&quot;searchPost&quot;,&quot;posts_per_page&quot;:8,&quot;topic_per_page&quot;:10,&quot;template&quot;:&quot;modules.search-result&quot;,&quot;paged&quot;:1,&quot;post_format&quot;:&quot;&quot;,&quot;filters&quot;:{&quot;post_format&quot;:&quot;&quot;}}></div></section> <script id=login-popup type=text/template>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</script> <div id=ctBoc><div class="article-container ajax-container" id=container-post8122  data-conf={&quot;prev&quot;:8811,&quot;action&quot;:&quot;singlePost&quot;}><div class="post-cover cover-non-classe"> <img src=https://cyberguerre.numerama.com/content/uploads/sites/2/2020/11/Banque-MDP.jpg alt="Pourquoi votre banque vous force à utiliser un mot de passe composé seulement de chiffres"></div><div class=post-top-area><div class=post-title><h1>Pourquoi votre banque vous force à utiliser un mot de passe composé seulement de chiffres</h1><div class=post-author-bloc><div class=post-author-bloc_avatar style="background: url('//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/2020/02/fmane08.jpg?resize=100,100') no-repeat center; background-size: cover;"></div> <span class=post-author-bloc_text> <span> <a href=https://cyberguerre.numerama.com/author/francoismanens/ rel=author><span>François Manens</span></a> </span> - <time datetime="2020-11-16 12:18:23">16 novembre 2020</time></div></div><ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone"><li class=num-breadcrumb_li> <a href=https://cyberguerre.numerama.com>Accueil</a></li><li class=num-breadcrumb_li> <span>Pourquoi votre banque vous force à utiliser un mot de passe composé seulement de chiffres</span></li></ul></div><div id=p8122 class="wrap post" data-previous-post-url=https://cyberguerre.numerama.com/8811-les-criminels-qui-utilisent-whatsapp-ou-signal-peuvent-ils-vraiment-etre-surveilles.html data-previous-post-title="Les criminels qui utilisent WhatsApp ou Signal peuvent-ils vraiment être surveillés ?"><div class="top-bloc hidden-phone"><div class="hb__ad hb__ad--header hidden-phone"><div style=display:none; class=Leaderboard_1></div></div></div><div class=post-content-two-sides><article class="post-content span8 tablet12 phone12"><p class=chapo>C'est un paradoxe : votre compte bancaire, un de vos comptes en ligne les plus sensibles, n'est protégé que par un mot de passe faible, composé uniquement de chiffres. Cette particularité française répond à un type de menace très précise, et la faiblesse du mot de passe est en théorie compensée par des mesures complémentaires. Mais ce standard de sécurité de la connexion aux comptes bancaires pourrait être aujourd'hui questionné : dans les pays voisins de la France, les banques ont adopté d'autres systèmes, encore plus sécurisés, pour protéger leurs clients.</p><div style=display:none class=Mobile_Pos1></div><p>Les experts en cybersécurité vous le rabâchent : vous devez utiliser un mot de passe robuste, de minimum 12 signes, avec des majuscules et des caractères spéciaux. L’Anssi, plus haute institution française sur les questions de cybersécurité, vous le recommande d’ailleurs dans <a href=https://www.ssi.gouv.fr/guide/mot-de-passe/ >son guide officiel</a>.</p><p>Mais alors, pourquoi votre banque vous force-t-elle à utiliser un code uniquement composé de 6 ou 8 chiffres ? La Banque Populaire, le Crédit Lyonnais, la BNP… même certaines néobanques, comme Boursorama, demandent à leurs clients d’utiliser un mot de passe entièrement numérique, et donc faible.</p><p>Pour compenser cette faiblesse, la connexion requiert également d’entrer un identifiant unique donné par la banque, et la saisie des chiffres se fait en cliquant avec sa souris (ou ses doigts sur téléphone) sur un « <em>clavier numérique aléatoire</em> », qui dispose les chiffres différemment à chaque tentative de connexion.</p><div style=display:none class=Content_1></div><figure id=attachment_5864 aria-describedby=caption-attachment-5864 style="width: 1024px" class="wp-caption alignnone"><a href=https://cyberguerre.numerama.com/content/uploads/sites/2/2020/06/Hacker-Clavier.jpg><noscript><img src=https://cyberguerre.numerama.com/content/uploads/sites/2/2020/06/Hacker-Clavier-1024x577.jpg alt><style>.size-large.wp-image-5864{display:none;}</style></noscript><img class="size-large wp-image-5864" alt width=1024 height=577 sizes="(max-width: 1024px) 100vw, 1024px" data-src=https://cyberguerre.numerama.com/content/uploads/sites/2/2020/06/Hacker-Clavier-1024x577.jpg data-srcset="https://cyberguerre.numerama.com/content/uploads/sites/2/2020/06/Hacker-Clavier-1024x577.jpg 1024w, https://cyberguerre.numerama.com/content/uploads/sites/2/2020/06/Hacker-Clavier-300x169.jpg 300w, https://cyberguerre.numerama.com/content/uploads/sites/2/2020/06/Hacker-Clavier-768x433.jpg 768w, https://cyberguerre.numerama.com/content/uploads/sites/2/2020/06/Hacker-Clavier-270x152.jpg 270w" src=//cyberguerre.numerama.com/content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg></a><figcaption id=caption-attachment-5864 class=wp-caption-text>Les keyloggers permettent d’enregistrer les informations tapées par la victime. // Source : Louise Audry pour Numerama</figcaption></figure><p>En dehors des banques, rares sont les organisations à utiliser ce standard de sécurité, mais certaines institutions, comme l’Assurance Maladie ou la Caisse d’Allocations Familiales, l’adoptent. Tout système de sécurité protège de façon quasi imperméable contre certains scénarios d’attaque et est plus sensible à d’autres. Cet équilibre dans la sécurité doit aussi tenir compte de la facilité d’utilisation du service. Avec ces notions en tête, nous avons essayé de comprendre le choix des banques pour les mots de passe de leurs clients.</p><h2>Les keyloggers dans le viseur</h2><p>Le système choisi par les banques françaises a un point fort évident. « <em>L’objectif du clavier numérique aléatoire, c’est de contrecarrer l’efficacité des keyloggers</em> », explique à Cyberguerre Gildas Avoine, chercheur à l’Institut de Recherche en Informatique et Systèmes Aléatoires (Irisa). Les « keyloggers » sont des logiciels malveillants qui enregistrent les mots de passe de leurs victimes. Les plus simples se contentent de surveiller les informations entrées par la victime à certains endroits : ils repèrent par exemple le champ dédié au mot de passe sur les formulaires des pages web. Les plus complexes peuvent quant à eux enregistrer l’intégralité de l’activité du clavier, voire les mouvements de la souris. Bien sûr, ces malwares associent les données enregistrées et l’adresse du site où elles ont été utilisées, de sorte que les hackers puissent ensuite les revendre ou les utiliser à leur propre compte.</p><p>Le clavier numérique aléatoire a l’avantage de contrer tous les types de keyloggers. D’un côté, il empêche l’utilisation du clavier, ce qui rend l’enregistrement de la frappe de la victime inutile. De l’autre, il empêche les pirates de déduire un mot de passe à partir des mouvements de la souris, puisque le positionnement des chiffres varie à chaque essai de connexion.</p><p>Mais cette protection supplémentaire ne vient pas sans désavantage : pour qu’il ne cause pas trop de friction à l’utilisation, le clavier aléatoire ne propose que des chiffres. Imaginez essayer de retrouver les lettres de votre mot de passe dans plus de 37 touches (voire plus, avec les caractères spéciaux) disposées aléatoirement : chaque saisie prendrait plusieurs minutes.</p><p>Dans un article de 2018, <a href=https://www.cnil.fr/fr/authentification-par-mot-de-passe-les-mesures-de-securite-elementaires>la Cnil, l’autorité française des données</a>, accepte que les banques en ligne proposent des mots de passe uniquement composés de chiffres à condition que ce critère aille de pair avec des « <em>mesures complémentaires</em> », dont l’utilisation d’un identifiant unique dédié à la banque. De son côté, Gildas Avoine s’étonne de cette présentation : « <em>La sécurité ne doit pas reposer sur le nom d’utilisateur. Ce système peut d’ailleurs être contre-productif, puisque l’utilisateur doit se souvenir de deux identifiants au lieu du seul mot de passe.</em> »</p><h2>Déchiffrer un mot de passe à 6 chiffres est faisable</h2><p>L’utilisation du clavier numérique aléatoire force donc l’utilisation d’un mot de passe faible. Cette absence d’exigence lors de la création du mot de passe expose d’autant plus les personnes les moins conscientes des enjeux de sécurité. Les mots de passe « 123456 », « 111111 » ou « 000000 » sont très utilisés, et un pirate aura une chance non négligeable qu’il s’agisse de celui utilisé par une de ses victimes. D’autres utilisateurs auront quant à eux choisi leur date de naissance ou celle d’un de leur enfants comme mot de passe. Ces informations sont faciles à trouver, et le mot de passe est donc facile à deviner.</p><p>Ensuite, même si le code à 6 chiffres n’était pas devinable par un humain, il peut l’être par une machine. Le nombre de combinaisons possibles avec des chiffres, bien qu’élevé (il y en a un million), est très très loin d’être hors d’atteinte des capacités de calcul des ordinateurs. Heureusement, les sites bancaires limitent le nombre de tentatives de connexion successives à un compte, de sorte qu’un hacker ne puisse pas tenter une liste des mots de passe les plus probables avec l’identifiant de sa cible. Cette protection complémentaire fait d’ailleurs partie des exigences de la Cnil.</p><blockquote><p class=quote-large>« <em>On se dit que l’information ne peut pas être volée du côté de la banque »</em></p></blockquote><p>Mais il existe un scénario dans lequel un pirate se serait introduit sur les serveurs de la banque, et aurait dérobé une liste des mots de passe. Pour Gildas Avoine, le modèle choisi par les banques écarte cette possibilité : « <em>On se dit que l’information ne peut pas être volée du côté de la banque. On peut donc se permettre d’avoir un mot de passe plus simple.</em> » C’est une prise de risque modérée : les établissements bancaires doivent se plier à des contraintes de sécurité plus élevées que la moyenne. Mais elles ne sont pour autant pas à l’abri d’une <a href=https://cyberguerre.numerama.com/7549-fuite-de-donnees-personnelles-que-faire-si-vous-etes-concernes.html>fuite de données</a> ou d’une <a href=https://cyberguerre.numerama.com/5873-rancongiciel-ransomware-comment-font-les-hackers-comment-vous-proteger.html>attaque rançongiciel</a>.</p><p>Dans ce scénario, le hacker obtiendrait des mots de passe protégés par des techniques comme le « hachage » ou le « salage » puisque la banque ne les stocke normalement pas en clair. Mais même les algorithmes les plus avancés, comme <a href=https://www.bcrypt.fr/questions>le très utilisé Bcrypt</a>, ne protègent pas parfaitement. Un pirate avec du temps et des ressources informatiques pourra déchiffrer une bonne partie des mots de passe de la liste, ou le faire faire par des cybercriminels spécialisés. Et puisque les mots de passe sont faibles, les chances de réussite du déchiffrement seront d’autant plus élevées.</p><h2>Une étrange particularité française</h2><p>Cyberguerre a contacté et relancé plusieurs banques, afin qu’elles expliquent ce choix en termes de sécurité. Certaines ont refusé, d’autres ont ignoré, ou bien laissé traîner notre demande.</p><p>Pour Gildas Avoine, plus que l’utilisation du clavier numérique aléatoire, c’est la prédominance du mot de passe dans la sécurité des banques françaises qui lui paraît étonnante : « <em>La France est très en retard sur les dispositifs pour se connecter à son compte bancaire. Dans de nombreux pays — Belgique, Suisse, Luxembourg pour ne citer que nos voisins les plus proches — il y a bien longtemps que l’on utilise un dispositif physique pour se connecter à son compte : une sorte de petite calculette dans laquelle on</em><br><em>enfile sa carte bancaire.</em> »</p><p>Dès les années 1990, les voisins des Français ont mis en place d’autres systèmes de connexion sécurisée. Le chercheur, qui habitait alors en Suisse, s’en rappelle : « <em>À l’époque, je recevais déjà des listes de mots de passe à usage unique par la poste</em> ». Composée d’une cinquantaine d’identifiants à barrer une fois utilisés, elle permettait de faire une double authentification, puisqu’il fallait connaître les identifiants choisis par le client et un des mots de passe de la liste pour se connecter.</p><blockquote><p class=quote-large>Une question de coût ?</p></blockquote><p>Ensuite, au début des années 2000, ce système est devenu entièrement numérique grâce aux appareils dédiés à la connexion au compte bancaire. L’utilisateur insère sa carte bancaire dans l’appareil, entre son code, et obtient un identifiant nécessaire à la connexion au compte en ligne. « <em>Avec ce système, un virus ne sera pas capable d’obtenir le secret qui est dans la carte bancaire, car l’appareil n’est pas relié à l’ordinateur</em> », développe Gildas Avoine. En conséquence, même si un pirate parvenait à dérober les identifiants du compte bancaire, il ne pourrait pas les exploiter.</p><p>Ces petits appareils dédiés ont fini par arriver timidement en France, mais leur usage est le plus souvent réservé à la confirmation de transaction. Leur usage pour la connexion au compte est au mieux optionnel, au pire impossible. Et ce n’est pas tout : dans plusieurs banques, la double authentification assurée par la petite calculatrice peut être substituée par une double authentification par SMS.</p><p>Pourtant, ce standard de sécurité s’avère bien moins efficace : lors d’une attaque ciblée, les pirates peuvent <a href=https://cyberguerre.numerama.com/8144-comment-le-piratage-du-numero-de-telephone-dune-francaise-a-debloque-un-vol-de-17-000-euros.html>s’emparer du numéro de téléphone de leur victime</a> pour valider la double authentification, grâce à une technique connue sous le nom de <a href=https://cyberguerre.numerama.com/2257-sim-swapping-comment-font-les-hackers-quels-dangers-quelles-protections.html>SIM swapping</a>. Le tout, à distance. Un tel scénario ne pourrait se produire si la victime utilisait un appareil dédié, puisqu’il faudrait que le malfaiteur parvienne à s’emparer de la carte bancaire — qui contient le « secret » — pour valider la transaction. Pourquoi les banques françaises ne généralisent-elles pas l’usage des petites calculettes ? « <em>J’ai plusieurs fois demandé à des banques, mais je n’ai jamais eu d’arguments convaincants. J’imagine que c’est une question de coût </em> », suppose Gildas Avoine.</p><div id=bottom_ad class=incontent_ad style="text-align: center"></div><footer class=clearfix><p class=source> <span>Crédit photo de la une :</span> Montage Numerama</p><div class=cyberguerre-end-block-post><div class=end-block--content-container><p class=end-block--title>À propos d'ExpressVPN</p><div class=end-block--content><p>ExpressVPN, annonceur exclusif de <a href=https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html>Cyberguerre</a>, est un fournisseur de VPN premium. Il dispose de milliers de serveurs sécurisés répartis  à travers le monde, permettant de délocaliser son adresse IP et de contourner les géoblocages. ExpressVPN ne conserve aucune trace de l'activité des utilisateurs. Son application de VPN, disponible sur ordinateur, mobile et routeur, est l'une des plus avancées du marché.</p><p>Plus d’informations sur <a href=https://cyberguerre.numerama.com/pourquoi-expressvpn-est-le-meilleur-vpn/ >la solution VPN d'ExpressVPN</a></p></div></div></div><ul class=tags-list style="line-height: 10px; width: calc(100% - 370px) !important;"><li><a href=https://cyberguerre.numerama.com/tag/banque/ >Banque</a></li><li><a href=https://cyberguerre.numerama.com/tag/mot-de-passe/ >mot de passe</a></li><li><a href=https://cyberguerre.numerama.com/tag/securite/ >Sécurité</a></li></ul><div class=comments-count></div></footer><div class=post-share><header><p>Partager sur les réseaux sociaux</p></header><div class=share-buttons> <a data-network=twitter  data-action=share  href="https://www.twitter.com/share?url=https://cyberguerre.numerama.com&text=Pourquoi+votre+banque+vous+force+%C3%A0+utiliser+un+mot+de+passe+compos%C3%A9+seulement+de+chiffres&via=Numerama" class=twitter target=_blank><span class='icon-twitter '></span> <span class=hidden-phone>Tweeter </span></a> <a data-network=facebook  data-action=share href="https://www.facebook.com/sharer/sharer.php?u=https://cyberguerre.numerama.com" class=facebook target=_blank><span class='icon-facebook '></span> <span class=hidden-phone>Partager </span></a> <a data-network=flipboard  data-action=share href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://cyberguerre.numerama.com&title=Pourquoi votre banque vous force à utiliser un mot de passe composé seulement de chiffres" class=flipboard target=_blank><span class='icon-flipboard '></span> <span class=hidden-phone>Partager </span></a> <a data-network=linkedin  data-action=share href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://cyberguerre.numerama.com" class=linkedin target=_blank><span class='icon-linkedin '></span> <span class=hidden-phone>Partager </span></a> <a data-network=reddit  data-action=share href="https://www.reddit.com/submit?url=https://cyberguerre.numerama.com&title=Pourquoi+votre+banque+vous+force+%C3%A0+utiliser+un+mot+de+passe+compos%C3%A9+seulement+de+chiffres" class="reddit hidden-phone" target=_blank><span class="fa fa-reddit" style=font-size:16px;></span> <span class=hidden-phone>redditer</span></a><div class=clearfix></div></div></div><div class=clearfix></div></article><div class="comments-bloc span4 hidden-tablet hidden-phone"><div class=content-side-bloc><div class="hb__ad hb__ad--side"><div style=display:none; class=HalfpageAd_1></div></div></div></div></div><div class=clearfix></div></div><section class="bg-body wrap"><div class="block bg-grey"><section class=related-article><header><p>Vous aimerez peut-être</p></header><article class=post-grid id=7056116c2b480fd8c5bae235a9380785></article> <script>var objectDiv = document.querySelector('#' + CSS.escape("7056116c2b480fd8c5bae235a9380785"));
  objectDiv.innerHTML += "    <div class=\"sponsoring-icon tooltip\" title=\"Contenu sponsoris\u00e9\"><a class=\"sponsoring-engagement-lin\"  href=\"https:\/\/cyberguerre.numerama.com\/les-contenus-sponsorises-nos-engagements\/\" target=\"_blank\"><\/a><\/div>    <a class=\"floatleft\" href=\"\/\/cyberguerre.numerama.com\/humanoid-native-c-expressvpn?s_id=4&amp;sp_id=22&amp;c_id=831\" title=\"\u00c0 quel point le chiffrement d&#039;un VPN est-il s\u00e9curis\u00e9\" target=\"_blank\" rel=\"nofollow noopener\">\n        <div class=\"cover-preview\">\n            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                            <noscript><img src=\"https:\/\/cyberguerre.numerama.com\/content\/themes\/cyberguerre\/assets\/images\/native\/expressvpn\/bloc_1.jpg\" class=\"cover-preview_img\" alt=\"\u00c0 quel point le chiffrement d'un VPN est-il s\u00e9curis\u00e9\"  \/><\/noscript><img data-src=\"https:\/\/cyberguerre.numerama.com\/content\/themes\/cyberguerre\/assets\/images\/native\/expressvpn\/bloc_1.jpg\" class=\"cover-preview_img\" alt=\"\u00c0 quel point le chiffrement d'un VPN est-il s\u00e9curis\u00e9\" data-sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"  \/>\n                    <\/div>\n        <p class=\"title\"> \u00c0 quel point le chiffrement d'un VPN est-il s\u00e9curis\u00e9<\/p>\n    <\/a>\n    <img src=\"\/\/cyberguerre.numerama.com\/humanoid-native-p-expressvpn?s_id=4&amp;sp_id=22&amp;c_id=831&amp;rand=93999\" class=\"p-native\" width=\"1\" height=\"1\" style=\"width: 1px; height: 1px\" \/>\n    ";</script> <article class="post-grid   format-article  " > <a class=floatleft href=https://cyberguerre.numerama.com/7267-une-boite-de-des-connectes-peut-elle-rendre-vos-mots-de-passe-presque-infaillibles.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/08/jets-de-dés.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/08/jets-de-dés.jpg?resize=182,127 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/08/jets-de-dés.jpg?resize=100,67 100w," class=cover-preview_img alt="Une boîte de dés connectés peut-elle rendre vos mots de passe (presque) infaillibles ?"></noscript><img data-src="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/08/jets-de-dés.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/08/jets-de-dés.jpg?resize=182,127 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/08/jets-de-dés.jpg?resize=100,67 100w," class=cover-preview_img alt="Une boîte de dés connectés peut-elle rendre vos mots de passe (presque) infaillibles ?" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Une boîte de dés connectés peut-elle rendre vos mots de passe (presque) infaillibles ?</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://cyberguerre.numerama.com/tag/double-authentification/ >double authentification</a></li><li><a href=https://cyberguerre.numerama.com/tag/mot-de-passe/ >mot de passe</a></li><li><a href=https://cyberguerre.numerama.com/tag/securite/ >Sécurité</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >25 août 2020</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://cyberguerre.numerama.com/8399-un-hacker-repute-affirme-setre-connecte-au-compte-twitter-de-donald-trump.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/10/Compte-Donald-Trump.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/10/Compte-Donald-Trump.jpg?resize=182,127 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/10/Compte-Donald-Trump.jpg?resize=100,67 100w," class=cover-preview_img alt="Un hacker réputé affirme s'être connecté au compte Twitter de Donald Trump"></noscript><img data-src="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/10/Compte-Donald-Trump.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/10/Compte-Donald-Trump.jpg?resize=182,127 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/10/Compte-Donald-Trump.jpg?resize=100,67 100w," class=cover-preview_img alt="Un hacker réputé affirme s'être connecté au compte Twitter de Donald Trump" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Un hacker réputé affirme s'être connecté au compte Twitter de Donald Trump</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://cyberguerre.numerama.com/tag/etats-unis/ >États-Unis</a></li><li><a href=https://cyberguerre.numerama.com/tag/mot-de-passe/ >mot de passe</a></li><li><a href=https://cyberguerre.numerama.com/tag/securite/ >Sécurité</a></li><li><a href=https://cyberguerre.numerama.com/tag/twitter/ >Twitter</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >22 octobre 2020</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://cyberguerre.numerama.com/1816-suede-la-police-autorisee-a-utiliser-des-logiciels-espions-pour-lutter-contre-le-crime-organise.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2019/10/4682453166_0b6a1cf3a4_k.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2019/10/4682453166_0b6a1cf3a4_k.jpg?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2019/10/4682453166_0b6a1cf3a4_k.jpg?resize=100,67 100w," class=cover-preview_img alt="Suède : la police autorisée à utiliser des logiciels espions pour lutter contre le crime organisé"></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2019/10/4682453166_0b6a1cf3a4_k.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2019/10/4682453166_0b6a1cf3a4_k.jpg?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2019/10/4682453166_0b6a1cf3a4_k.jpg?resize=100,67 100w," class=cover-preview_img alt="Suède : la police autorisée à utiliser des logiciels espions pour lutter contre le crime organisé" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Suède : la police autorisée à utiliser des logiciels espions pour lutter contre le crime organisé</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://cyberguerre.numerama.com/tag/gouvernement/ >Gouvernement</a></li><li><a href=https://cyberguerre.numerama.com/tag/securite/ >Sécurité</a></li><li><a href=https://cyberguerre.numerama.com/tag/suede/ >Suede</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >28 octobre 2019</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://cyberguerre.numerama.com/2074-apple-ouvre-son-programme-de-bug-bounty-au-grand-public-et-a-tous-ses-os.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/01/aditya-joshi-Uz8fM7grotc-unsplash.jpg?resize=182,127" srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/01/aditya-joshi-Uz8fM7grotc-unsplash.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/01/aditya-joshi-Uz8fM7grotc-unsplash.jpg?resize=100,67 100w," class=cover-preview_img alt="Apple ouvre son programme de bug bounty au grand public et à tous ses OS"></noscript><img data-src="//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/01/aditya-joshi-Uz8fM7grotc-unsplash.jpg?resize=182,127" data-srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/01/aditya-joshi-Uz8fM7grotc-unsplash.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/01/aditya-joshi-Uz8fM7grotc-unsplash.jpg?resize=100,67 100w," class=cover-preview_img alt="Apple ouvre son programme de bug bounty au grand public et à tous ses OS" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Apple ouvre son programme de bug bounty au grand public et à tous ses OS</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://cyberguerre.numerama.com/tag/securite/ >Sécurité</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >02 janvier 2020</time><div class=clearfix></div></footer></article><div class=clearfix></div></section></div></section><div class="ajax-container end-post-container" data-conf={&quot;prev&quot;:8811,&quot;action&quot;:&quot;singlePost&quot;}></div></div></div> <script class=template-newsletter-form type=text/template></script> <div class=progress-bar><div class=progression></div><div class=wrap><p class=post-title>En cours (<span class=readingTime>9</span> min) <span class="hidden-tablet hidden-phone">: </span><span class=post-title_name>Pourquoi votre banque vous force à utiliser un mot de passe composé seulement de chiffres</span></p><ul class=progress-bar_menu><li><ul class="progress-bar_tool progress-bar_network"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https://cyberguerre.numerama.com" data-network=facebook data-action=share target=_blank><span class='icon-facebook '></span></a></li><li><a href="https://www.twitter.com/share?url=https://cyberguerre.numerama.com&text=Pourquoi votre banque vous force à utiliser un mot de passe composé seulement de chiffres&via=Cyb3rguerre" data-network=twitter data-action=share target=_blank><span class='icon-twitter '></span></a></li></ul></li><li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li></ul></div></div><footer id=site-footer><div class=footer-container><nav class="wrap tablet12 phone12"> <a href=https://cyberguerre.numerama.com><img src=https://cyberguerre.numerama.com/content/themes/cyberguerre/dist/images/logo-cg-white.svg alt=Cyberguerre></a><ul class="footer-container_menu hidden-tablet hidden-phone"><li><a href=https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html>À propos</a></li><li><a href=//www.numerama.com/contact/ >Contact</a></li><div class=clearfix></div></ul><div class=clearfix></div></nav><div class=clearfix></div><ul class="footer-responsive-informations hidden-desktop hidden-phone tablet12"><li class=tablet3><a href=https://humanoid.fr class='icon-humanoid-letter2 ' target=_blank></a></li><li class=tablet3><a href=# class=js-open-consent-modal>Préférences</a></li><li class=tablet3><a href=https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html>À propos</a></li><li class=tablet3><a href=//www.numerama.com/contact/ >Contact</a></li></ul><ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12"><li class="phone4 centered"><a href=https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html>À propos</a></li><li class="phone4 centered"><a href=//www.numerama.com/contact/ >Contact</a></li></ul><div class=clearfix></div></div></footer><div id=js-cookies-bar class=cookies-bar><div class=cookies-bar__text><p class=title>🍪 Coucookie !</p><p>Si nous utilisons des cookies et retenons des données anonymisées, c’est pour nous aider à mieux faire notre travail de mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent. Bref, rien qui ne sort de notre activité de média.</p><p>Vous pouvez toutefois <a id=js-open-consent-modal class=js-open-consent-modal href=#>ajuster les paramètres</a> vous concernant : vous ne verrez pas moins de pub sur Numerama, mais elles seront moins ciblées. En cliquant sur « J'accepte », vous acceptez l'utilisation par Numerama de cookies publicitaires et de mesure d'audience fine.</p></div><div class=cookies-bar__button><p><a id=js-cookies-bar-accept href=#>J'accepte</a></p></div></div><div id=js-cookies-personalize class="js-cookies-personalize cookies-modal"><div class=cookies-modal__content><div class="cookies-modal__close js-adx-close-modal"> <span>&times;</span></div><div class="materialize cookies-modal__configure"><p class=title>Préférences cookies</p><p>Afin de vous proposer du contenu de qualité, nos outils de mesure d'audience et notre régie publicitaire déposent des cookies et stockent ou accèdent à des données sur votre appareil. Ces données nous permettent de vous proposer un contenu et des publicités personnalisés. Ces services requièrent votre consentement pour collecter et utiliser vos données personnelles.</p><div class=switch-field><div class=switch> <label> <span class=label-text>Mesures d'audiences précises</span><span class=label-lever> <input name=tracking_precision id=tracking_precision class=js-consent-change type=checkbox> <span class=lever></span> </span> </label></div></div><div class=switch-field><div class=switch> <label> <span class=label-text>Annonces personnalisées par Google</span><span class=label-lever> <input name=google_personalized_ads id=google_personalized_ads class=js-consent-change type=checkbox> <span class=lever></span> </span> </label></div></div><p class=cookies-modal__save> <a href=# class=js-adx-close-modal>Sauvegarder</a></p><p class=cookies-modal__legal-mentions><a href=https://www.numerama.com/mentions-legales>Lire les mentions légales</a></p></div></div></div> <script src=//cyberguerre.numerama.com/content/themes/project-n-theme/assets/compiled/main-v1603719849.js></script> <script src=https://cyberguerre.numerama.com/content/themes/cyberguerre/dist/cyberguerre-v1581522036.js></script> <script src=//cyberguerre.numerama.com/content/themes/project-n-theme/assets/compiled/post-v1603721954.js></script> <div id=optidigital-adslot-Tracking style=display:none; class=Tracking></div> <script src='https://cyberguerre.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> </body></html>