<!DOCTYPE html><html lang=fr-FR><head><link rel=dns-prefetch href=//ads.servebom.com><link rel=dns-prefetch href=//c0.lestechnophiles.com><link rel=dns-prefetch href=//c1.lestechnophiles.com><link rel=dns-prefetch href=//c2.lestechnophiles.com><link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//www.googletagservices.com><link rel=dns-prefetch href=//www.google-analytics.com><link rel=dns-prefetch href=//scripts.static-od.com><meta charset=UTF-8><meta http-equiv=Content-Type content="text/html; charset=utf-8"><meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1"><meta name=viewport id=viewport content="width=device-width, initial-scale=1, user-scalable=yes"><link href=https://cyberguerre.numerama.com/content/themes/project-n-theme/assets/compiled/cyberguerre-v1603872765.css media=all rel=stylesheet type=text/css><meta name=google content=notranslate><meta name=theme-color content=#e9573f><link rel=manifest href=/manifest-04-10-2019.json><link rel=icon sizes=196x196 href=https://cyberguerre.numerama.com/content/themes/cyberguerre/assets/images/favicons/icon-196x196.png><title>Des hackers ont défiguré le site de campagne de Trump pour récolter des cryptomonnaies - Cyberguerre</title><meta name=description content="Petite frayeur en amont de l&#039;élection présidentielle américaine : une page du site de campagne de Donald Trump a été défigurée par des hackers. Heureusement, l&#039;incident a été maîtrisé en quelques minutes, et l&#039;objectif des pirates n&#039;était apparemment que financier."><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://cyberguerre.numerama.com/8523-des-hackers-ont-defigure-le-site-de-campagne-de-trump-pour-recolter-des-cryptomonnaies.html><meta property=og:locale content=fr_FR><meta property=og:type content=article><meta property=og:title content="Des hackers ont défiguré le site de campagne de Trump pour récolter des cryptomonnaies - Cyberguerre"><meta property=og:description content="Petite frayeur en amont de l&#039;élection présidentielle américaine : une page du site de campagne de Donald Trump a été défigurée par des hackers. Heureusement, l&#039;incident a été maîtrisé en quelques minutes, et l&#039;objectif des pirates n&#039;était apparemment que financier."><meta property=og:url content=https://cyberguerre.numerama.com/8523-des-hackers-ont-defigure-le-site-de-campagne-de-trump-pour-recolter-des-cryptomonnaies.html><meta property=og:site_name content=Cyberguerre><meta property=article:published_time content=2020-10-28T14:37:33+00:00><meta property=og:image content=https://cyberguerre.numerama.com/content/uploads/sites/2/2020/10/donald-trump-piraté.jpg><meta property=og:image:width content=1920><meta property=og:image:height content=1080><meta name=twitter:card content=summary_large_image><meta name=twitter:creator content=@Cyb3rguerre><meta name=twitter:site content=@Cyb3rguerre> <script type=application/ld+json class=yoast-schema-graph>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</script> <link rel=dns-prefetch href=//cyberguerre.numerama.com><link rel=dns-prefetch href=//s.w.org><style>.sd-cmp-181cY .sd-cmp-2Pci8:hover {
                background: #e9573f;
                color: white;
            }

            .sd-cmp-Kx3l9 h2.sd-cmp-2H803 {
                font-size: 1.25rem;
                font-weight: 700;
                line-height: 1.5rem;
                text-align: left;
            }

            @media screen and (min-width: 1000px) {
                .sd-cmp-Kx3l9 {
                    max-width: 1000px;
                    top: -1.25rem;
                }
            }</style> <script src=https://cache.consentframework.com/js/pa/22805/c/xDJmn/stub charset=utf-8></script> <script src=https://choices.consentframework.com/js/pa/22805/c/xDJmn/cmp charset=utf-8 async></script> <script>var optidigitalQueue = optidigitalQueue || {};
          optidigitalQueue.cmd = optidigitalQueue.cmd || [];
          var targeting = JSON.parse('{"adUnit":"\/82864103\/cyberguerre.numerama.com","pageTargeting":{"tags":["non-classe","etats-unis","hack","cyberguerre"],"isSponso":"0","isSafe":"1"}}');</script> <script async defer src="//scripts.static-od.com/setup/?site=cyberguerre" id=optidigital-ad-init config='{"adUnit":"\/82864103\/cyberguerre.numerama.com","pageTargeting":{"tags":["non-classe","etats-unis","hack","cyberguerre"],"isSponso":"0","isSafe":"1"}}'></script> <script>function logDebug(text) {
            if (debug_ads) {
              console.log('[Ads] ' + text);
            }
          }

          var debug_ads = true;
          var is_mobile_ads = false;
          if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
            is_mobile_ads = true;
          }
          logDebug('version: ' + is_mobile_ads);</script> <link rel=https://api.w.org/ href=https://cyberguerre.numerama.com/wp-json/ ><link rel=alternate type=application/json+oembed href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F8523-des-hackers-ont-defigure-le-site-de-campagne-de-trump-pour-recolter-des-cryptomonnaies.html"><link rel=alternate type=text/xml+oembed href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F8523-des-hackers-ont-defigure-le-site-de-campagne-de-trump-pour-recolter-des-cryptomonnaies.html&#038;format=xml"> <script>var themosis = {
ajaxurl: "https:\/\/cyberguerre.numerama.com\/cms\/wp-admin\/admin-ajax.php",
};</script><meta name=csrf-token content=LW2zHAg0XHluKMDJuEFAGfMsTO1gb9zl7ZiqfVu9><script type=application/ld+json>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/cyberguerre.numerama.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/cyberguerre.numerama.com\/8523-des-hackers-ont-defigure-le-site-de-campagne-de-trump-pour-recolter-des-cryptomonnaies.html","name":"Des hackers ont d\u00e9figur\u00e9 le site de campagne de Trump pour r\u00e9colter des cryptomonnaies"}}]}</script>  <script src=https://cyberguerre.numerama.com/ads.js></script> <script>// is_mobile_ads must be defined whatever
          var getConsentCookie = function (name) {
            var value = '; ' + document.cookie;
            var parts = value.split('; ' + name + '=');
            if (parts.length === 2) {
              return parts.pop().split(';').shift();
            }
          };

          var scriptVersionName = 'purch';
          if (typeof is_mobile_ads !== undefined || is_mobile_ads) {
            scriptVersionName = 'adx';
          }
          // Remove old cookie
          var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
          if (oldConsentExpressed !== undefined) {
            document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
          }

          // Read cookie consent
          var consentExpressed = getConsentCookie('consentexpressed');

          if (consentExpressed === undefined) {
            consentExpressed = 0;
          } else {
            consentExpressed = parseInt(consentExpressed);
          }
          var gaTrackingPrecision = 0;
          var inHouseCookie = getConsentCookie('inhouseconsent');
          if (inHouseCookie !== undefined) {
            var data = JSON.parse(inHouseCookie);
            if (data.tracking_precision !== undefined) {
              if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
              } else {
                gaTrackingPrecision = 0;
              }
            }
          } else {
            if (consentExpressed === 1) {
              gaTrackingPrecision = 1;
            } else {
              gaTrackingPrecision = 0;
            }
          }
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '800',
                'postage': '0',
                'agedays': '0',
                'author': 'francoismanens',
                'tags': '{non-classe}{etats-unis}{hack}',
                'timeless': 'false',
                'publishDate': '28/10/2020',
                'publishTime': "15",
                'publishDay': "3",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName,
            'consentExpressed': consentExpressed,
            'gaTrackingPrecision': gaTrackingPrecision
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-MVQ7ZJG');</script>  <script language=JavaScript>function _eStat_Whap_loaded_func() {
            eStatWhap.serial('800000000068');
            eStatWhap.send();
          }

          (function () {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
            myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(myscript, s);
          })();

          function estat_new_page() {
            if (typeof eStatWhap != 'undefined') {
              eStatWhap.send();
            }
          }</script> <link rel=amphtml href=https://cyberguerre.numerama.com/8523-des-hackers-ont-defigure-le-site-de-campagne-de-trump-pour-recolter-des-cryptomonnaies.html/amp><style>#incontent_ad {
        display: block;
        text-align: center;
    }

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }</style><meta name=author content="François Manens"><link rel=image_src href="//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2020/10/donald-trump-piraté.jpg?fit=1024,1024"> <script>var ajax_url = "https://cyberguerre.numerama.com/ajax.php";
        var admin_ajax = "https://cyberguerre.numerama.com/cms/wp-admin/admin-ajax.php";
        var ajax_login_url = "https://cyberguerre.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//cyberguerre.numerama.com/content/themes/project-n-theme";</script> <link rel=preload href=https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css as=style onload="this.onload=null;this.rel='stylesheet'"> <noscript><link rel=stylesheet href=https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css></noscript></head><body class="post-template-default single single-post postid-8523 single-format-standard cyberguerre site-id-2 no-js"> <script>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</script> <div id=header-container><nav class="wrap header-container"><ul class="header-container_brand floatleft"><li class=header-container_brand-logo> <a class="header-container_brand-logo-link hidden-desktop logo-small" href=https://cyberguerre.numerama.com><img src=https://cyberguerre.numerama.com/content/themes/cyberguerre/dist/images/cg-icon.jpg alt=Cyberguerre></a> <a class="header-container_brand-logo-link hidden-phone hidden-tablet logo-big" href=https://cyberguerre.numerama.com><img src=https://cyberguerre.numerama.com/content/themes/cyberguerre/dist/images/logo-cg-cyan-white.png alt=Cyberguerre> <span class='icon-page-next '></span></a></li><li class="header-container_brand-submenu hidden-phone hidden-tablet"><ul><li class=header-container_brand-submenu-network><ul><li class="submenu-network-li facebook-logo"><a href class='icon-facebook ' target=_blank></a></li><li class="submenu-network-li twitter-logo"><a href=https://twitter.com/Cyb3rguerre class='icon-twitter ' target=_blank></a></li><li class="submenu-network-li flipboard-logo"><a href=https://flipboard.com/@Numerama class='icon-SVG_Flipboard_noir ' target=_blank></a></li><li class="submenu-network-li youtube-logo"><a href=https://www.youtube.com/c/numerama class='icon-youtube ' target=_blank></a></li><li class="submenu-network-li rss-logo"><a href=https://cyberguerre.numerama.com/feed/rss/ class='icon-rss ' target=_blank></a></li></ul></li><li class="header-container_brand-logo numerama-logo"><a href=https://www.numerama.com class='icon-numerama-letter ' target=_blank></a></li><li class="header-container_brand-logo frandroid-logo"><a target=_blank rel=noopener href=https://www.frandroid.com></a></li><li class="header-container_brand-logo humanoid-logo"><a target=_blank rel=noopener href=https://humanoid.fr></a></li></ul></li></ul><ul class="header-container_taxonomy floatleft"><li><a href=https://cyberguerre.numerama.com/tag/geopolitique/ data-universename=(Géo)Politique data-universeslug=geopolitique class>(Géo)Politique</a></li><li><a href=https://cyberguerre.numerama.com/tag/hack/ data-universename=Hack data-universeslug=hack class>Hack</a></li><li><a href=https://cyberguerre.numerama.com/tag/securite/ data-universename=Sécurité data-universeslug=securite class>Sécurité</a></li><li><a href=https://cyberguerre.numerama.com/tag/phishing/ data-universename=Phishing data-universeslug=phishing class>Phishing</a></li><li><a href=https://cyberguerre.numerama.com/tag/enquete/ data-universename=Enquête data-universeslug=enquete class>Enquête</a></li><div class=clearfix></div></ul><ul class="header-container_options floatleft"> <a href=https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html class="officecode link-to-numerama">par Numerama</a><div class=clearfix></div></ul></nav></div><section id=search class=search-posts style="display: none"><div class=wrap> <span class=icon-search></span> <input type=text class="search-input page-reset" placeholder="Votre recherche" data-type=search data-container=.search-result-container><div class=close-popup><span class=icon-cross></span></div></div><div class="search-result-container ajax-container" data-conf={&quot;action&quot;:&quot;searchPost&quot;,&quot;posts_per_page&quot;:8,&quot;topic_per_page&quot;:10,&quot;template&quot;:&quot;modules.search-result&quot;,&quot;paged&quot;:1,&quot;post_format&quot;:&quot;&quot;,&quot;filters&quot;:{&quot;post_format&quot;:&quot;&quot;}}></div></section> <script id=login-popup type=text/template>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</script> <div id=ctBoc><div class="article-container ajax-container" id=container-post8523  data-conf={&quot;prev&quot;:8144,&quot;action&quot;:&quot;singlePost&quot;}><div class="post-cover cover-non-classe"> <img src=https://cyberguerre.numerama.com/content/uploads/sites/2/2020/10/donald-trump-piraté.jpg alt="Des hackers ont défiguré le site de campagne de Trump pour récolter des cryptomonnaies"></div><div class=post-top-area><div class=post-title><h1>Des hackers ont défiguré le site de campagne de Trump pour récolter des cryptomonnaies</h1><div class=post-author-bloc><div class=post-author-bloc_avatar style="background: url('//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/2020/02/fmane08.jpg?resize=100,100') no-repeat center; background-size: cover;"></div> <span class=post-author-bloc_text> <span> <a href=https://cyberguerre.numerama.com/author/francoismanens/ rel=author><span>François Manens</span></a> </span> - <time datetime="2020-10-28 15:37:33">28 octobre 2020</time></div></div><ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone"><li class=num-breadcrumb_li> <a href=https://cyberguerre.numerama.com>Accueil</a></li><li class=num-breadcrumb_li> <span>Des hackers ont défiguré le site de campagne de Trump pour récolter des cryptomonnaies</span></li></ul></div><div id=p8523 class="wrap post" data-previous-post-url=https://cyberguerre.numerama.com/8144-comment-le-piratage-du-numero-de-telephone-dune-francaise-a-debloque-un-vol-de-17-000-euros.html data-previous-post-title="Comment le piratage du numéro de téléphone d&#039;une Française a permis un vol de 17 000 euros"><div class="top-bloc hidden-phone"><div class="hb__ad hb__ad--header hidden-phone"><div style=display:none; class=Leaderboard_1></div></div></div><div class=post-content-two-sides><article class="post-content span8 tablet12 phone12"><p class=chapo>Petite frayeur en amont de l'élection présidentielle américaine : une page du site de campagne de Donald Trump a été défigurée par des hackers. Heureusement, l'incident a été maîtrisé en quelques minutes, et l'objectif des pirates n'était apparemment que financier.</p><div style=display:none class=Mobile_Pos1></div><p>Le 27 octobre, un hacker est parvenu à modifier une des pages du site de campagne du candidat sortant Donald Trump. Il n’a pas changé la page d’accueil de <a href=https://www.donaldjtrump.com/ >donaldjtrump.com</a>, mais seulement un des onglets, la page « Coalitions », qui présente les différents réseaux de soutien au président.</p><p>À la place de la page habituelle se trouvait une parodie de saisie du FBI et du ministère de la Justice. « <em> Ce site a été saisi. Le monde en a assez des fake news répandues chaque jour par Donald Trump</em> », clamait le message.</p><figure id=attachment_8536 aria-describedby=caption-attachment-8536 style="width: 1024px" class="wp-caption aligncenter"><a href=https://cyberguerre.numerama.com/content/uploads/sites/2/2020/10/trump-defaced-scaled.jpeg><noscript><img src=https://cyberguerre.numerama.com/content/uploads/sites/2/2020/10/trump-defaced-1024x604.jpeg alt><style>.size-large.wp-image-8536{display:none;}</style></noscript><img class="size-large wp-image-8536" alt width=1024 height=604 sizes="(max-width: 1024px) 100vw, 1024px" data-src=https://cyberguerre.numerama.com/content/uploads/sites/2/2020/10/trump-defaced-1024x604.jpeg data-srcset="https://cyberguerre.numerama.com/content/uploads/sites/2/2020/10/trump-defaced-1024x604.jpeg 1024w, https://cyberguerre.numerama.com/content/uploads/sites/2/2020/10/trump-defaced-300x177.jpeg 300w, https://cyberguerre.numerama.com/content/uploads/sites/2/2020/10/trump-defaced-768x453.jpeg 768w, https://cyberguerre.numerama.com/content/uploads/sites/2/2020/10/trump-defaced-1536x906.jpeg 1536w, https://cyberguerre.numerama.com/content/uploads/sites/2/2020/10/trump-defaced-2048x1208.jpeg 2048w, https://cyberguerre.numerama.com/content/uploads/sites/2/2020/10/trump-defaced-270x159.jpeg 270w" src=//cyberguerre.numerama.com/content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg></a><figcaption id=caption-attachment-8536 class=wp-caption-text>La page frauduleuse affiche d’entrée les logos du FBI et du ministère de la justice américain. // Source : <a href=https://twitter.com/nick_el_ray/status/1321234433819594753/photo/1>Twitter/Nick Ray</a></figcaption></figure><div style=display:none class=Content_1></div><p>Repérée par le journaliste <a href=https://twitter.com/ggreschler/status/1321225292837367809>Gabriel Lorenzo Greschler</a> aux alentours de minuit heure française, la modification a été corrigée moins de 30 minutes plus tard, relève <a href=https://www.nytimes.com/2020/10/27/technology/trump-campaign-website-defaced-hackers.html>le New York Times</a>. Heureusement, le bref événement est sans conséquence sur le processus électoral, dans une période sensible où les autorités et les services de renseignement américains craignent les tentatives d’<a href=https://cyberguerre.numerama.com/7507-pourquoi-la-russie-reste-la-principale-cybermenace-sur-lelection-presidentielle-americaine.html>ingérence étrangère</a>, et s’organisent pour éviter le raté de l’élection de 2016.</p><p>La défiguration a été confirmée par Tim Murtaugh, le porte-parole de la campagne de Trump, qui « <em> travaille avec les forces de l’ordre pour enquêter sur les sources de l’attaque</em> ». Il a également précisé qu’aucune donnée sensible n’a été exposée.</p><h2>Un sondage pour récupérer de l’argent</h2><p>Dimanche 25 octobre, <a href=https://cyberguerre.numerama.com/8435-attentat-de-conflans-des-sites-francais-sont-hackes-puis-defigures.html>des sites français</a> ont été visés par des attaques similaires, qui visaient à diffuser des messages de propagande islamiste. Mais dans le cas de la défiguration du site de campagne de Trump, le piratage n’est pas revendiqué et l’objectif semble financier.</p><p>Les hackers prétendaient détenir des informations « <em>strictement classifiées</em> », qui prouveraient que le gouvernement Trump serait « <em> à l’origine du coronavirus</em> ». Rien que ça. Ils auraient eu un « <em>accès complet</em> » aux discussions « <em> internes et secrètes</em> » de Trump et ses proches après avoir compromis plusieurs appareils. Et ce n’est pas tout ! Ils détiendraient aussi les preuves que le président aurait coopéré avec forces étrangères pour manipuler l’élection présidentielle.</p><p>Évidemment, ils n’avançaient aucune preuve de leurs dires.</p><p>En revanche, ils proposaient aux visiteurs de la page de voter, si oui ou non ils diffuseraient les prétendues révélations. « <em>Le monde entier peut décider s’il veut voir ou non la vérité</em> », ont-ils écrit. Si vous vouliez que les données soient publiées vous pouviez contribuer au porte-monnaie de Monero — une cryptomonnaie prisée dans les activités illégales, car très difficiles à tracer — numéro 1, et si vous étiez un défenseur crédule de Trump qui voulait empêcher la supposée diffusion des informations compromettantes vous n’aviez qu’à alimenter le porte-monnaie de Monero numéro 2. « <em>Après la date limite, nous allons comparer les montants des deux cagnottes et exécuter la volonté du monde</em>  », prétendaient les hackers. Avec le paiement en Monero, rien ne les empêche de partir avec les deux cagnottes sans jamais donner suite à leurs propos.</p><p>Pour conclure leur message, les pirates ont aussi indiqué une clé PGP, censée permettre à quiconque d’identifier qu’une information provient d’eux, et donc permettre de suivre la suite de leurs méfaits. Sauf que cette clé correspond à une adresse email sur un site qui n’existe pas, planet[.]gov.</p><h2>Donald Trump une nouvelle fois piraté</h2><p>Moins de 10 jours avant cet incident, Donald Trump clamait, sûr de lui lors d’un meeting de campagne, que « <a href=https://cyberguerre.numerama.com/8342-personne-ne-se-fait-hacker-selon-donald-trump.html>personne ne se fait hacker</a> ». C’est donc raté, preuve à l’appui, cette fois. La semaine dernière, un hacker réputé déclarait déjà s’être <a href=https://cyberguerre.numerama.com/8399-un-hacker-repute-affirme-setre-connecte-au-compte-twitter-de-donald-trump.html>connecté au compte Twitter de Donald Trump</a>. Il aurait deviné le mot de passe simpliste du président « maga2020 ! », seule maigre protection du compte.</p><p>Cependant, cette version des faits n’a pas été corroborée par Twitter ou la Maison-Blanche, les deux seules organisations capables de le faire à l’heure actuelle.</p><p>À moins d’une semaine des élections, la pression sur les infrastructures informatiques liées à l’élection devrait s’accentuer. Les autorités voudront éviter qu’un incident du genre se reproduise, avec le risque que le but de la manœuvre soit de déstabiliser le processus électoral.</p><div id=bottom_ad class=incontent_ad style="text-align: center"></div><footer class=clearfix><p class=source> <span>Crédit photo de la une :</span> <a href=https://www.donaldjtrump.com/ >Capture du site de campagne de Donald Trump</a></p><div class=cyberguerre-end-block-post><div class=end-block--content-container><p class=end-block--title>À propos d'ExpressVPN</p><div class=end-block--content><p>ExpressVPN, annonceur exclusif de <a href=https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html>Cyberguerre</a>, est un fournisseur de VPN premium. Il dispose de milliers de serveurs sécurisés répartis  à travers le monde, permettant de délocaliser son adresse IP et de contourner les géoblocages. ExpressVPN ne conserve aucune trace de l'activité des utilisateurs. Son application de VPN, disponible sur ordinateur, mobile et routeur, est l'une des plus avancées du marché.</p><p>Plus d’informations sur <a href=https://cyberguerre.numerama.com/pourquoi-expressvpn-est-le-meilleur-vpn/ >la solution VPN d'ExpressVPN</a></p></div></div></div><ul class=tags-list style="line-height: 10px; width: calc(100% - 370px) !important;"><li><a href=https://cyberguerre.numerama.com/tag/etats-unis/ >États-Unis</a></li><li><a href=https://cyberguerre.numerama.com/tag/hack/ >Hack</a></li></ul><div class=comments-count> <a href=#commentaires class=add-first-comment>Il n'y a pas de commentaire. En ajouter un ?</a></div></footer><div class=post-share><header><p>Partager sur les réseaux sociaux</p></header><div class=share-buttons> <a data-network=twitter  data-action=share  href="https://www.twitter.com/share?url=https://cyberguerre.numerama.com&text=Des+hackers+ont+d%C3%A9figur%C3%A9+le+site+de+campagne+de+Trump+pour+r%C3%A9colter+des+cryptomonnaies&via=Numerama" class=twitter target=_blank><span class='icon-twitter '></span> <span class=hidden-phone>Tweeter </span></a> <a data-network=facebook  data-action=share href="https://www.facebook.com/sharer/sharer.php?u=https://cyberguerre.numerama.com" class=facebook target=_blank><span class='icon-facebook '></span> <span class=hidden-phone>Partager </span></a> <a data-network=flipboard  data-action=share href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https://cyberguerre.numerama.com&title=Des hackers ont défiguré le site de campagne de Trump pour récolter des cryptomonnaies" class=flipboard target=_blank><span class='icon-flipboard '></span> <span class=hidden-phone>Partager </span></a> <a data-network=linkedin  data-action=share href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://cyberguerre.numerama.com" class=linkedin target=_blank><span class='icon-linkedin '></span> <span class=hidden-phone>Partager </span></a> <a data-network=reddit  data-action=share href="https://www.reddit.com/submit?url=https://cyberguerre.numerama.com&title=Des+hackers+ont+d%C3%A9figur%C3%A9+le+site+de+campagne+de+Trump+pour+r%C3%A9colter+des+cryptomonnaies" class="reddit hidden-phone" target=_blank><span class="fa fa-reddit" style=font-size:16px;></span> <span class=hidden-phone>redditer</span></a><div class=clearfix></div></div></div><div class=clearfix></div></article><div class="comments-bloc span4 hidden-tablet hidden-phone"><div class=content-side-bloc><div class="hb__ad hb__ad--side"><div style=display:none; class=HalfpageAd_1></div></div></div></div></div><div class=clearfix></div></div><section class="bg-body wrap"><div class="block bg-grey"><section class=related-article><header><p>Vous aimerez peut-être</p></header><article class=post-grid id=00db62123d3cf76632747e64d1c0b049></article> <script>var objectDiv = document.querySelector('#' + CSS.escape("00db62123d3cf76632747e64d1c0b049"));
  objectDiv.innerHTML += "    <div class=\"sponsoring-icon tooltip\" title=\"Contenu sponsoris\u00e9\"><a class=\"sponsoring-engagement-lin\"  href=\"https:\/\/cyberguerre.numerama.com\/les-contenus-sponsorises-nos-engagements\/\" target=\"_blank\"><\/a><\/div>    <a class=\"floatleft\" href=\"\/\/cyberguerre.numerama.com\/humanoid-native-c-expressvpn?s_id=4&amp;sp_id=22&amp;c_id=830\" title=\"\u00c0 quoi sert vraiment un VPN ?\" target=\"_blank\" rel=\"nofollow noopener\">\n        <div class=\"cover-preview\">\n            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                            <noscript><img src=\"https:\/\/cyberguerre.numerama.com\/content\/themes\/cyberguerre\/assets\/images\/native\/expressvpn\/bloc_0.jpg\" class=\"cover-preview_img\" alt=\"\u00c0 quoi sert vraiment un VPN ?\"  \/><\/noscript><img data-src=\"https:\/\/cyberguerre.numerama.com\/content\/themes\/cyberguerre\/assets\/images\/native\/expressvpn\/bloc_0.jpg\" class=\"cover-preview_img\" alt=\"\u00c0 quoi sert vraiment un VPN ?\" data-sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"  \/>\n                    <\/div>\n        <p class=\"title\"> \u00c0 quoi sert vraiment un VPN ?<\/p>\n    <\/a>\n    <img src=\"\/\/cyberguerre.numerama.com\/humanoid-native-p-expressvpn?s_id=4&amp;sp_id=22&amp;c_id=830&amp;rand=83614\" class=\"p-native\" width=\"1\" height=\"1\" style=\"width: 1px; height: 1px\" \/>\n    ";</script> <article class="post-grid   format-article  " > <a class=floatleft href=https://cyberguerre.numerama.com/88-ces-americains-qui-achetent-du-dinar-irakien-du-social-engineering-matine-de-conspiration.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2018/11/irakdinars.jpg?resize=182,127" srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2018/11/irakdinars.jpg?resize=182,127 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2018/11/irakdinars.jpg?resize=100,67 100w," class=cover-preview_img alt="Ces Américains qui achètent du dinar irakien : du social-engineering mâtiné de conspiration"></noscript><img data-src="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2018/11/irakdinars.jpg?resize=182,127" data-srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2018/11/irakdinars.jpg?resize=182,127 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2018/11/irakdinars.jpg?resize=100,67 100w," class=cover-preview_img alt="Ces Américains qui achètent du dinar irakien : du social-engineering mâtiné de conspiration" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Ces Américains qui achètent du dinar irakien : du social-engineering mâtiné de conspiration</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://cyberguerre.numerama.com/tag/etats-unis/ >États-Unis</a></li><li><a href=https://cyberguerre.numerama.com/tag/hack/ >Hack</a></li><li><a href=https://cyberguerre.numerama.com/tag/social-engineering/ >Social-Engineering</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >24 novembre 2018</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://cyberguerre.numerama.com/1382-paralysee-par-un-puissant-ransomware-depuis-trois-semaines-baltimore-peine-a-relancer-ses-systemes.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2019/05/osman-rana-293980-unsplash.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2019/05/osman-rana-293980-unsplash.jpg?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2019/05/osman-rana-293980-unsplash.jpg?resize=100,67 100w," class=cover-preview_img alt="Paralysée par un puissant ransomware depuis trois semaines, Baltimore peine à relancer ses systèmes"></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2019/05/osman-rana-293980-unsplash.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2019/05/osman-rana-293980-unsplash.jpg?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2019/05/osman-rana-293980-unsplash.jpg?resize=100,67 100w," class=cover-preview_img alt="Paralysée par un puissant ransomware depuis trois semaines, Baltimore peine à relancer ses systèmes" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Paralysée par un puissant ransomware depuis trois semaines, Baltimore peine à relancer ses systèmes</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://cyberguerre.numerama.com/tag/etats-unis/ >États-Unis</a></li><li><a href=https://cyberguerre.numerama.com/tag/hack/ >Hack</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >29 mai 2019</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://cyberguerre.numerama.com/1639-la-banque-americaine-capital-one-sest-fait-voler-les-donnees-personnelles-de-106-millions-de-clients.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2019/07/skyline-1925943_1920.jpg?resize=182,127" srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2019/07/skyline-1925943_1920.jpg?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2019/07/skyline-1925943_1920.jpg?resize=100,67 100w," class=cover-preview_img alt="La banque américaine Capital One s'est fait voler les données personnelles de 106 millions de clients"></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2019/07/skyline-1925943_1920.jpg?resize=182,127" data-srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2019/07/skyline-1925943_1920.jpg?resize=182,127 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2019/07/skyline-1925943_1920.jpg?resize=100,67 100w," class=cover-preview_img alt="La banque américaine Capital One s'est fait voler les données personnelles de 106 millions de clients" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> La banque américaine Capital One s'est fait voler les données personnelles de 106 millions de clients</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://cyberguerre.numerama.com/tag/etats-unis/ >États-Unis</a></li><li><a href=https://cyberguerre.numerama.com/tag/hack/ >Hack</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >31 juillet 2019</time><div class=clearfix></div></footer></article><article class="post-grid   format-article  " > <a class=floatleft href=https://cyberguerre.numerama.com/5485-google-affirme-que-des-hackers-chinois-et-iraniens-visent-les-campagnes-de-trump-et-biden.html title><div class="cover-preview "><div class="cover-preview_type cover-preview_article">Lire</div> <noscript><img src="//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2018/11/dtrump-1024x579.jpg?resize=182,127" srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2018/11/dtrump-1024x579.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2018/11/dtrump-1024x579.jpg?resize=100,67 100w," class=cover-preview_img alt="Google affirme que des hackers chinois et iraniens visent les campagnes de Trump et Biden"></noscript><img data-src="//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2018/11/dtrump-1024x579.jpg?resize=182,127" data-srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2018/11/dtrump-1024x579.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/content/uploads/sites/2/2018/11/dtrump-1024x579.jpg?resize=100,67 100w," class=cover-preview_img alt="Google affirme que des hackers chinois et iraniens visent les campagnes de Trump et Biden" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"></div><p class=title> Google affirme que des hackers chinois et iraniens visent les campagnes de Trump et Biden</p> </a><footer class=span12><ul class="tags-list span12"><li><a href=https://cyberguerre.numerama.com/tag/geopolitique/ >(Géo)Politique</a></li><li><a href=https://cyberguerre.numerama.com/tag/espionnage/ >Espionnage</a></li><li><a href=https://cyberguerre.numerama.com/tag/etats-unis/ >États-Unis</a></li><li><a href=https://cyberguerre.numerama.com/tag/hack/ >Hack</a></li></ul> <time class="span12 hidden-tablet hidden-phone" >05 juin 2020</time><div class=clearfix></div></footer></article><div class=clearfix></div></section></div></section><div class="ajax-container end-post-container" data-conf={&quot;prev&quot;:8144,&quot;action&quot;:&quot;singlePost&quot;}></div></div></div> <script class=template-newsletter-form type=text/template></script> <div class=progress-bar><div class=progression></div><div class=wrap><p class=post-title>En cours (<span class=readingTime>4</span> min) <span class="hidden-tablet hidden-phone">: </span><span class=post-title_name>Des hackers ont défiguré le site de campagne de Trump pour récolter des cryptomonnaies</span></p><ul class=progress-bar_menu><li><ul class="progress-bar_tool progress-bar_network"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https://cyberguerre.numerama.com" data-network=facebook data-action=share target=_blank><span class='icon-facebook '></span></a></li><li><a href="https://www.twitter.com/share?url=https://cyberguerre.numerama.com&text=Des hackers ont défiguré le site de campagne de Trump pour récolter des cryptomonnaies&via=Cyb3rguerre" data-network=twitter data-action=share target=_blank><span class='icon-twitter '></span></a></li></ul></li><li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li></ul></div></div><footer id=site-footer><div class=footer-container><nav class="wrap tablet12 phone12"> <a href=https://cyberguerre.numerama.com><img src=https://cyberguerre.numerama.com/content/themes/cyberguerre/dist/images/logo-cg-white.svg alt=Cyberguerre></a><ul class="footer-container_menu hidden-tablet hidden-phone"><li><a href=https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html>À propos</a></li><li><a href=//www.numerama.com/contact/ >Contact</a></li><div class=clearfix></div></ul><div class=clearfix></div></nav><div class=clearfix></div><ul class="footer-responsive-informations hidden-desktop hidden-phone tablet12"><li class=tablet3><a href=https://humanoid.fr class='icon-humanoid-letter2 ' target=_blank></a></li><li class=tablet3><a href=# class=js-open-consent-modal>Préférences</a></li><li class=tablet3><a href=https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html>À propos</a></li><li class=tablet3><a href=//www.numerama.com/contact/ >Contact</a></li></ul><ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12"><li class="phone4 centered"><a href=https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html>À propos</a></li><li class="phone4 centered"><a href=//www.numerama.com/contact/ >Contact</a></li></ul><div class=clearfix></div></div></footer><div id=js-cookies-bar class=cookies-bar><div class=cookies-bar__text><p class=title>🍪 Coucookie !</p><p>Si nous utilisons des cookies et retenons des données anonymisées, c’est pour nous aider à mieux faire notre travail de mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent. Bref, rien qui ne sort de notre activité de média.</p><p>Vous pouvez toutefois <a id=js-open-consent-modal class=js-open-consent-modal href=#>ajuster les paramètres</a> vous concernant : vous ne verrez pas moins de pub sur Numerama, mais elles seront moins ciblées. En cliquant sur « J'accepte », vous acceptez l'utilisation par Numerama de cookies publicitaires et de mesure d'audience fine.</p></div><div class=cookies-bar__button><p><a id=js-cookies-bar-accept href=#>J'accepte</a></p></div></div><div id=js-cookies-personalize class="js-cookies-personalize cookies-modal"><div class=cookies-modal__content><div class="cookies-modal__close js-adx-close-modal"> <span>&times;</span></div><div class="materialize cookies-modal__configure"><p class=title>Préférences cookies</p><p>Afin de vous proposer du contenu de qualité, nos outils de mesure d'audience et notre régie publicitaire déposent des cookies et stockent ou accèdent à des données sur votre appareil. Ces données nous permettent de vous proposer un contenu et des publicités personnalisés. Ces services requièrent votre consentement pour collecter et utiliser vos données personnelles.</p><div class=switch-field><div class=switch> <label> <span class=label-text>Mesures d'audiences précises</span><span class=label-lever> <input name=tracking_precision id=tracking_precision class=js-consent-change type=checkbox> <span class=lever></span> </span> </label></div></div><div class=switch-field><div class=switch> <label> <span class=label-text>Annonces personnalisées par Google</span><span class=label-lever> <input name=google_personalized_ads id=google_personalized_ads class=js-consent-change type=checkbox> <span class=lever></span> </span> </label></div></div><p class=cookies-modal__save> <a href=# class=js-adx-close-modal>Sauvegarder</a></p><p class=cookies-modal__legal-mentions><a href=https://www.numerama.com/mentions-legales>Lire les mentions légales</a></p></div></div></div> <script src=//cyberguerre.numerama.com/content/themes/project-n-theme/assets/compiled/main-v1603719849.js></script> <script src=https://cyberguerre.numerama.com/content/themes/cyberguerre/dist/cyberguerre-v1581522036.js></script> <script src=//cyberguerre.numerama.com/content/themes/project-n-theme/assets/compiled/post-v1603721954.js></script> <div id=optidigital-adslot-Tracking style=display:none; class=Tracking></div> <script src='https://cyberguerre.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> </body></html>