<!DOCTYPE html>
<!--
==============================================================
===== Et vous n'avez encore rien vu ... ======================
==============================================================
    _ __  _   _ _ __ ___   ___ _ __ __ _ _ __ ___   __ _
   | '_ \| | | | '_ ` _ \ / _ \ '__/ _` | '_ ` _ \ / _` |
   | | | | |_| | | | | | |  __/ | | (_| | | | | | | (_| |
   |_| |_|\__,_|_| |_| |_|\___|_|  \__,_|_| |_| |_|\__,_|

==============================================================
=============================== https://humanoid.fr/ ==========
==============================================================
-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
	
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//cyberguerre.numerama.com//content/themes/project-n-theme/resources/assets/compiled/cyberguerre-v1548862448.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-09-02-2017.json" />

    <link rel="icon" sizes="196x196" href="https://cyberguerre.numerama.com//content/themes/cyberguerre/resources/assets/images/favicons/icon-196x196.png">
        
<!--- head -->
<title>Une arnaque informatique techniquement faible mais ingénieuse a permis de réunir deux millions d&#039;euros - Cyberguerre</title>

<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Trois hommes ont été interpellés pour avoir mis en place et dirigé une cyber arnaque visant des utilisateurs peu rompus à l&#039;informatique."/>
<link rel="canonical" href="https://cyberguerre.numerama.com/905-une-arnaque-informatique-techniquement-faible-mais-ingenieuse-a-permis-de-reunir-deux-millions-deuros.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Une arnaque informatique techniquement faible mais ingénieuse a permis de réunir deux millions d&#039;euros - Cyberguerre" />
<meta property="og:description" content="Trois hommes ont été interpellés pour avoir mis en place et dirigé une cyber arnaque visant des utilisateurs peu rompus à l&#039;informatique." />
<meta property="og:url" content="https://cyberguerre.numerama.com/905-une-arnaque-informatique-techniquement-faible-mais-ingenieuse-a-permis-de-reunir-deux-millions-deuros.html" />
<meta property="og:site_name" content="Cyberguerre" />
<meta property="article:tag" content="France" />
<meta property="article:tag" content="Hack" />
<meta property="article:section" content="Non classé" />
<meta property="article:published_time" content="2019-02-15T11:07:13+01:00" />
<meta property="og:image" content="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/02/1200px-Bsodwindows10.png" />
<meta property="og:image:secure_url" content="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/02/1200px-Bsodwindows10.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Trois hommes ont été interpellés pour avoir mis en place et dirigé une cyber arnaque visant des utilisateurs peu rompus à l&#039;informatique." />
<meta name="twitter:title" content="Une arnaque informatique techniquement faible mais ingénieuse a permis de réunir deux millions d&#039;euros - Cyberguerre" />
<meta name="twitter:image" content="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/02/1200px-Bsodwindows10.png" />
<meta name="twitter:creator" content="@corentinjl" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cyberguerre.numerama.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='https://cyberguerre.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F905-une-arnaque-informatique-techniquement-faible-mais-ingenieuse-a-permis-de-reunir-deux-millions-deuros.html" />
<link rel="alternate" type="text/xml+oembed" href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F905-une-arnaque-informatique-techniquement-faible-mais-ingenieuse-a-permis-de-reunir-deux-millions-deuros.html&#038;format=xml" />
        <script type='text/javascript'>
            var nextSlotId = 1;
            function generateNextSlotName() {
              var id = nextSlotId++;
              return 'prsh-slot-' + id;
            }

            function logDebug(text) {
              if (debug_ads) {
                console.log('[Ads] ' + text);
              }
            }
        
            function cloneAd(ad_name, div_name, targeting) {
              if (typeof googletag === 'undefined') { // protect against adblock errors
              logDebug('Gogletag not loaded. Fail silently');
                return false;
              }

              if (ad_name === 'header_ad') {
                logDebug('Cloned header_ad into ' + div_name);
                dfp_create_header_slot(div_name, targeting);
              } else {
                // We don't want to show core ads on desktop only. But side need to be visible
                if (!(is_single && !is_mobile_ads && ad_name !== 'side_1')) {
                  logDebug('Cloned ' + ad_name + " into " + div_name);
                  dfp_create_side_slot(ad_name, div_name, targeting);
                }
              }
            }

            var debug_ads = true;
            var is_mobile_ads = false;
            if ((!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches)){
              is_mobile_ads = true;
            }
            logDebug('version: ' + is_mobile_ads);
        </script>
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            var ad_slots = {};
            var ad_banner_size = ['fluid', [300, 50], [728, 90], [970, 250], [320, 50], [468, 60], [970, 90], [1000, 250]];
            var ad_core_size = ['fluid', [1, 1], [300, 250], [300, 600]];
            var ad_banner_mapping = null;
            var ad_middle_position = 11;
            var ad_current_page_tags = [];
        </script>
                <script>
        // Set cookie
        function setCookieFor30minutes(nameCookie) {
          var date = new Date();
          date.setTime(date.getTime() + (30 * 60 * 1000)); // 30 minutes
          var expires = 'expires=' + date.toUTCString();
          document.cookie = nameCookie + '=1;' + expires + ';path=/';
        }

        var nameCookie = 'havevisitedcyberguerre';
        setCookieFor30minutes(nameCookie);

        var ad_template = 'article';
        ad_current_page_tags = ["cyberguerre"];
        var is_test_env = '';

        function dfp_create_header_slot(div_name) {
          googletag.cmd.push(function() {
            var newSlot = googletag.defineSlot('/82864103/numerama_article_header', ad_banner_size, div_name);
            if (is_test_env) {
              newSlot.setTargeting('env', 'test');
            }
            newSlot.setTargeting('tags', ['cyberguerre']);
            newSlot.defineSizeMapping(ad_banner_mapping);
            newSlot.addService(googletag.pubads());

            googletag.display(div_name);
            googletag.pubads().refresh([newSlot]);
            logDebug('Done new header slot ' + div_name);
          });
        }

        function dfp_create_side_slot(ad_name, div_name) {
          googletag.cmd.push(function() {
            var newSlot = googletag.defineSlot('/82864103/numerama_article_' + ad_name, ad_core_size, div_name);
            if (is_test_env) {
              newSlot.setTargeting('env', 'test');
            }
            newSlot.setTargeting('tags', ['cyberguerre']);
            newSlot.addService(googletag.pubads());

            googletag.display(div_name);
            googletag.pubads().refresh([newSlot]);
            logDebug('Done new ' + ad_name + ' slot ' + div_name);
          });
        }

        function dfp_create_bottom_slot() {
            // Create empty div to prevent javascript error from parent theme
        }

        function dfp_get_banner_mapping(googletag) {
          // definition_des_size_mapping
          return ad_banner_mapping = googletag.sizeMapping() // Header
            .addSize([0, 0], [])
            .addSize([320, 200], ['fluid', [320, 50], [300, 50], [300, 100], [300, 250]])
            .addSize([480, 200], ['fluid', [320, 50], [468, 60], [300, 100], [300, 250]])
            .addSize([728, 200], ['fluid', [468, 60], [728, 90], [300, 250] ])
            .addSize([1050, 200], ['fluid', [728, 90], [970, 90], [970, 250], [1000, 250]])
            .build();
        }

        googletag.cmd.push(function() {
          ad_banner_mapping = dfp_get_banner_mapping(googletag);

          if (is_mobile_ads) {
            if (is_single === false) {
              ad_slots['header_ad'] = googletag.defineSlot('/82864103/numerama_article_header', ad_banner_size, 'header_ad').defineSizeMapping(ad_banner_mapping).addService(googletag.pubads());
            }
          } else { // desktop
            ad_slots['header_ad'] = googletag.defineSlot('/82864103/numerama_article_header', ad_banner_size, 'header_ad').defineSizeMapping(ad_banner_mapping).addService(googletag.pubads());
            ad_slots['side_ad'] = googletag.defineSlot('/82864103/numerama_article_1', [[300, 250], [300, 600]], 'core_ad').addService(googletag.pubads());
          }

          if (is_test_env) {
            googletag.pubads().setTargeting('env', 'test');
          }

          googletag.pubads().setTargeting('tags', ad_current_page_tags);
          googletag.pubads().setTargeting('isSponso', '1');
          googletag.pubads().enableSingleRequest();
          googletag.pubads().collapseEmptyDivs();
          googletag.pubads().disableInitialLoad();
          googletag.enableServices();

          logDebug('Called ' + is_mobile_ads + ' init');
        });
        </script>
        <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","name":"Numerama","url":"https:\/\/cyberguerre.numerama.com\/","sameAs":["https:\/\/www.facebook.com\/Numerama","https:\/\/www.youtube.com\/c\/numerama","https:\/\/twitter.com\/Numerama"],"logo":{"@type":"ImageObject","url":"\/\/cyberguerre.numerama.com\/\/content\/themes\/project-n-theme\/resources\/assets\/images\/favicons\/icon-196x196.png","width":"196","height":"196"}}</script>
        <script type="application/ld+json">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</script>
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/cyberguerre.numerama.com","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/cyberguerre.numerama.com\/905-une-arnaque-informatique-techniquement-faible-mais-ingenieuse-a-permis-de-reunir-deux-millions-deuros.html","name":"Une arnaque informatique techniquement faible mais ing\u00e9nieuse a permis de r\u00e9unir deux millions d&rsquo;euros"}}]}</script>
    	<style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    } 

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }
	</style>
	
<link rel="amphtml" href="https://cyberguerre.numerama.com/905-une-arnaque-informatique-techniquement-faible-mais-ingenieuse-a-permis-de-reunir-deux-millions-deuros.html/amp">
        <!-- Google Tag Manager -->
        <script type='text/javascript' src='https://cyberguerre.numerama.com/ads.js'></script>
        <script type="text/javascript">
          // is_mobile_ads must be defined whatever
          var getConsentCookie = function (name) {
            var value = '; ' + document.cookie;
            var parts = value.split('; ' + name + '=');
            if (parts.length === 2) {
              return parts.pop().split(';').shift();
            }
          };

          var scriptVersionName = 'purch';
          if (typeof is_mobile_ads !== undefined || is_mobile_ads) {
             scriptVersionName = 'adx';
          }
          // Remove old cookie
          var oldConsentExpressed = getConsentCookie('consentexpressed_' + scriptVersionName);
          if (oldConsentExpressed !== undefined) {
            document.cookie = 'consentexpressed_' + scriptVersionName + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
          }

          // Read cookie consent
          var consentExpressed = getConsentCookie('consentexpressed');

          if (consentExpressed === undefined) {
            consentExpressed = 0;
          } else {
            consentExpressed = parseInt(consentExpressed);
          }
          var gaTrackingPrecision = 0;
          var inHouseCookie = getConsentCookie('inhouseconsent');
          if (inHouseCookie !== undefined) {
            var data = JSON.parse(inHouseCookie);
            if (data.tracking_precision !== undefined) {
              if (data.tracking_precision === 'on') {
                gaTrackingPrecision = 1;
              } else {
                gaTrackingPrecision = 0;
              }
            }
          } else {
            if (consentExpressed === 1) {
              gaTrackingPrecision = 1;
            } else {
              gaTrackingPrecision = 0;
            }
          }
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '600',
                'postage': '0',
                'agedays': '0',
                'author': 'corentind',
                'tags': '{non-classe}{france}{hack}',
                'timeless': 'false',
                'publishDate': '15/02/2019',
                'publishTime': "11",
                'publishDay': "5",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName,
            'consentExpressed': consentExpressed,
            'gaTrackingPrecision': gaTrackingPrecision
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-MVQ7ZJG');
        </script>
        <!-- End Google Tag Manager -->
                <script language="JavaScript">
          function _eStat_Whap_loaded_func() {
            eStatWhap.serial('800000000068');
            eStatWhap.send();
          }

          (function () {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
            myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(myscript, s);
          })();

          function estat_new_page() {
            if (typeof eStatWhap != 'undefined') {
              eStatWhap.send();
            }
          }
        </script>
            <!-- Matomo -->
        <script type="text/javascript">
          var _paq = _paq || [];
          /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
          _paq.push(['setDomains', ['*.www.numerama.com', '*.www.numerama.com']]);
          // you can set up to 5 custom variables for each visitor
          _paq.push(['setCustomVariable', 1, 'adblockStatus', adblockStatus, 'visit']);
          _paq.push(['setCustomVariable', 2, 'contentType', "article", 'page']);
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
          (function () {
            var u = '//piwik.humanoid.fr/';
            _paq.push(['setTrackerUrl', u + 'p.php']);
            _paq.push(['setSiteId', '2']);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript';
            g.async = true;
            g.defer = true;
            g.src = u + 'p.js';
            s.parentNode.insertBefore(g, s);
          })();
        </script>
        <noscript><p><img src="//piwik.humanoid.fr/p.php?idsite=2&rec=1" style="border:0;" alt=""/></p></noscript>
        <!-- End Matomo Code -->
    <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://cyberguerre.numerama.com/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>  <meta name="author" content="Corentin Durand" />
  <link rel="image_src" href="//c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/02/1200px-Bsodwindows10.png?fit=1024,1024" />

    <script>
        var ajax_url = "https://cyberguerre.numerama.com/ajax.php";
        var ajax_login_url = "https://cyberguerre.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//cyberguerre.numerama.com//content/themes/project-n-theme";
    </script>

</head>
<body class="post-template-default single single-post postid-905 single-format-standard cyberguerre site-id-2">
        <div id="header-container">
    <nav class="wrap header-container">
        <ul class="header-container_brand floatleft">
            <li class="header-container_brand-logo">
                <a class="header-container_brand-logo-link hidden-desktop " href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com//content/themes/cyberguerre/resources/assets/images/logo-cg-blue.svg" alt="Cyberguerre"></a>
                <a class="header-container_brand-logo-link hidden-phone hidden-tablet" href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com//content/themes/cyberguerre/resources/assets/images/logo-cg-blue.svg" alt="Cyberguerre"> <span class='icon-page-next '></span></a>
            </li>
            <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                <ul>
                    <li class="header-container_brand-submenu-network">
                        <ul>
                            <li class="submenu-network-li facebook-logo"><a href='' class='icon-facebook ' target='_blank'></a></li>
                            <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/Cyb3rguerre' class='icon-twitter ' target='_blank'></a></li>
                            <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-flipboard ' target='_blank'></a></li>
                            <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                            <li class="submenu-network-li rss-logo"><a href='https://cyberguerre.numerama.com/feed/rss/' class='icon-rss ' target='_blank'></a></li>
                        </ul>
                    </li>
                    <li class="header-container_brand-logo numerama-logo"><a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a></li>
                    <li class="header-container_brand-logo frandroid-logo"><a href='https://www.frandroid.com' class='icon-frandroid-letter ' target='_blank'></a></li>
                    <li class="header-container_brand-logo humanoid-logo"><a href='https://humanoid.fr' class='icon-humanoid-letter ' target='_blank'></a></li>
                </ul>
            </li>
        </ul>
        <!-- discussion & profil -->
        <ul class="header-container_options floatleft">
                        <a href="https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html" class="officecode link-to-numerama">par Numerama</a>
            <div class="clearfix"></div>
        </ul>
    </nav>

</div>

<section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"modules.search-result","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
<script id="login-popup" type="text/template">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</script>

        <div id="ctBoc">
                    <div class="post-summary" style="opacity: 0; display: none" >
    <ul>
        <li>
            <a>
                Sommaire
            </a>
        </li>
        <li class="summary-entry summary-model">
            <a href="">
            </a>
        </li>
        </ul>
</div>    

<div class="article-container ajax-container" id="container-post905"  data-conf='{"prev":934,"action":"singlePost"}'>
    <div class="post-cover cover-non-classe" style="background-image:url(https://cyberguerre.numerama.com//content/uploads/sites/2/2019/02/1200px-Bsodwindows10.png)"></div>
<div class="wrap post-top-area">
    <div class="post-title">
        <h1>Une arnaque informatique techniquement faible mais ingénieuse a permis de réunir deux millions d&rsquo;euros</h1>
        <div class="post-author-bloc">

            <img class="post-author-bloc_avatar" src="//c2.lestechnophiles.com/cyberguerre.numerama.com//content/themes/project-n-theme/resources/assets/images/authors/corentind.png?resize=50,50" alt="Corentin Durand" />

                        <span class="post-author-bloc_text">
                <span>
                    <a href="https://cyberguerre.numerama.com/author/corentind/" rel="author"><span>Corentin Durand</span></a>
                </span>
                 -
                <time datetime="2019-02-15 11:07:13">il y a 1 heure</time>
        </div>
    </div>

    <ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone">
    <li class="num-breadcrumb_li">
        <a href="https://cyberguerre.numerama.com">Accueil</a>
    </li>
    <li class="num-breadcrumb_li">
        <span>Une arnaque informatique techniquement faible mais ingénieuse a permis de réunir deux millions d&rsquo;euros</span>
    </li>
</ul>
</div>

    <div id="p905" class="wrap post" data-previous-post-url="https://cyberguerre.numerama.com/934-des-applications-photos-pour-android-tres-malveillantes.html" data-previous-post-title="Des applications Android malveillantes volaient les photos des utilisateurs pour créer des faux profils">
        <style>@media  only screen and (min-width: 1000px){ .top-bloc {min-height: 100px} }</style>
    <style>
        @media  only screen and (max-width: 1000px){
            .top-bloc {display: none}
        }
    </style>

<div class="top-bloc">
            <div id="header_ad"></div>
        <span id='current_header_box'>
            <script type='text/javascript'>
              if (!(is_mobile_ads && is_single)) {
                if (typeof header_ad_had_run === 'undefined') { // pas de header sur le mobile sur les articles
                  var header_ad_had_run = true;
                  if (typeof googletag !== 'undefined') {
                    googletag.cmd.push(function() {
                      googletag.display('header_ad');
                      googletag.pubads().refresh([ad_slots['header_ad']]);
                    });
                    logDebug('Call header_ad');
                  }
                }
              }
            </script>
        </span>
    </div>

        <article class="post-content span8 tablet12 phone12">
                    <p class="chapo">Trois hommes ont été interpellés pour avoir mis en place et dirigé une cyber arnaque visant des utilisateurs peu rompus à l'informatique. </p>
        <p>Selon les informations du Parisien et de France Inter, trois hommes ont été interpellés le mardi 28 janvier dernier dans le département du Rhône. Ils sont soupçonnés d&rsquo;avoir monté une efficace arnaque informatique. Ils auraient capté, auprès de 8 000 victimes, 2 millions d&rsquo;euros.</p>
<p>L&rsquo;enquête menée par les gendarmes du centre de lutte contre les criminalités numériques (C3N) a révélé l&rsquo;existence d&rsquo;un mode opératoire particulièrement sophistiqué et sans égal en France jusqu&rsquo;aujourd&rsquo;hui. Grâce à un système de faux support informatique, proche d&rsquo;un rançongiciel, les trois suspects auraient ainsi acquis des petites sommes d&rsquo;argent auprès de milliers de particuliers. La<a href="https://www.franceinter.fr/justice/un-cybergang-de-lyonnais-demantele-une-premiere-en-france"> radio publique</a> notait que le profil des accusés était singulier&#160;: «&#160;<em>Ils étaient millionnaires et arrondissaient leurs fins de mois en prenant en otage des ordinateurs</em>&#160;». Il s&rsquo;agit de trois chefs d&rsquo;entreprise de la région lyonnaise disposant de moyens financiers importants.</p>
<p>Placés sous contrôle judiciaire à la suite de leur garde à vue, les trois accusés sont mis en examen pour escroquerie et blanchiment en bande organisée et introduction frauduleuse de données dans un système de traitement automatisé de données. Le dernier chef est celui retenu dans les cas de piratage informatique.</p>
<figure id="attachment_906" style="width: 270px" class="wp-caption alignright"><a href="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/02/Capture-d’écran-de-2019-02-04-15-58-27.png"><img class="size-author-preview wp-image-906" src="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/02/Capture-d’écran-de-2019-02-04-15-58-27-270x323.png" alt="" width="270" height="323" srcset="https://cyberguerre.numerama.com//content/uploads/sites/2/2019/02/Capture-d’écran-de-2019-02-04-15-58-27-270x323.png 270w, https://cyberguerre.numerama.com//content/uploads/sites/2/2019/02/Capture-d’écran-de-2019-02-04-15-58-27-251x300.png 251w, https://cyberguerre.numerama.com//content/uploads/sites/2/2019/02/Capture-d’écran-de-2019-02-04-15-58-27.png 432w" sizes="(max-width: 270px) 100vw, 270px" /></a><figcaption class="wp-caption-text">Exemple de message d&rsquo;alerte organisé par les malfaiteurs / Gendarmerie Nationale</figcaption></figure>
<p>C&rsquo;est grâce à la plateforme <a href="https://cyberguerre.numerama.com/797-fic-cybermalveillance-gouv-fr-a-lheure-de-son-premier-bilan-la-plateforme-compte-5-000-victimes-par-mois.html">Cybermalveillance.gouv.fr</a> que les premières victimes de l&rsquo;escroquerie ont été repérées. Ces dernières avaient rapporté des faits similaires à l&rsquo;organe de prévention rattachée à Matignon&#160;: l&rsquo;apparition répétée et intempestive de fenêtre singeant les messages d&rsquo;erreur de Microsoft demandant à l&rsquo;utilisateur d&rsquo;appeler un numéro de support. Ces faux messages d&rsquo;alerte anxiogènes ne pouvaient être fermés par des utilisateurs peu rompus à l&rsquo;informatique.</p>
<p>Auprès du <a href="http://www.leparisien.fr/faits-divers/cybercriminalite-trois-chefs-d-entreprise-soupconnes-d-avoir-pirate-8-000-francais-31-01-2019-8001474.php#xtor=AD-1481423553">Parisien</a>, le colonel Jean-Dominique Nollet, patron du C3N, explique&#160;: «&#160; <em>il n’y a pas vraiment de blocage. Il suffirait simplement de redémarrer son ordinateur, mais les messages invitent à ne surtout pas le faire.</em>&#160;» Les utilisateurs dupés été ainsi poussé à appeler le numéro de téléphone frauduleux. Sur le fil de ce dernier, des faux techniciens invitaient les victimes à payer une intervention à distance facturée entre 99 et 500 €.</p>
<p>Les victimes ne s&rsquo;en rendaient ainsi pas forcément compte de l&rsquo;arnaque pensant avoir eu affaire avec Microsoft. C&rsquo;est parfois plusieurs mois après, quand de nouvelles transactions ont eu lieu sur leur  compte, qu&rsquo;ils ont réalisé la duperie. Selon France Inter, les victimes seraient majoritairement des personnes âgées, mais pas uniquement. Techniquement pourtant, l&rsquo;attaque est loin de la sophistication de celles organisées <a href="https://cyberguerre.numerama.com/838-arsenal-cyber-les-groupes-de-hackers-greyenergy-et-fancy-bear-apt-28-partagent-plus-que-la-russie.html">par des pirates russes</a> <a href="https://cyberguerre.numerama.com/400-la-double-authentification-piratee-a-grande-echelle-au-moyen-orient.html">ou émiratis</a>. Dans ce cas, c&rsquo;est bien le mode opératoire qui rendait l&rsquo;attaque efficace.</p>
<p>Cybermalveillance.gouv.fr<a href="https://www.lemonde.fr/pixels/article/2019/02/04/les-autorites-mettent-en-garde-contre-une-arnaque-massive-par-e-mail_5419212_4408996.html"> s&rsquo;inquiète également d&rsquo;une affaire</a> d&rsquo;arnaque semblable, mais plus inoffensive encore&#160;: des centaines de mails de menaces sont envoyés à des individus depuis plusieurs mois sans être associés à une attaque. Dans ces derniers, un prétendu hacker exige une rançon aux victimes qui auraient vu leurs données piratées quand bien même il n&rsquo;y a pas eu d&rsquo;intrusion. Les Français sont invités à signaler les adresses et les portefeuilles bitcoin de ces menaces à la plateforme Pharos.</p>
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
    </div>

    
    
    <footer class="clearfix">
        
            <div class="cyberguerre-end-block-post">
            <div class="end-block--content-container">

                <p class="end-block--title">À propos de <img src="https://cyberguerre.numerama.com//content/themes/cyberguerre/resources/assets/images/logo_bitdefender.png" alt="Bitdefender"></p>
                <div class="end-block--content">
                    <p>Bitdefender est un éditeur européen de solutions de cybersécurité, dont les technologies protègent aujourd’hui plus de 500 millions d’utilisateurs dans le monde. Il est l'annonceur exclusif de <a href="https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html">Cyberguerre</a>. Ses technologies de machine learning et d’intelligence artificielle permettent d’anticiper et de bloquer un plus grand nombre de menaces, afin de protéger instantanément tous ses utilisateurs. Grâce à ses investissements en R&D, sa capacité à innover en permanence pour garder une longueur d’avance sur les menaces, et de nombreux partenariats technologiques, Bitdefender a réhaussé les standards de sécurité les plus élevés de l’industrie.</p>
                    <p>Plus d’informations sur <a href="https://www.bitdefender.fr" target="_blank" rel="nofollow">www.bitdefender.fr</a></p>
                </div>
            </div>
        </div>
    
        <ul class="tags-list" style="width: calc(100% - 370px) !important;">
                <li><a href="https://cyberguerre.numerama.com/tag/france/">France</a></li>
                <li><a href="https://cyberguerre.numerama.com/tag/hack/">Hack</a></li>
            </ul>
    
    
</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=https://cyberguerre.numerama.com/905-une-arnaque-informatique-techniquement-faible-mais-ingenieuse-a-permis-de-reunir-deux-millions-deuros.html&text=Une+arnaque+informatique+techniquement+faible+mais+ing%C3%A9nieuse+a+permis+de+r%C3%A9unir+deux+millions+d%E2%80%99euros&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=https://cyberguerre.numerama.com/905-une-arnaque-informatique-techniquement-faible-mais-ingenieuse-a-permis-de-reunir-deux-millions-deuros.html" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://cyberguerre.numerama.com/905-une-arnaque-informatique-techniquement-faible-mais-ingenieuse-a-permis-de-reunir-deux-millions-deuros.html&title=Une arnaque informatique techniquement faible mais ingénieuse a permis de réunir deux millions d&rsquo;euros" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=https://cyberguerre.numerama.com/905-une-arnaque-informatique-techniquement-faible-mais-ingenieuse-a-permis-de-reunir-deux-millions-deuros.html" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=https://cyberguerre.numerama.com/905-une-arnaque-informatique-techniquement-faible-mais-ingenieuse-a-permis-de-reunir-deux-millions-deuros.html&title=Une+arnaque+informatique+techniquement+faible+mais+ing%C3%A9nieuse+a+permis+de+r%C3%A9unir+deux+millions+d%E2%80%99euros" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <div class="clearfix"></div>

</article>
        <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div id="core_ad"></div>
        <script type='text/javascript'>
        if (typeof side_ad_had_run === 'undefined' && is_mobile_ads === false) {
          var side_ad_had_run = true;
          if (typeof googletag !== 'undefined') {
            googletag.cmd.push(function() {
              googletag.display('core_ad');
              googletag.pubads().refresh([ad_slots['side_ad']]);
            });
            logDebug('[Ads] Call side_ad');
          }
        }
        </script>
    </div></div>        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-article">
		<header>
			<p>Vous aimerez peut-&ecirc;tre</p>
		</header>
								<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/797-fic-cybermalveillance-gouv-fr-a-lheure-de-son-premier-bilan-la-plateforme-compte-5-000-victimes-par-mois.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/01/pexels-photo.jpg?resize=176,127"
                                            srcset = "
                        //c1.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/01/pexels-photo.jpg?resize=176,127 200w,
                                                    //c1.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/01/pexels-photo.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="FIC : Cybermalveillance.gouv.fr à l'heure de son premier bilan, la plateforme compte 5 000 victimes par mois">
            
        </div>
                    <p class="title"> FIC : Cybermalveillance.gouv.fr à l'heure de son premier bilan, la plateforme compte 5 000 victimes par mois </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://cyberguerre.numerama.com/tag/france/">France</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/hack/">Hack</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >23 janvier 2019</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/288-piratage-du-service-ariane-du-ministere-des-affaires-etrangeres-le-risque-de-hameconage-pour-les-victimes.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/12/5349688521_e34fefa174_o.jpg?resize=176,127"
                                            srcset = "
                        //c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/12/5349688521_e34fefa174_o.jpg?resize=176,127 200w,
                                                    //c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/12/5349688521_e34fefa174_o.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Piratage du service « Ariane » : l'heure est au risque de hameçonage pour les victimes">
            
        </div>
                    <p class="title"> Piratage du service « Ariane » : l'heure est au risque de hameçonage pour les victimes </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://cyberguerre.numerama.com/tag/france/">France</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/hack/">Hack</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >14 décembre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/819-fic-2019-lanssi-vient-de-designer-ses-premiers-partenaires-de-detection-dincidents-de-securite.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/01/anssi.jpg?resize=176,127"
                                            srcset = "
                        //c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/01/anssi.jpg?resize=176,127 200w,
                                                    //c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2019/01/anssi.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="FIC 2019 : L’ANSSI vient de désigner ses premiers partenaires de détection d’incidents de sécurité">
            
        </div>
                    <p class="title"> FIC 2019 : L’ANSSI vient de désigner ses premiers partenaires de détection d’incidents de sécurité </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://cyberguerre.numerama.com/tag/france/">France</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/hack/">Hack</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >24 janvier 2019</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/435-peut-on-hacker-lhopital.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/12/pexels-photo-263194.jpeg?resize=176,127"
                                            srcset = "
                        //c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/12/pexels-photo-263194.jpeg?resize=176,127 200w,
                                                    //c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/12/pexels-photo-263194.jpeg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Peut-on hacker… un hôpital ?">
            
        </div>
                    <p class="title"> Peut-on hacker… un hôpital ? </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://cyberguerre.numerama.com/tag/etats-unis/">États-Unis</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/france/">France</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/hack/">Hack</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/sante/">Santé</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >02 janvier 2019</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/163-i-love-you-un-amour-de-virus-aux-degats-planetaires.html" title="">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/11/love-letter.jpg?resize=176,127"
                                            srcset = "
                        //c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/11/love-letter.jpg?resize=176,127 200w,
                                                    //c0.lestechnophiles.com/cyberguerre.numerama.com//content/uploads/sites/2/2018/11/love-letter.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="I Love You, un amour de virus aux dégâts planétaires">
            
        </div>
                    <p class="title"> I Love You, un amour de virus aux dégâts planétaires </p>
            </a>
        <footer class="span12">
        
        
                <ul class="tags-list span12">
                                                            <li><a href="https://cyberguerre.numerama.com/tag/hack/">Hack</a></li>
                                    <li><a href="https://cyberguerre.numerama.com/tag/virus/">Virus</a></li>
                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >30 novembre 2018</time>
    <div class="clearfix"></div>
    </footer>
</article>
							<div class="clearfix"></div>
	</section>

        </div>
    </section>

    <div class="ajax-container end-post-container" data-conf='{"prev":934,"action":"singlePost"}'>
    </div>
</div>


    </div>
            <script class="template-newsletter-form" type="text/template"></script>        <section id="commentaires" data-comments-number="0" data-post-author="corentind" data-discourse-topic-id="" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">Une arnaque informatique techniquement faible mais ingénieuse a permis de réunir deux millions d&rsquo;euros </p>
            </header>
            <div class="add-comment-box">
                <form>
                    <p class="error"></p>
                    <textarea name="addCommentContent" class="add-comment-editor" data-commentid="0"></textarea>
                    <div class="add-comment-action">
                                                <input type="submit" value="Se connecter & commenter"/>
                                            </div>
                </form>
            </div>
            <div class="comments-content">
                <ul id="comments-content">
                                    </ul>
            </div>
        </div>
    </div>
    <div id="add-comment-button">
        <button>Ajouter un commentaire</button>
    </div>
</section><div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">3</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Une arnaque informatique techniquement faible mais ingénieuse a permis de réunir deux millions d&rsquo;euros</span></p>
        <ul class="progress-bar_menu">
                        <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://cyberguerre.numerama.com/905-une-arnaque-informatique-techniquement-faible-mais-ingenieuse-a-permis-de-reunir-deux-millions-deuros.html" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=https://cyberguerre.numerama.com/905-une-arnaque-informatique-techniquement-faible-mais-ingenieuse-a-permis-de-reunir-deux-millions-deuros.html&text=Une arnaque informatique techniquement faible mais ingénieuse a permis de réunir deux millions d&rsquo;euros&via=Cyb3rguerre" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
        <footer id="site-footer">
    <div class="footer-container">
        <nav class="wrap tablet12 phone12">
            <a href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com//content/themes/cyberguerre/resources/assets/images/logo-cg-white.svg" alt="Cyberguerre"></a>
            <ul class="footer-container_menu hidden-tablet hidden-phone">
                <li><a href="https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html">À propos</a></li>
                <li><a href="//www.numerama.com/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
        <div class="clearfix"></div>
        <ul class="footer-responsive-informations hidden-desktop hidden-phone tablet12">
            <li class="tablet3"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            <li class="tablet3"><a href="#" class="js-open-consent-modal">Préférences</a></li>
            <li class="tablet3"><a href="https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html">À propos</a></li>
            <li class="tablet3"><a href="//www.numerama.com/contact/">Contact</a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone4 centered"><a href="https://www.numerama.com/tech/441560-numerama-lance-cyberguerre-son-premier-media-thematique-avec-un-annonceur-unique.html">À propos</a></li>
            <li class="phone4 centered"><a href="//www.numerama.com/contact/">Contact</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
</footer>

<div id="js-cookies-bar" class="cookies-bar">
    <div class="cookies-bar__text">
        <p class="title">🍪 Coucookie !</p>
        <p>Si nous utilisons des cookies et retenons des données anonymisées, c’est pour nous aider à mieux faire notre travail de mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent. Bref, rien qui ne sort de notre activité de média.</p>
        <p>Vous pouvez toutefois <a id="js-open-consent-modal" class="js-open-consent-modal" href="#">ajuster les paramètres</a> vous concernant : vous ne verrez pas moins de pub sur Numerama, mais elles seront moins ciblées. En cliquant sur « J'accepte », vous acceptez l'utilisation par Numerama de cookies publicitaires et de mesure d'audience fine.</p>
    </div><!--
    --><div class="cookies-bar__button">
        <p><a id="js-cookies-bar-accept" href="#">J'accepte</a></p>
    </div>
</div>

<div id="js-cookies-personalize" class="js-cookies-personalize cookies-modal">
    <div class="cookies-modal__content">
        <div class="cookies-modal__close js-adx-close-modal">
            <span>&times;</span>
        </div>
        <div class="materialize cookies-modal__configure">
            <p class="title">Préférences cookies</p>
            <p>Afin de vous proposer du contenu de qualité, nos outils de mesure d'audience et notre régie publicitaire déposent des cookies et stockent ou accèdent à des données sur votre appareil. Ces données nous permettent de vous proposer un contenu et des publicités personnalisés. Ces services requièrent votre consentement pour collecter et utiliser vos données personnelles.</p>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Mesures d'audiences précises</span><!--
                        --><span class="label-lever">
                            <input name="tracking_precision" id="tracking_precision" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Annonces personnalisées par Google</span><!--
                        --><span class="label-lever">
                            <input name="google_personalized_ads" id="google_personalized_ads" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <p class="cookies-modal__save">
                <a href="#" class="js-adx-close-modal">Sauvegarder</a>
            </p>
            <p class="cookies-modal__legal-mentions"><a href="https://www.numerama.com/mentions-legales">Lire les mentions légales</a></p>
        </div>
    </div>
</div>

<script src="//cyberguerre.numerama.com//content/themes/project-n-theme/resources/assets/compiled/main-v1550151657.js" type="text/javascript"></script>
    <script src="//cyberguerre.numerama.com//content/themes/project-n-theme/resources/assets/compiled/cyberguerre-v1548862446.js" type="text/javascript"></script>

<script src="//cyberguerre.numerama.com//content/themes/project-n-theme/resources/assets/compiled/post-v1550151656.js" type="text/javascript"></script>
<script type='text/javascript' src='https://cyberguerre.numerama.com/cms/wp-includes/js/wp-embed.js?ver=4.9.8'></script>
</body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.numerama.com @ 2019-02-15 12:27:36 by W3 Total Cache
-->