
<!-- Don't display header and menu if its an ajax call -->
    <!DOCTYPE html>
<html lang="fr-FR">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//scripts.static-od.com" />

    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/compiled/cyberguerre-v1611823356.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">
    <link rel="manifest" href="/manifest-04-10-2019.json" />

    <link rel="icon" sizes="196x196" href="https://cyberguerre.numerama.com/wp-content/themes/cyberguerre/assets/images/favicons/icon-196x196.png">
    
<!--- head -->

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Les policiers ont programmé l&#039;autodestruction du malware Emotet - Cyberguerre</title>
	<meta name="description" content="Après avoir saisi les commandes d&#039;Emotet, les forces de l&#039;ordre prévoient un grand nettoyage du malware pour le 25 avril 2021, à midi." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cyberguerre.numerama.com/9952-les-policiers-ont-programme-lautodestruction-du-malware-emotet.html" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Les policiers ont programmé l&#039;autodestruction du malware Emotet - Cyberguerre" />
	<meta property="og:description" content="Après avoir saisi les commandes d&#039;Emotet, les forces de l&#039;ordre prévoient un grand nettoyage du malware pour le 25 avril 2021, à midi." />
	<meta property="og:url" content="https://cyberguerre.numerama.com/9952-les-policiers-ont-programme-lautodestruction-du-malware-emotet.html" />
	<meta property="og:site_name" content="Cyberguerre" />
	<meta property="article:published_time" content="2021-01-29T11:15:27+00:00" />
	<meta property="article:modified_time" content="2021-01-29T13:05:42+00:00" />
	<meta property="og:image" content="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/red-button-.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Cyb3rguerre" />
	<meta name="twitter:site" content="@Cyb3rguerre" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cyberguerre.numerama.com' />
<link rel='dns-prefetch' href='//s.w.org' />
        <style>
            .sd-cmp-181cY .sd-cmp-2Pci8:hover {
                background: #e9573f;
                color: white;
            }

            .sd-cmp-Kx3l9 h2.sd-cmp-2H803 {
                font-size: 1.25rem;
                font-weight: 700;
                line-height: 1.5rem;
                text-align: left;
            }

            @media screen and (min-width: 1000px) {
                .sd-cmp-Kx3l9 {
                    max-width: 1000px;
                    top: -1.25rem;
                }
            }
        </style>
        <script type="text/javascript" src="https://cache.consentframework.com/js/pa/22805/c/xDJmn/stub" charset="utf-8"></script>
        <script type="text/javascript" src="https://choices.consentframework.com/js/pa/22805/c/xDJmn/cmp" charset="utf-8" async></script>
            <script type="text/javascript">
          var optidigitalQueue = optidigitalQueue || {};
          optidigitalQueue.cmd = optidigitalQueue.cmd || [];
          var targeting = JSON.parse('{"adUnit":"\/82864103\/cyberguerre.numerama.com","pageTargeting":{"tags":["non-classe","emotet","europol","police","cyberguerre"],"isSponso":"0","isSafe":"1"}}');
        </script>
        <script async defer type="text/javascript" src="//scripts.static-od.com/setup/?site=cyberguerre" id="optidigital-ad-init" config='{"adUnit":"\/82864103\/cyberguerre.numerama.com","pageTargeting":{"tags":["non-classe","emotet","europol","police","cyberguerre"],"isSponso":"0","isSafe":"1"}}'></script>
            <script type='text/javascript'>
          function logDebug(text) {
            if (debug_ads) {
              console.log('[Ads] ' + text);
            }
          }

          var debug_ads = true;
          var is_mobile_ads = false;
          if (!window.matchMedia || window.matchMedia('(max-width: 1000px)').matches) {
            is_mobile_ads = true;
          }
          logDebug('version: ' + is_mobile_ads);
        </script>
    <link rel='https://api.w.org/' href='https://cyberguerre.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F9952-les-policiers-ont-programme-lautodestruction-du-malware-emotet.html" />
<link rel="alternate" type="text/xml+oembed" href="https://cyberguerre.numerama.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcyberguerre.numerama.com%2F9952-les-policiers-ont-programme-lautodestruction-du-malware-emotet.html&#038;format=xml" />
    <style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    }

        .flyingCarpetSpacer { margin-bottom: 15px; }
    .flyingCarpetHolder::after, .flyingCarpetHolder::before {
        background-color: #333333 /*#e9573f*/ !important;
    }
    </style>
            <!-- Google Tag Manager -->
        <script type='text/javascript' src='https://cyberguerre.numerama.com/ads.js'></script>
        <script type="text/javascript">
          // is_mobile_ads must be defined whatever
          var adblockStatus = 'inactive';
          if (window.canRunAds === undefined) {
            adblockStatus = 'active';
          }
          var dLAdScriptVersion = 'notset';
          if (typeof is_mobile_ads !== 'undefined') {
            dLAdScriptVersion = is_mobile_ads;
          }

          // TODO: remove on delete bom
          var dLAdScriptVersionName = 'bom';
          if (dLAdScriptVersion === 1) {
            dLAdScriptVersionName = 'adx';
          }
          dataLayer = [({
                              'wordcount': '700',
                'postage': '0',
                'agedays': '0',
                'author': 'francoismanens',
                'tags': '{non-classe}{emotet}{europol}{police}',
                'timeless': 'false',
                'publishDate': '29/01/2021',
                'publishTime': "12",
                'publishDay': "5",
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersionName
          })];

          (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
              j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
          })(window, document, 'script', 'dataLayer', 'GTM-MVQ7ZJG');
        </script>
        <!-- End Google Tag Manager -->
                <script language="JavaScript">
          function _eStat_Whap_loaded_func() {
            eStatWhap.serial('800000000068');
            eStatWhap.send();
          }

          (function () {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
            myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(myscript, s);
          })();

          function estat_new_page() {
            if (typeof eStatWhap != 'undefined') {
              eStatWhap.send();
            }
          }
        </script>
    
<link rel="amphtml" href="https://cyberguerre.numerama.com/9952-les-policiers-ont-programme-lautodestruction-du-malware-emotet.html/amp">
  <meta name="author" content="François Manens" />
  <link rel="image_src" href="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/red-button-.jpg?fit=1024,1024" />

    <script>
        var ajax_url = "https://cyberguerre.numerama.com/wp-content/mu-plugins/humanoid-core/includes/Core/Ajax/AjaxEndpoint.php";
        var admin_ajax = "https://cyberguerre.numerama.com/wp-admin/admin-ajax.php";
        var is_single = true;
        var theme_url = "//cyberguerre.numerama.com/wp-content/themes/project-n-theme";
    </script>
    <link rel="preload" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css"></noscript>
</head>
<body class="post-template-default single single-post postid-9952 single-format-standard cyberguerre site-id-2 no-js">

        <script>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</script>
    

            <div id="header-container">
                                <nav class="wrap header-container">
                    <ul class="header-container_brand floatleft">
                        <li class="header-container_brand-logo">
                                                            <a class="header-container_brand-logo-link hidden-desktop logo-small" href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com/wp-content/themes/cyberguerre/dist/images/cg-icon.jpg" alt="Cyberguerre"></a>
                                <a class="header-container_brand-logo-link hidden-phone hidden-tablet logo-big" href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com/wp-content/themes/cyberguerre/dist/images/logo-cg-cyan-white.png" alt="Cyberguerre"> <span class='icon-page-next '></span></a>
                                                    </li>
                        <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                            <ul>
                                <li class="header-container_brand-submenu-network">
                                    <ul>
                                        <li class="submenu-network-li facebook-logo"><a href='' class='icon-facebook ' target='_blank'></a></li>
                                        <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/Cyb3rguerre' class='icon-twitter ' target='_blank'></a></li>
                                        <li class="submenu-network-li flipboard-logo"><a href='https://flipboard.com/@Numerama' class='icon-SVG_Flipboard_noir ' target='_blank'></a></li>
                                        <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                                        <li class="submenu-network-li rss-logo"><a href='https://cyberguerre.numerama.com/feed/rss/' class='icon-rss ' target='_blank'></a></li>
                                    </ul>
                                </li>
                                                                    <li class="header-container_brand-logo numerama-logo"><a href='https://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a></li>
                                                                <li class="header-container_brand-logo frandroid-logo"><a target="_blank" rel="noopener" href="https://www.frandroid.com"></a></li>
                                <li class="header-container_brand-logo humanoid-logo"><a target="_blank" rel="noopener" href="https://humanoid.fr"></a></li>
                            </ul>
                        </li>

                    </ul>
                    <ul class="header-container_taxonomy floatleft">
                                                                                                                                                                                                <li><a href="https://cyberguerre.numerama.com/tag/geopolitique/" data-universename="(Géo)Politique" data-universeslug="geopolitique" class="">(Géo)Politique</a></li>
                                                                                                                                                                                                                                <li><a href="https://cyberguerre.numerama.com/tag/hack/" data-universename="Hack" data-universeslug="hack" class="">Hack</a></li>
                                                                                                                                                                                                                                <li><a href="https://cyberguerre.numerama.com/tag/securite/" data-universename="Sécurité" data-universeslug="securite" class="">Sécurité</a></li>
                                                                                                                                                                                                                                <li><a href="https://cyberguerre.numerama.com/tag/phishing/" data-universename="Phishing" data-universeslug="phishing" class="">Phishing</a></li>
                                                                                                                                                                                                                                <li><a href="https://cyberguerre.numerama.com/tag/enquete/" data-universename="Enquête" data-universeslug="enquete" class="">Enquête</a></li>
                                                                                                                                <div class="clearfix"></div>
                    </ul>
                    <!-- discussion & profil -->
                    <ul class="header-container_options floatleft">
                                                                            <a href="https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html" class="officecode link-to-numerama">par Numerama</a>
                            <div class="clearfix"></div>
                                            </ul>
                </nav>
            </div>

    <!-- SEARCH BOX -->
    <section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"\/modules\/search-result.php","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
        <div id="ctBoc" class="">
            <div class="article-container ajax-container" id="container-post9952"  data-conf='{"prev":9932,"action":"singlePost"}'>
    <div class="post-cover cover-non-classe">
    <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/red-button-.jpg?resize=1212,712" class="post-cover__background-image"  /></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/red-button-.jpg?resize=1212,712" class="post-cover__background-image"  /></div>
<div class="post-top-area">
    <div class="post-title">
        <h1>Les policiers ont programmé l&rsquo;autodestruction du malware Emotet</h1>
        <div class="post-author-bloc">
            <div class="post-author-bloc_avatar" style="background: url('//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/2020/02/fmane08.jpg?resize=100,100') no-repeat center; background-size: cover;"></div>
            <span class="post-author-bloc_text">
                <span>
                    <a href="https://cyberguerre.numerama.com/author/francoismanens/" rel="author"><span>François Manens</span></a>
                </span>
                 -
                <time datetime="2021-01-29 12:15:27">29 janvier 2021</time>
        </div>
    </div>

    <ul class="post-breadcrumb num-breadcrumb hidden-tablet hidden-phone">
    <li class="num-breadcrumb_li">
        <a href="https://cyberguerre.numerama.com">Accueil</a>
    </li>
    <li class="num-breadcrumb_li">
        <span>Les policiers ont programmé l&rsquo;autodestruction du malware Emotet</span>
    </li>
</ul>
</div>
    <div id="p9952" class="wrap post" data-previous-post-url="https://cyberguerre.numerama.com/9932-la-police-abat-emotet-le-logiciel-malveillant-le-plus-dangereux-du-monde.html" data-previous-post-title="La police abat Emotet, le « logiciel malveillant le plus dangereux du monde »">
        <div class="top-bloc hidden-phone">
            <div class="hb__ad hb__ad--header hidden-phone">
            <div style='display:none;' class="Billboard_1"></div>
        </div>
    </div>
        
        <div class="post-content-two-sides">
            <article class="post-content span8 tablet12 phone12">
                    <p class="chapo">Après avoir saisi les commandes d'Emotet, les forces de l'ordre prévoient un grand nettoyage du malware pour le 25 avril 2021, à midi. </p>
                                <div style="display:none" class="Mobile_Pos1"></div>
                <p>Tic, toc, tic , toc… les jours d’Emotet sont comptés. Mercredi 27 janvier, une coalition de forces de l’ordre menée par Europol a saisi les infrastructures informatiques liées au <a href="https://cyberguerre.numerama.com/9932-la-police-abat-emotet-le-logiciel-malveillant-le-plus-dangereux-du-monde.html">logiciel malveillant tant redouté</a>. Plus précisément, elle a mis la main sur les serveurs de commande et contrôle (C&amp;C) de l’organisation criminelle.</p>
<p>Ces machines servaient à coordonner les actions du botnet, un ensemble de milliers de machines infectées par Emotet, que les malfaiteurs utilisaient pour lancer des attaques massives. Une fois qu’un appareil était infecté, il signalait au serveur C&amp;C qu’il était disponible, à la recherche de nouvelles instructions.</p>
<p>D’après <a href="https://www.zdnet.com/article/authorities-plan-to-mass-uninstall-emotet-from-infected-hosts-on-april-25-2021/">ZDNet</a>, la police néerlandaise a remplacé deux des trois principaux serveurs de commande et contrôle (C&amp;C) de l’organisation criminelle par des serveurs en sa possession. <a href="https://www.bleepingcomputer.com/news/security/europol-emotet-malware-will-uninstall-itself-on-april-25th/">Le Bleeping Computer</a> relève que la police fédérale allemande (la <em>Bundeskriminalamt </em>ou BKA) a fait de même de son côté de la frontière. Désormais, les appareils compromis par Emotet entrent en contact non plus avec l’infrastructure des cybercriminels, mais avec celle des autorités. Elles peuvent ainsi collecter des preuves contre les malfaiteurs et dresser un inventaire plus précis de la taille du botnet et de son nombre de victimes. Et dans le même temps, Emotet ne peut pas être exploité à des fins malveillantes.</p>                        <div style="display:none" class="Content_1"></div>
                
<figure id="attachment_5599" aria-describedby="caption-attachment-5599" style="width: 1024px" class="wp-caption alignnone"><a href="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/06/Hacker-Ecran.jpg"><noscript><img src="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/06/Hacker-Ecran-1024x577.jpg" alt=""><style>.size-large.wp-image-5599{display:none;}</style></noscript><img class="size-large wp-image-5599" alt="" width="1024" height="577" sizes="(max-width: 1024px) 100vw, 1024px" data-src="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/06/Hacker-Ecran-1024x577.jpg" data-srcset="https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/06/Hacker-Ecran-1024x577.jpg 1024w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/06/Hacker-Ecran-300x169.jpg 300w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/06/Hacker-Ecran-768x433.jpg 768w, https://cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/06/Hacker-Ecran-270x152.jpg 270w" src="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/images/default/default-post-image_420_213.jpg"></a><figcaption id="caption-attachment-5599" class="wp-caption-text">Les policiers ont touché Emotet à sa tête, mais pourront-ils s’en débarrasser vraiment ? // Source : Louise Audry pour Numerama</figcaption></figure>
<p>Les forces de l’ordre ont donc pris le contrôle de la tête du botnet, mais elles ne l’ont pas encore supprimé, le temps de pousser leur travail d’enquête. En revanche, elles ont déjà prévu un grand nettoyage. À l’aide des canaux de communication auparavant employés par les cybercriminels, les policiers ont déployé une mise à jour piégée d’Emotet : ils ont placé dans les fichiers un morceau de code destiné à la désinstallation du malware. Une sorte de bouton d’autodestruction, soumis à un compte à rebours. Repéré par plusieurs entreprises de cybersécurité, dont <a href="https://twitter.com/MBThreatIntel/status/1354842730711502850">MalwareBytes</a>, le module se déclencherait le 25 avril 2021 à midi. Après cette date, les appareils infectés pour le malware en seront débarrassés.</p>
<h2>La fin d’Emotet (ou pas)</h2>
<p>Cette date marquera-t-elle la fin d’Emotet ? <a href="https://cyberguerre.numerama.com/8245-une-coalition-dentreprises-peut-elle-vraiment-demanteler-le-reseau-dun-groupe-cybercriminel.html">Les actions menées contre TrickBot</a> en novembre 2020 ont à nouveau rappelé à quel point il était difficile de faire disparaître un botnet. Bien qu’une alliance menée par Microsoft avait mis hors d’état de nuire la quasi-totalité de ses serveurs C&amp;C, <a href="https://cyberguerre.numerama.com/8632-le-dangereux-botnet-que-microsoft-voulait-etouffer-avant-lelection-americaine-est-encore-actif.html">TrickBot était de nouveau opérationnel</a> quelques semaines plus tard. L’opération n’a pour autant pas été inutile : elle a diminué les capacités de TrickBot, arrêté temporairement son activité et fragilisé la confiance de ses partenaires. Mais elle n’est pas parvenue à le faire disparaître. Dans le cas d’Emotet, le déploiement du module de suppression peut donner des espoirs supplémentaires. Sans serveur de commande et sans machine infectée, le gang Emotet n’aurait presque aucune base pour se reconstruire.</p>
<p>Par effet domino, la chute d’Emotet — qu’elle soit provisoire ou non — va endommager l’activité d’autres organisations de cybercriminels. Et pour cause : Emotet s’était spécialisée dans la vente d’accès aux réseaux de ses victimes. Des associations de malfaiteurs les achetaient pour déployer à leur tour leur propre malware. Ces dernières années, les gangs TrickBot et Qbot ont ainsi régulièrement employé les canaux ouverts par Emotet, avec pour objectif final d’eux-mêmes ouvrir la porte à des <a href="https://cyberguerre.numerama.com/5873-rancongiciel-ransomware-comment-font-les-hackers-comment-vous-proteger.html">rançongiciels</a> comme ceux de Ryuk ou <a href="https://cyberguerre.numerama.com/8877-egregor-fait-imprimer-sa-demande-de-rancon-par-les-machines-de-ses-victimes.html">Egregor</a>. Autrement dit, pour une victime, Emotet était le plus souvent le premier symptôme inquiétant d’une attaque encore plus grave. Et sans lui, les autres organisations criminelles vont devoir repenser leurs méthodes d’infection.</p>
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
    </div>

    
    
    

<footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span>
                    <a href="https://upload.wikimedia.org/wikipedia/commons/8/8e/The_Big_Red_Button_%283085157011%29.jpg">CCO/Wikimedia</a>
            </p>
    
        <div class="cyberguerre-end-block-post">
        <div class="end-block--content-container">
            <p class="end-block--title">À propos de CyberGhost</p>
            <div class="end-block--content">
                <p>
                    <a href="https://www.cyberghostvpn.com/offer/nat_o1gj0eeqo&aff_sub2=Numerama" rel="nofollow" target="_blank">CyberGhost</a>, annonceur exclusif de Cyberguerre, est un fournisseur de VPN premium aux tarifs accessibles. Il dispose de milliers de serveurs sécurisés répartis à travers le monde, permettant de délocaliser son adresse IP et de contourner les géoblocages. CyberGhost ne conserve aucune trace de l'activité des utilisateurs. Son application VPN est disponible sur tous les systèmes d’exploitation et appareils connectés et se révèle la plus facile d'accès du marché.
                </p>
                <p><b>En savoir plus sur <a href="https://cyberguerre.numerama.com/comment-le-vpn-cyberghost-renforce-votre-cybersecurite/">la solution VPN de CyberGhost</a></b></p>
            </div>
        </div>
    </div>
    
    
        <ul class="tags-list" style="line-height: 10px; width: calc(100% - 370px) !important;">
                    <li><a href="https://cyberguerre.numerama.com/category/non-classe/">Non classé</a></li>
                    <li><a href="https://cyberguerre.numerama.com/tag/emotet/">Emotet</a></li>
                    <li><a href="https://cyberguerre.numerama.com/tag/europol/">Europol</a></li>
                    <li><a href="https://cyberguerre.numerama.com/tag/police/">Police</a></li>
            </ul>
    
    <div class="comments-count">
            </div>

</footer>
    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=&text=Les+policiers+ont+programm%C3%A9+l%E2%80%99autodestruction+du+malware+Emotet&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="flipboard"  data-action="share" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=&title=Les policiers ont programmé l&rsquo;autodestruction du malware Emotet" class="flipboard" target="_blank"><span class='icon-flipboard '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=&title=Les+policiers+ont+programm%C3%A9+l%E2%80%99autodestruction+du+malware+Emotet" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
        <div class="clearfix"></div>

</article>
            <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div class="hb__ad hb__ad--side">
            <div style='display:none;' class="HalfpageAd_1"></div>
        </div>
    </div></div>        </div>
        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            
	<section class="related-article">
		<header>
			<p>Vous aimerez peut-être</p>
		</header>
                                                            <article class="post-grid" id="a5fa8dd438a80e55873fc8b7a75879c9">
    </article>
<script type="application/javascript">
  var objectDiv = document.querySelector('#' + CSS.escape("a5fa8dd438a80e55873fc8b7a75879c9"));
  objectDiv.innerHTML += "    <div class=\"sponsoring-icon tooltip\" title=\"Contenu sponsoris\u00e9\"><a class=\"sponsoring-engagement-lin\"  href=\"https:\/\/cyberguerre.numerama.com\/les-contenus-sponsorises-nos-engagements\/\" target=\"_blank\"><\/a><\/div>    <a class=\"floatleft\" href=\"\/\/cyberguerre.numerama.com\/humanoid-native-c-cyberghost?s_id=4&sp_id=22&c_id=1020\" title=\"Un VPN pour am\u00e9liorer la confidentialit\u00e9 de vos donn\u00e9es\" target=\"_blank\" rel=\"nofollow noopener\">\n        <div class=\"cover-preview\">\n            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                            <noscript><img src=\"https:\/\/cyberguerre.numerama.com\/wp-content\/themes\/cyberguerre\/assets\/images\/native\/cyberghost\/bloc_0.png\" class=\"cover-preview_img\" alt=\"Un VPN pour am\u00e9liorer la confidentialit\u00e9 de vos donn\u00e9es\"  \/><\/noscript><img data-src=\"https:\/\/cyberguerre.numerama.com\/wp-content\/themes\/cyberguerre\/assets\/images\/native\/cyberghost\/bloc_0.png\" class=\"cover-preview_img\" alt=\"Un VPN pour am\u00e9liorer la confidentialit\u00e9 de vos donn\u00e9es\" data-sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"  \/>                    <\/div>\n        <p class=\"title\"> Un VPN pour am\u00e9liorer la confidentialit\u00e9 de vos donn\u00e9es<\/p>\n    <\/a>\n    <img src=\"\/\/cyberguerre.numerama.com\/humanoid-native-p-cyberghost?s_id=4&amp;sp_id=22&amp;c_id=1020&amp;rand=2938\" class=\"p-native\" width=\"1\" height=\"1\" style=\"width: 1px; height: 1px\" \/>\n    ";
</script>

        								<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/9797-jokers-stash-le-plus-grand-marche-de-cartes-bancaires-volees-va-fermer.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/Joker2.jpg?resize=182,127" srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/Joker2.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/Joker2.jpg?resize=100,67 100w," class="cover-preview_img" alt="Joker's Stash, le plus grand marché de cartes bancaires volées, va fermer"  /></noscript><img data-src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/Joker2.jpg?resize=182,127" data-srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/Joker2.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/Joker2.jpg?resize=100,67 100w," class="cover-preview_img" alt="Joker's Stash, le plus grand marché de cartes bancaires volées, va fermer" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Joker's Stash, le plus grand marché de cartes bancaires volées, va fermer</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://cyberguerre.numerama.com/tag/carte-bancaire/">Carte bancaire</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/marche/">marché</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/police/">Police</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >18 janvier 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/8030-ce-site-gratuit-vous-indique-si-votre-email-professionnel-a-ete-cible-par-le-dangereux-emotet.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/10/HIBIP-Emotet.jpg?resize=182,127" srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/10/HIBIP-Emotet.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/10/HIBIP-Emotet.jpg?resize=100,67 100w," class="cover-preview_img" alt="Ce site gratuit vous indique si votre email professionnel a été ciblé par le dangereux Emotet"  /></noscript><img data-src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/10/HIBIP-Emotet.jpg?resize=182,127" data-srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/10/HIBIP-Emotet.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/10/HIBIP-Emotet.jpg?resize=100,67 100w," class="cover-preview_img" alt="Ce site gratuit vous indique si votre email professionnel a été ciblé par le dangereux Emotet" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Ce site gratuit vous indique si votre email professionnel a été ciblé par le dangereux Emotet</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://cyberguerre.numerama.com/tag/email/">Email</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/emotet/">Emotet</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/ransomware/">ransomware</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >01 octobre 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/7804-les-autorites-arretent-179-trafiquants-du-dark-web-et-lancent-aux-autres-nous-allons-venir-vous-chercher.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/09/Pills2.jpg?resize=182,127" srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/09/Pills2.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/09/Pills2.jpg?resize=100,67 100w," class="cover-preview_img" alt="Les autorités arrêtent 179 trafiquants du dark web et lancent aux autres : « nous allons venir vous chercher »"  /></noscript><img data-src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/09/Pills2.jpg?resize=182,127" data-srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/09/Pills2.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/09/Pills2.jpg?resize=100,67 100w," class="cover-preview_img" alt="Les autorités arrêtent 179 trafiquants du dark web et lancent aux autres : « nous allons venir vous chercher »" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> Les autorités arrêtent 179 trafiquants du dark web et lancent aux autres : « nous allons venir vous chercher »</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://cyberguerre.numerama.com/tag/cybercriminalite/">Cybercriminalité</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/dark-web/">dark web</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/marche/">marché</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/police/">Police</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >23 septembre 2020</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        						<article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/9932-la-police-abat-emotet-le-logiciel-malveillant-le-plus-dangereux-du-monde.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/10/HIBIP-Emotet.jpg?resize=182,127" srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/10/HIBIP-Emotet.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/10/HIBIP-Emotet.jpg?resize=100,67 100w," class="cover-preview_img" alt="La police abat Emotet, le « logiciel malveillant le plus dangereux du monde »"  /></noscript><img data-src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/10/HIBIP-Emotet.jpg?resize=182,127" data-srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/10/HIBIP-Emotet.jpg?resize=182,127 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/10/HIBIP-Emotet.jpg?resize=100,67 100w," class="cover-preview_img" alt="La police abat Emotet, le « logiciel malveillant le plus dangereux du monde »" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <h3> La police abat Emotet, le « logiciel malveillant le plus dangereux du monde »</h3>
            </a>
        <footer class="span12">
        
        
                    <ul class="tags-list span12">
                                                                            <li><a href="https://cyberguerre.numerama.com/tag/cheval-de-troie/">cheval de Troie</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/email/">Email</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/emotet/">Emotet</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/phishing/">Phishing</a></li>
                                            <li><a href="https://cyberguerre.numerama.com/tag/ransomware/">ransomware</a></li>
                                                                </ul>
                <time class="span12 hidden-tablet hidden-phone" >27 janvier 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
			        		<div class="clearfix"></div>
	</section>

        </div>
        <div class="block bg-grey multiplex-container is-hidden-phone hidden-phone hidden-tablet">
    <div id="optidigital-adslot-Multiplex" style="display: none;" class="Multiplex"></div>
</div>    </section>

    <section class="bg-body wrap hidden-desktop">
                <div class="OUTBRAIN" id="outbrain-container" data-src="https://cyberguerre.numerama.com/9952-les-policiers-ont-programme-lautodestruction-du-malware-emotet.html" data-widget-id="MB_1"></div>
        <script>
          if (typeof is_mobile_ads !== 'undefined' && is_mobile_ads && typeof is_single !== 'undefined' && is_single) {
            if (typeof document.$outbrainLoaded == "undefined"){
              var $outbrainScript = document.createElement('script');

              $outbrainScript.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
              $outbrainScript.setAttribute('async', 'async');

              var $outbrainBlock = document.getElementById('outbrain-container');
              if ($outbrainBlock !== null) {
                $outbrainBlock.appendChild($outbrainScript);
                document.$outbrainLoaded = true;
              }
            }else if (typeof OBR.extern == "object"){
              // research widget
              console.log("Ads: OBR research widget");
              OBR.extern.researchWidget();
            }
          }
        </script>
            </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
    <header>
        <p>Non classé : les dernières actualités</p>
    </header>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/9932-la-police-abat-emotet-le-logiciel-malveillant-le-plus-dangereux-du-monde.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/10/HIBIP-Emotet.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/10/HIBIP-Emotet.jpg?resize=313,206 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/10/HIBIP-Emotet.jpg?resize=100,67 100w," class="cover-preview_img" alt="La police abat Emotet, le « logiciel malveillant le plus dangereux du monde »"  /></noscript><img data-src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/10/HIBIP-Emotet.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/10/HIBIP-Emotet.jpg?resize=313,206 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/10/HIBIP-Emotet.jpg?resize=100,67 100w," class="cover-preview_img" alt="La police abat Emotet, le « logiciel malveillant le plus dangereux du monde »" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> La police abat Emotet, le « logiciel malveillant le plus dangereux du monde »</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >27 janvier 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/9916-ddos-des-gangs-sacharnent-sur-les-victimes-qui-ne-cedent-pas-a-leur-rancongiciel.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/04/Dollars-américain-2.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/04/Dollars-américain-2.jpg?resize=313,206 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/04/Dollars-américain-2.jpg?resize=100,67 100w," class="cover-preview_img" alt="DDoS : des gangs s'acharnent sur les victimes qui ne cèdent pas à leur rançongiciel"  /></noscript><img data-src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/04/Dollars-américain-2.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/04/Dollars-américain-2.jpg?resize=313,206 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2020/04/Dollars-américain-2.jpg?resize=100,67 100w," class="cover-preview_img" alt="DDoS : des gangs s'acharnent sur les victimes qui ne cèdent pas à leur rançongiciel" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> DDoS : des gangs s'acharnent sur les victimes qui ne cèdent pas à leur rançongiciel</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >25 janvier 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/9899-au-bresil-une-fuite-de-donnees-critiques-deballe-la-vie-de-la-quasi-totalite-des-citoyens.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/Panik-meme.jpg?resize=313,206" srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/Panik-meme.jpg?resize=313,206 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/Panik-meme.jpg?resize=100,67 100w," class="cover-preview_img" alt="Au Brésil, une fuite de données critiques déballe la vie de la quasi-totalité des citoyens"  /></noscript><img data-src="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/Panik-meme.jpg?resize=313,206" data-srcset="//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/Panik-meme.jpg?resize=313,206 200w,//c1.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/Panik-meme.jpg?resize=100,67 100w," class="cover-preview_img" alt="Au Brésil, une fuite de données critiques déballe la vie de la quasi-totalité des citoyens" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Au Brésil, une fuite de données critiques déballe la vie de la quasi-totalité des citoyens</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >25 janvier 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/9880-affaire-solarwinds-ladministration-biden-envisage-enfin-de-confronter-la-russie.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/joe-biden.jpg?resize=313,206" srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/joe-biden.jpg?resize=313,206 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/joe-biden.jpg?resize=100,67 100w," class="cover-preview_img" alt="Affaire SolarWinds : l'administration Biden envisage enfin de confronter la Russie"  /></noscript><img data-src="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/joe-biden.jpg?resize=313,206" data-srcset="//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/joe-biden.jpg?resize=313,206 200w,//c0.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/joe-biden.jpg?resize=100,67 100w," class="cover-preview_img" alt="Affaire SolarWinds : l'administration Biden envisage enfin de confronter la Russie" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Affaire SolarWinds : l'administration Biden envisage enfin de confronter la Russie</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >22 janvier 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/9863-assaut-du-capitole-un-site-exploite-les-selfies-des-pro-trump-contre-eux.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/PARLER-FOTR.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/PARLER-FOTR.jpg?resize=313,206 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/PARLER-FOTR.jpg?resize=100,67 100w," class="cover-preview_img" alt="Assaut du Capitole : un site exploite les selfies des pro-Trump contre eux"  /></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/PARLER-FOTR.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/PARLER-FOTR.jpg?resize=313,206 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/PARLER-FOTR.jpg?resize=100,67 100w," class="cover-preview_img" alt="Assaut du Capitole : un site exploite les selfies des pro-Trump contre eux" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> Assaut du Capitole : un site exploite les selfies des pro-Trump contre eux</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >21 janvier 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
            <article class="post-grid   format-article  " >
        <a class="floatleft" href="https://cyberguerre.numerama.com/9845-lhistoire-derisoire-du-velo-connecte-de-joe-biden-detourne-du-veritable-probleme.html" title="">
        <div class="cover-preview --cover-non-classe">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
            
                                                <noscript><img src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/Peloton-gênant-.jpg?resize=313,206" srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/Peloton-gênant-.jpg?resize=313,206 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/Peloton-gênant-.jpg?resize=100,67 100w," class="cover-preview_img" alt="L'histoire dérisoire du vélo connecté de Joe Biden détourne du véritable problème"  /></noscript><img data-src="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/Peloton-gênant-.jpg?resize=313,206" data-srcset="//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/Peloton-gênant-.jpg?resize=313,206 200w,//c2.lestechnophiles.com/cyberguerre.numerama.com/wp-content/uploads/sites/2/2021/01/Peloton-gênant-.jpg?resize=100,67 100w," class="cover-preview_img" alt="L'histoire dérisoire du vélo connecté de Joe Biden détourne du véritable problème" data-sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"  />                                    </div>
                    <p class="title"> L'histoire dérisoire du vélo connecté de Joe Biden détourne du véritable problème</p>
            </a>
        <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >20 janvier 2021</time>
    <div class="clearfix"></div>
    </footer>
</article>
        <div class="clearfix"></div>
</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
                    </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":9932,"action":"singlePost"}'>
    </div>
</div>
<!-- Don't display header and menu if its an ajax call -->
    </div>
    <script class="template-newsletter-form" type="text/template"></script>    <div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">4</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Les policiers ont programmé l&rsquo;autodestruction du malware Emotet</span></p>
        <ul class="progress-bar_menu">
                        <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=&text=Les policiers ont programmé l&rsquo;autodestruction du malware Emotet&via=Cyb3rguerre" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>
    
<!-- MAIN END HERE -->
    </div>
</div>

<footer id="site-footer">
    <div class="footer-container">
        <nav class="wrap tablet12 phone12">
            <a href="https://cyberguerre.numerama.com"><img src="https://cyberguerre.numerama.com/wp-content/themes/cyberguerre/dist/images/logo-cg-white.svg" alt="Cyberguerre"></a>
            <ul class="footer-container_menu hidden-tablet hidden-phone">
                <li><a href="https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html">À propos</a></li>
                <li><a href="//www.numerama.com/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
        <div class="clearfix"></div>
        <ul class="footer-responsive-informations hidden-desktop hidden-phone tablet12">
            <li class="tablet3"><a href='https://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            <li class="tablet3"><a href="#" class="js-open-consent-modal">Préférences</a></li>
            <li class="tablet3"><a href="https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html">À propos</a></li>
            <li class="tablet3"><a href="//www.numerama.com/contact/">Contact</a></li>
        </ul>
        <ul class="footer-responsive-informations hidden-desktop hidden-tablet phone12">
            <li class="phone4 centered"><a href="https://www.numerama.com/tech/602274-cyberguerre-saison-2-ce-qui-vous-attend-en-2020-sur-notre-univers-dedie-a-la-cybersecurite.html">À propos</a></li>
            <li class="phone4 centered"><a href="//www.numerama.com/contact/">Contact</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
</footer>

<div id="js-cookies-bar" class="cookies-bar">
    <div class="cookies-bar__text">
        <p class="title">🍪 Coucookie !</p>
        <p>Si nous utilisons des cookies et retenons des données anonymisées, c’est pour nous aider à mieux faire notre travail de mesure d’audience, aider nos partenaires commerciaux à nous rémunérer et nos partenaires publicitaires à proposer des annonces qui vous correspondent. Bref, rien qui ne sort de notre activité de média.</p>
        <p>Vous pouvez toutefois <a id="js-open-consent-modal" class="js-open-consent-modal" href="#">ajuster les paramètres</a> vous concernant : vous ne verrez pas moins de pub sur Numerama, mais elles seront moins ciblées. En cliquant sur « J'accepte », vous acceptez l'utilisation par Numerama de cookies publicitaires et de mesure d'audience fine.</p>
    </div><!--
    --><div class="cookies-bar__button">
        <p><a id="js-cookies-bar-accept" href="#">J'accepte</a></p>
    </div>
</div>

<div id="js-cookies-personalize" class="js-cookies-personalize cookies-modal">
    <div class="cookies-modal__content">
        <div class="cookies-modal__close js-adx-close-modal">
            <span>&times;</span>
        </div>
        <div class="materialize cookies-modal__configure">
            <p class="title">Préférences cookies</p>
            <p>Afin de vous proposer du contenu de qualité, nos outils de mesure d'audience et notre régie publicitaire déposent des cookies et stockent ou accèdent à des données sur votre appareil. Ces données nous permettent de vous proposer un contenu et des publicités personnalisés. Ces services requièrent votre consentement pour collecter et utiliser vos données personnelles.</p>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Mesures d'audiences précises</span><!--
                        --><span class="label-lever">
                            <input name="tracking_precision" id="tracking_precision" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <div class="switch-field">
                <div class="switch">
                    <label>
                        <span class="label-text">Annonces personnalisées par Google</span><!--
                        --><span class="label-lever">
                            <input name="google_personalized_ads" id="google_personalized_ads" class="js-consent-change" type="checkbox">
                            <span class="lever"></span>
                        </span>
                    </label>
                </div>
            </div>
            <p class="cookies-modal__save">
                <a href="#" class="js-adx-close-modal">Sauvegarder</a>
            </p>
            <p class="cookies-modal__legal-mentions"><a href="https://www.numerama.com/mentions-legales">Lire les mentions légales</a></p>
        </div>
    </div>
</div>

<script src="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/compiled/main-v1608712147.js" type="text/javascript"></script>
    <script src="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/compiled/cyberguerre-v1608013679.js" type="text/javascript"></script>
    
<script src="//cyberguerre.numerama.com/wp-content/themes/project-n-theme/assets/compiled/post-v1608013676.js" type="text/javascript"></script>
        <div id="optidigital-adslot-Tracking" style="display:none;" class="Tracking"></div>
    <script type='text/javascript' src='https://cyberguerre.numerama.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>
    
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.numerama.com @ 2021-01-29 15:41:25 by W3 Total Cache
-->